<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Volley, la Millenium chiude l&#039;anno con la settima vittoria consecutiva - BsNews.it - Brescia News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.bsnews.it/xmlrpc.php" />

          <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-5NTQGHG');</script>
      <!-- End Google Tag Manager -->
    
    <meta property="og:image" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/01/millenium-brescia.jpeg?fit=600%2C400" /><meta name="author" content="Redazione BsNews.it">
<link rel="icon" type="image/png" href="http://www.bsnews.it/wp-content/uploads/2017/01/FAVICON.jpg?x49638">
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nonostante l&#039;assenza di Villani, le Leonesse si compattano e portano a casa 3 punti con una prestazione che denota solidità e maturità. In una gara combattutissima Biava è top scorer con 20 punti."/>
<link rel="canonical" href="http://www.bsnews.it/2018/01/01/millenium-brescia-settima-vittoria-consecutiva/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Volley, la Millenium chiude l&#039;anno con la settima vittoria consecutiva - BsNews.it - Brescia News" />
<meta property="og:description" content="Nonostante l&#039;assenza di Villani, le Leonesse si compattano e portano a casa 3 punti con una prestazione che denota solidità e maturità. In una gara combattutissima Biava è top scorer con 20 punti." />
<meta property="og:url" content="http://www.bsnews.it/2018/01/01/millenium-brescia-settima-vittoria-consecutiva/" />
<meta property="og:site_name" content="BsNews.it - Brescia News" />
<meta property="article:publisher" content="https://www.facebook.com/www.bsnews.it" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2018-01-01T11:33:10+01:00" />
<meta property="og:image" content="http://www.bsnews.it/wp-content/uploads/2018/01/millenium-brescia.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nonostante l&#039;assenza di Villani, le Leonesse si compattano e portano a casa 3 punti con una prestazione che denota solidità e maturità. In una gara combattutissima Biava è top scorer con 20 punti." />
<meta name="twitter:title" content="Volley, la Millenium chiude l&#039;anno con la settima vittoria consecutiva - BsNews.it - Brescia News" />
<meta name="twitter:site" content="@bsnewsit" />
<meta name="twitter:image" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/01/millenium-brescia.jpeg?fit=600%2C400" />
<meta name="twitter:creator" content="@bsnewsit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bsnews.it\/","name":"BsNews.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bsnews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bsnews.it\/2018\/01\/01\/millenium-brescia-settima-vittoria-consecutiva\/","sameAs":["https:\/\/www.facebook.com\/www.bsnews.it","https:\/\/www.youtube.com\/user\/wwwbsnewsit","https:\/\/twitter.com\/bsnewsit"],"@id":"#organization","name":"BsNews.it","logo":"http:\/\/www.bsnews.it\/wp-content\/uploads\/2016\/12\/LOGO-QUADRATO-1.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//spreadshirt.github.io' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed" href="http://www.bsnews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed dei commenti" href="http://www.bsnews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Volley, la Millenium chiude l&#8217;anno con la settima vittoria consecutiva Feed dei commenti" href="http://www.bsnews.it/2018/01/01/millenium-brescia-settima-vittoria-consecutiva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bsnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-bannerize-css'  href='http://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?x49638' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.bsnews.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?x49638' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?x49638' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?x49638' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?x49638' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?x49638' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bsnews.it/wp-content/plugins/wp-polls/polls-css.css?x49638' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bsnews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='spreadplugin-css'  href='http://www.bsnews.it/wp-content/plugins/wp-spreadplugin/css/spreadplugin.css?x49638' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup_css-css'  href='http://www.bsnews.it/wp-content/plugins/wp-spreadplugin/css/magnific-popup.css?x49638' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='paw-style-css'  href='http://www.bsnews.it/wp-content/plugins/past-article-widget/public/css/paw-style.css?x49638' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.bsnews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x49638' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.bsnews.it/wp-content/themes/Newspaper/style.css?x49638' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bsnews.it/wp-content/plugins/jetpack/css/jetpack.css?x49638' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/jquery/jquery.js?x49638'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/jquery/jquery-migrate.min.js?x49638'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?x49638'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?x49638'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?x49638'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/wp-spreadplugin/js/jquery.infinitescroll.min.js?x49638'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/wp-spreadplugin/js/jquery.magnific-popup.min.js?x49638'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/wp-spreadplugin/js/jquery.elevateZoom-2.5.5.min.js?x49638'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/wp-spreadplugin/js/jquery.lazyload.min.js?x49638'></script>
<script type='text/javascript' src='//spreadshirt.github.io/apps/spreadshirt.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"textHideDesc":"Nascondi descrizione dell articolo","textShowDesc":"Mostra descrizione dell articolo","textProdHideDesc":"Nascondi descrizione del prodotto","textProdShowDesc":"Mostra descrizione del prodotto","loadingImage":"http:\/\/www.bsnews.it\/wp-content\/plugins\/wp-spreadplugin\/img\/loading.gif","loadingMessage":"Loading...","loadingFinishedMessage":"Complimenti, sei giunto al termine","pageLink":"http:\/\/www.bsnews.it\/2018\/01\/01\/millenium-brescia-settima-vittoria-consecutiva\/","pageCheckoutUseIframe":"","textButtonAdd":"Aggiungi al carrello","textButtonAdded":"Aggiungi...","textButtonFailed":"Add failed","ajaxLocation":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php?pageid=122121&nonce=ae37458ec5","display":"","infiniteScroll":"1","lazyLoad":"1","zoomConfig":{"zoomType":"inner","cursor":"crosshair","easing":true},"zoomActivated":"1","designerShopId":"","designerTargetId":"spreadplugin-designer","designerPlatform":"NA","designerLocale":"it_IT","designerWidth":"750","designerBasketId":"","prettyUrl":"1","imagesize":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/wp-spreadplugin/js/spreadplugin.min.js?x49638'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.bsnews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bsnews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bsnews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://wp.me/p8l4b6-vLH' />
<link rel="alternate" type="application/json+oembed" href="http://www.bsnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bsnews.it%2F2018%2F01%2F01%2Fmillenium-brescia-settima-vittoria-consecutiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bsnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bsnews.it%2F2018%2F01%2F01%2Fmillenium-brescia-settima-vittoria-consecutiva%2F&#038;format=xml" />
<meta property="fb:app_id" content="232059923870955"/><meta name='B-verify' content='87dbcf6439f7d1f22efa500a294da876f6a01cbc' />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4MQK3G');</script>
<!-- End Google Tag Manager -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.bsnews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x49638" media="screen"><![endif]-->    <script>
      window.ajaxurl = "http://www.bsnews.it/wp-admin/admin-ajax.php";
      window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    }
};
    </script>
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/www.bsnews.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-122121 single-format-standard millenium-brescia-settima-vittoria-consecutiva wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NTQGHG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
  
  
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo" class="td-mobile-main-menu"><li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-952"><a href="http://www.bsnews.it">Home</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2330"><a href="http://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-978"><a href="http://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="http://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1071"><a href="http://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304"><a href="http://www.bsnews.it/immagini/">Foto</a></li>
<li id="menu-item-101539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101539"><a href="http://www.bsnews.it/shop-on-line-bsnews/">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.bsnews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-sopra-testata" class="top-header-menu"><li id="menu-item-1396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1396"><a href="http://www.bsnews.it/redazione-contatti/">Redazione e contatti</a></li>
<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="http://www.bsnews.it/gli-autori-di-bsnews/">Autori</a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1400"><a href="http://www.bsnews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="http://www.bsnews.it/sostienici/">Sostienici</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2221"><a href="http://www.bsnews.it/feed/">Feed Rss</a></li>
<li id="menu-item-2460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2460"><a href="http://www.bsnews.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-2677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2677"><a href="http://www.bsnews.it/numeri-utili-salute/">&#8211; Numeri utili Salute</a></li>
<li id="menu-item-2678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2678"><a href="http://www.bsnews.it/numeri-utili-solidarieta/">&#8211; Numeri utili Solidarietà</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.bsnews.it/">
            <img class="td-retina-data" data-retina="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg?x49638" alt="BsNews.it - notizie in tempo reale su Brescia e provincia" title="BsNews.it - notizie in tempo reale su Brescia e provincia"/>
            <span class="td-visual-hidden">BsNews.it &#8211; Brescia News</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
      <div class="wp_bannerize_container wp_bannerize_layout_vertical">    <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-testata"
         style=""
         data-title="Ok School"
         data-mime_type="imagegif"
       data-impressions_enabled="true"       data-clicks_enabled="true"         data-banner_id="3113"
         id="wpbanner-3113">
      <a href="http://www.okschool.it" target="_blank" rel="nofollow"><img border="0" width="728" height="90" src="http://bsnews.it/wp-content/uploads/2016/12/banner-ok-school.gif?x49638" alt="Ok School" title="Ok School" /></a>    </div>
    </div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.bsnews.it/">
            <img class="td-retina-data" data-retina="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg?x49638" alt="BsNews.it - notizie in tempo reale su Brescia e provincia" title="BsNews.it - notizie in tempo reale su Brescia e provincia"/>
        </a>
        </div>
    <div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-952"><a href="http://www.bsnews.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2330"><a href="http://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-978"><a href="http://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1070"><a href="http://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1071"><a href="http://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1304"><a href="http://www.bsnews.it/immagini/">Foto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101539"><a href="http://www.bsnews.it/shop-on-line-bsnews/">Shop</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.bsnews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">

			<!-- /150134580/BSNEWS-DSK-MH-970X250 -->
		<div style="text-align:center">
		<div id='div-gpt-ad-1503477523070-4-BSNEWS-DSK-MH-970X250'></div>
		</div>
	
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.bsnews.it/">
                                  <span itemprop="name">Home</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Città e Hinterland" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.bsnews.it/category/notizie/notizie-brescia-provincia/notizie-hinterland-citta-brescia/">
                                  <span itemprop="name">Città e Hinterland</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Brescia" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.bsnews.it/category/notizie/notizie-brescia-provincia/notizie-hinterland-citta-brescia/notizie-brescia/">
                                  <span itemprop="name">Brescia</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Volley, la Millenium chiude l&#8217;anno con la settima vittoria consecutiva</span></div></div>

        <div class="td-pb-row">

                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-122121" class="post-122121 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brescia category-notizie-hinterland-citta-brescia category-notizie-cronaca-brescia category-notizie-sport-femminile category-notizie category-notizie-lombardia category-notizie-categoria category-notizie-brescia-provincia category-notizie-pallavolo-brescia category-notizie-sport-brescia" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-brescia-provincia/notizie-hinterland-citta-brescia/">Città e Hinterland</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-brescia-provincia/notizie-hinterland-citta-brescia/notizie-brescia/">Brescia</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-brescia-provincia/">Notizie Provincia di Brescia</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-categoria/">Notizie per categoria</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/">Cronaca</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-sport-brescia/">Sport</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-sport-brescia/notizie-sport-femminile/">Femminile</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/">Notizie</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-lombardia/">Notizie Lombardia</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-sport-brescia/notizie-pallavolo-brescia/">Pallavolo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Volley, la Millenium chiude l&#8217;anno con la settima vittoria consecutiva</h1>

                                    <p class="td-post-sub-title">Nonostante l'assenza di Villani, le Leonesse si compattano e portano a casa 3 punti con una prestazione che denota solidità e maturità. In una gara combattutissima Biava è top scorer con 20 punti</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.bsnews.it/author/atortelli_jt869600/">Redazione BsNews.it</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T11:33:10+00:00" >gennaio 1, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.bsnews.it/2018/01/01/millenium-brescia-settima-vittoria-consecutiva/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>
      	
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bsnews.it%2F2018%2F01%2F01%2Fmillenium-brescia-settima-vittoria-consecutiva%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Volley%2C+la+Millenium+chiude+l%E2%80%99anno+con+la+settima+vittoria+consecutiva&url=http%3A%2F%2Fwww.bsnews.it%2F2018%2F01%2F01%2Fmillenium-brescia-settima-vittoria-consecutiva%2F&via=BsNews.it+-+Brescia+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.bsnews.it/2018/01/01/millenium-brescia-settima-vittoria-consecutiva/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.bsnews.it/2018/01/01/millenium-brescia-settima-vittoria-consecutiva/&amp;media=http://www.bsnews.it/wp-content/uploads/2018/01/millenium-brescia.jpeg&description=Nonostante l'assenza di Villani, le Leonesse si compattano e portano a casa 3 punti con una prestazione che denota solidità e maturità. In una gara combattutissima Biava è top scorer con 20 punti." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Volley%2C+la+Millenium+chiude+l%E2%80%99anno+con+la+settima+vittoria+consecutiva%20-%20http%3A%2F%2Fwww.bsnews.it%2F2018%2F01%2F01%2Fmillenium-brescia-settima-vittoria-consecutiva%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/01/millenium-brescia.jpeg?fit=600%2C400" data-caption="Entusiasmo alle stelle a fine partita con l&#039;abbraccio fra le ragazze gli allenatori (Foto Stefano Ferrari, inviata da Millenium)"><img width="600" height="400" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/01/millenium-brescia.jpeg?resize=600%2C400" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/01/millenium-brescia.jpeg?w=600 600w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/01/millenium-brescia.jpeg?resize=300%2C200 300w" sizes="(max-width: 600px) 100vw, 600px" alt="Entusiasmo alle stelle a fine partita con l'abbraccio fra le ragazze gli allenatori (Foto Stefano Ferrari, inviata da Millenium)" title="millenium-brescia"/></a><figcaption class="wp-caption-text">Entusiasmo alle stelle a fine partita con l'abbraccio fra le ragazze gli allenatori (Foto Stefano Ferrari, inviata da Millenium)</figcaption></figure></div>
        <div style="float:left;margin:0 5px 0 0;width:300px">
								<div id='div-gpt-ad-1503477523070-1-BSNEWS-DSK-ART-Corpo-300X250'></div>
							</div><p>Dovendo rinunciare a Villani, a riposo per qualche giorno per un affaticamento, la squadra non rifugge dai propri doveri, ognuna si prende la propria fetta di responsabilità e la Savallese ingaggia un&#8217;autentica gara di nervi con la Conad. Le due squadre hanno difeso tantissimo e prodotto una bella pallavolo se non altro per la grinta e la tensione palpabile. Da un lato Ravenna aveva un disperato bisogno di almeno un punto per accedere alla Coppa Italia, che non è arrivato, quindi all&#8217;ottavo posto si conferma Collegno che andrà alla final-eight. Dall&#8217;altro Brescia con la voglia di confermare il trend positivo di vittorie (7 di fila, 12 risultati utili di fila) e scalare la classifica: agguantato il sesto posto ai danni di Soverato, la prima piazza resta a +5 con solo 1 vittoria di differenza rispetto a Millenium, a testimonianza della bellezza e difficoltà di questo campionato. E&#8217; così delineato anche l&#8217;abbinamento di Coppa Italia: la Savallese giocherà mercoledì 24 gennaio alle 20.30 a Chieri.</p>
<p>Tornando alla gara giocata, non può che esserci entusiasmo in casa Millenium, dove la squadra ha dimostrato unione sul campo. Parlangeli solita garanzia nelle retrovie, Prandi fa girare i suoi attaccanti di palla alta che rispondono tutti &#8220;presente&#8221; a cominciare da Biava, chiamata a sostituire il bomber Villani, regala un match da top scorer con 20 punti, Dailey e Decortes ne fanno 16 a testa. Guidi e Veglia si fanno valere al centro, quest&#8217;ultima con 6 muri totali.</p>
<p>Coach Mazzola schiera per la Savallese Prandi in regia opposta a Decortes, Biava e Dailey bande, Veglia e Guidi al centro, Parlangeli libero.<br />
Rispondono le locali con Scacchetti al palleggio, Kajalina opposto, Menghi e Torcolacci centrali, Bacchi e D’odorico bande, Paris libero.</p>
<p>Primo set che si apre in netto favore delle locali, che partono forte mettendo alle corde le bresciane 5-1 e poi 7-2. La Conad ha in controllo il gioco e continua a volare 15-8. Mazzola chiama il tempo e striglia le sue, vuole sistemare la battuta e il tempo a muro. La formula magica è vincente: la Savallese punge dai 9 metri e va forte a muro, in difesa non cade più nulla, le padrone di casa sono in bambola e comincia una parziale pazzesco di 1 a 17 per il 16-25.</p>
<p>Nel secondo parziale le ravennate ripartono forte, passando dal 4-2 all&#8217;11-7 con Bacchi. La Savellese riesce comunque a rimanere attaccata al risultato (12-11) con le unghie, fino a impattare sul 16 pari. Da qui spicca il volo e si porta sul 17-19; ma la Conad non si dà per vinta e riporta tutto in equilibrio a quota 21 e poi a 22.  Norgini entra in battuta e mette in difficoltà le romagnole in ricezione e, con un break di 0-3, il parziale viene chiuso nuovamente della Savallese per 22-25.</p>
<p>Nel terzo set la Teodora perde lo sprint dei primi due, ed è Millenium, a scappare 3-6. Ma l&#8217;Olimpia Teodora realizza un break di 4-0 che le permette di passare in vantaggio per 7-6, un colpo di Biava regala però subito il pareggio a Brescia (7-7) e propizia il nuova vantaggio 7-10 fino al 15-18. A questo punto la Conad Olimpia recupera e impatta sul 18 pari; Prandi e compagne si allontanano di nuovo, ma le ragazze di Angelini le riescono a passare avanti per 23-22, fino ad avere la meglio per 25-23.</p><div id='videoincontent'></div>
<p>L&#8217;inizio del quarto parziale prosegue sulla scia dell&#8217;equilibrio, poi le ospiti prendono il largo e allungano sull&#8217;11-14 e sul 14-17. Le romagnole si rifanno sotto e arrivano fin sul 17-18 e 21-22. Ma Prandi e compagne restano compatte, difendono e rigiocano con lucidità nonostante il grande dispendio di energie, e chiudono con un ace di Biava 21-25.</p>
<h2><strong>Conda Olimpia Teodora Ravenna &#8211; Savallese Millenium Brescia 1-3 (16-25 22-25 25-23 21-25)</strong></h2>
<p>Conda Olimpia Teodora Ravenna: Torcolacci 8, Scacchetti 1, Bacchi 15, Menghi 10, Kajalina 15, D&#8217;Odorico 1, Paris (L), Aluigi 6. Non entrate: Vallicelli, Ceroni, Drapelli, Neriotti, Panetoni (L). Allenatore: Angelini.<br />
Savallese Millenium Brescia: Biava 20, Guidi 7, Prandi, Dailey 16, Veglia 12, Decortes 16, Parlangeli (L), Norgini, Canton. Non entrate: Villani, Vilponen, Angelini, Bortolot. Allenatore: Mazzola.<br />
ARBITRI: Toni, Selmi. NOTE &#8211; Durata set: 22&#8242;, 27&#8242;, 28&#8242;, 26&#8242; ; Tot: 103&#8242;.</p>
<h2><strong>RISULTATI</strong></h2>
<p>Club Italia Crai-Sorelle Ramonda Ipag Montecchio 3-0 (25-21, 25-19, 25-16)<br />
Volley Soverato-Fenera Chieri 1-3 (18-25, 25-23, 19-25, 19-25)<br />
Golem Olbia-Ubi Banca San Bernardo Cuneo 0-3 (15-25, 22-25, 19-25)<br />
Golden Tulip Volalto Caserta-Battistelli S.G. Marignano 0-3 (18-25, 19-25, 14-25)<br />
Barricalla Collegno-Sigel Marsala 3-1 (25-23, 20-25, 25-22, 25-20)<br />
Conad Olimpia Teodora Ravenna-Savallese Millenium Brescia 1-3 (16-25, 22-25, 25-23, 21-25)<br />
Lpm Bam Mondovi&#8217;-Zambelli Orvieto 3-0 (27-25, 25-15, 25-21)<br />
Bartoccini Gioiellerie Perugia-P2p Givova Baronissi 0-3 (19-25, 16-25, 24-26)</p>
<h2><strong>PROSSIMO TURNO</strong></h2>
<p>06-01-2018 17:00<br />
Lpm Bam Mondovi&#8217; &#8211; Sigel Marsala<br />
Club Italia Crai &#8211; Bartoccini Gioiellerie Perugia (07-01-2018 17:00)<br />
<strong>Savallese Millenium Brescia</strong> &#8211; P2p Givova Baronissi<br />
Conad Olimpia Teodora Ravenna &#8211; Sorelle Ramonda Ipag Montecchio<br />
Battistelli S.G. Marignano &#8211; Zambelli Orvieto<br />
Golem Olbia &#8211; Fenera Chieri<br />
Ubi Banca San Bernardo Cuneo &#8211; Delta Informatica Trentino<br />
Barricalla Collegno &#8211; Volley Soverato<br />
<em>Riposa: Golden Tulip Volalto Caserta</em></p>
<h2><strong>CLASSIFICA</strong></h2>
<p>17a Giornata Andata 30-12-2017 &#8211; Samsung Galaxy Volley Cup A2<br />
Ubi Banca San Bernardo Cuneo 38; Lpm Bam Mondovi&#8217; 37; Fenera Chieri 36; Battistelli S.G. Marignano 35; Delta Informatica Trentino 34; <strong>Savallese Millenium Brescia 33</strong>; Volley Soverato 32; Barricalla Collegno 26; Conad Olimpia Teodora Ravenna 25; Zambelli Orvieto 21; Club Italia Crai 21; P2p Givova Baronissi 19; Sorelle Ramonda Ipag Montecchio 16; Bartoccini Gioiellerie Perugia 13; Golem Olbia 9; Sigel Marsala 7; Golden Tulip Volalto Caserta 6.</p><div id="lig_movingup2it_smartbox"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.bsnews.it/2018/01/01/millenium-brescia-settima-vittoria-consecutiva/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.bsnews.it/2018/01/01/millenium-brescia-settima-vittoria-consecutiva/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bsnews.it%2F2018%2F01%2F01%2Fmillenium-brescia-settima-vittoria-consecutiva%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Volley%2C+la+Millenium+chiude+l%E2%80%99anno+con+la+settima+vittoria+consecutiva&url=http%3A%2F%2Fwww.bsnews.it%2F2018%2F01%2F01%2Fmillenium-brescia-settima-vittoria-consecutiva%2F&via=BsNews.it+-+Brescia+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.bsnews.it/2018/01/01/millenium-brescia-settima-vittoria-consecutiva/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.bsnews.it/2018/01/01/millenium-brescia-settima-vittoria-consecutiva/&amp;media=http://www.bsnews.it/wp-content/uploads/2018/01/millenium-brescia.jpeg&description=Nonostante l'assenza di Villani, le Leonesse si compattano e portano a casa 3 punti con una prestazione che denota solidità e maturità. In una gara combattutissima Biava è top scorer con 20 punti." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Volley%2C+la+Millenium+chiude+l%E2%80%99anno+con+la+settima+vittoria+consecutiva%20-%20http%3A%2F%2Fwww.bsnews.it%2F2018%2F01%2F01%2Fmillenium-brescia-settima-vittoria-consecutiva%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.bsnews.it/2018/01/01/millenium-brescia-settima-vittoria-consecutiva/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.bsnews.it/2018/01/01/millenium-brescia-settima-vittoria-consecutiva/" data-text="Volley, la Millenium chiude l&#8217;anno con la settima vittoria consecutiva" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.bsnews.it/2018/01/01/whatsapp-down-capodanno-2018-brescia/">Whatsapp in tilt rovina gli auguri di Capodanno ai bresciani</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.bsnews.it/author/atortelli_jt869600/"><img alt='' src='http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.bsnews.it/author/atortelli_jt869600/">Redazione BsNews.it</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione BsNews.it"></span><meta itemprop="datePublished" content="2018-01-01T11:33:10+00:00"><meta itemprop="dateModified" content="2018-01-01T11:33:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.bsnews.it/2018/01/01/millenium-brescia-settima-vittoria-consecutiva/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg"></span><meta itemprop="name" content="BsNews.it - Brescia News"></span><meta itemprop="headline " content="Volley, la Millenium chiude l&#039;anno con la settima vittoria consecutiva"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/01/millenium-brescia.jpeg?fit=600%2C400"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5a4a0e821861f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a4a0e821861f" ><script>var block_td_uid_2_5a4a0e821861f = new tdBlock();
block_td_uid_2_5a4a0e821861f.id = "td_uid_2_5a4a0e821861f";
block_td_uid_2_5a4a0e821861f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5a4a0e821861f_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":122121,"live_filter_cur_post_author":"1"}';
block_td_uid_2_5a4a0e821861f.td_column_number = "3";
block_td_uid_2_5a4a0e821861f.block_type = "td_block_related_posts";
block_td_uid_2_5a4a0e821861f.post_count = "3";
block_td_uid_2_5a4a0e821861f.found_posts = "31354";
block_td_uid_2_5a4a0e821861f.header_color = "";
block_td_uid_2_5a4a0e821861f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a4a0e821861f.max_num_pages = "10452";
tdBlocksArray.push(block_td_uid_2_5a4a0e821861f);
</script><h4 class="td-related-title"><a id="td_uid_3_5a4a0e8236693" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5a4a0e821861f" href="#">RELATED ARTICLES</a><a id="td_uid_4_5a4a0e8237632" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5a4a0e821861f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5a4a0e821861f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.bsnews.it/2018/01/01/whatsapp-down-capodanno-2018-brescia/" rel="bookmark" title="Whatsapp in tilt rovina gli auguri di Capodanno ai bresciani"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/05/whatsapp-down.jpeg?resize=218%2C150" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/05/whatsapp-down.jpeg?resize=100%2C70 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/05/whatsapp-down.jpeg?resize=218%2C150 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/05/whatsapp-down.jpeg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Whatsapp è down" title="Whatsapp in tilt rovina gli auguri di Capodanno ai bresciani"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2018/01/01/whatsapp-down-capodanno-2018-brescia/" rel="bookmark" title="Whatsapp in tilt rovina gli auguri di Capodanno ai bresciani">Whatsapp in tilt rovina gli auguri di Capodanno ai bresciani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.bsnews.it/2018/01/01/fiocco-rosa-la-prima-nata-del-2018-e-giorgia/" rel="bookmark" title="Fiocco rosa a Brescia: la prima nata del 2018 si chiama Giorgia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2010/04/fiocco-rosa.jpeg?resize=218%2C150" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2010/04/fiocco-rosa.jpeg?resize=100%2C70 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2010/04/fiocco-rosa.jpeg?resize=218%2C150 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2010/04/fiocco-rosa.jpeg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiocco rosa a Brescia: la prima nata del 2018 si chiama Giorgia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2018/01/01/fiocco-rosa-la-prima-nata-del-2018-e-giorgia/" rel="bookmark" title="Fiocco rosa a Brescia: la prima nata del 2018 si chiama Giorgia">Fiocco rosa a Brescia: la prima nata del 2018 si chiama Giorgia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.bsnews.it/2017/12/31/omicidio-bozzoli-a-gennaio-scadono-termini-le-indagini/" rel="bookmark" title="Omicidio Bozzoli, a gennaio scadono i termini per le indagini"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/07/mario-bozzoli-fonderia.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/07/mario-bozzoli-fonderia.jpg?resize=100%2C70 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/07/mario-bozzoli-fonderia.jpg?resize=218%2C150 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/07/mario-bozzoli-fonderia.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/07/mario-bozzoli-fonderia.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mario Bozzoli" title="Omicidio Bozzoli, a gennaio scadono i termini per le indagini"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/12/31/omicidio-bozzoli-a-gennaio-scadono-termini-le-indagini/" rel="bookmark" title="Omicidio Bozzoli, a gennaio scadono i termini per le indagini">Omicidio Bozzoli, a gennaio scadono i termini per le indagini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a4a0e821861f" data-td_block_id="td_uid_2_5a4a0e821861f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a4a0e821861f" data-td_block_id="td_uid_2_5a4a0e821861f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/01/millenium-brescia-settima-vittoria-consecutiva/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.bsnews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='122121' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="389021907b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_adv_multi"><div id='div-gpt-ad-1503477523070-6-BSNEWS-DSK-Spalla-dx-300X600-ATF'></div>
</aside><aside class="widget widget_adv_multi"><div id='div-gpt-ad-1503477523070-5-BSNEWS-DSK-SPALLA-dx-300X250-BTF'></div></aside><aside class="widget widget_polls-widget"><div class="block-title"><span>SONDAGGIO</span></div><div id="polls-10" class="wp-polls">
	<form id="polls_form_10" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_10_nonce" name="wp-polls-nonce" value="f3edc1e387" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="10" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_10" name="poll_multiple_ans_10" value="1" /></p>
		<p style="text-align: center;"><strong>Brescia, chi vorresti come candidato sindaco del centrodestra?</strong></p><div id="polls-10-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-48" name="poll_10" value="48" /> <label for="poll-answer-48">Fabio Rolfi (Lega)</label></li>
		<li><input type="checkbox" id="poll-answer-49" name="poll_10" value="49" /> <label for="poll-answer-49">Adriano Paroli (Fi)</label></li>
		<li><input type="checkbox" id="poll-answer-50" name="poll_10" value="50" /> <label for="poll-answer-50">Francesco Onofri (civico)</label></li>
		<li><input type="checkbox" id="poll-answer-51" name="poll_10" value="51" /> <label for="poll-answer-51">Alberto Cavalli (Fi)</label></li>
		<li><input type="checkbox" id="poll-answer-52" name="poll_10" value="52" /> <label for="poll-answer-52">Simona Bordonali (Lega)</label></li>
		<li><input type="checkbox" id="poll-answer-53" name="poll_10" value="53" /> <label for="poll-answer-53">Viviana Beccalossi (Fdi)</label></li>
		<li><input type="checkbox" id="poll-answer-54" name="poll_10" value="54" /> <label for="poll-answer-54">Giorgio Maione (Fi)</label></li>
		<li><input type="checkbox" id="poll-answer-55" name="poll_10" value="55" /> <label for="poll-answer-55">Nessuno di questi</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(10);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(10); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-10-loading" class="wp-polls-loading"><img src="http://www.bsnews.it/wp-content/plugins/wp-polls/images/loading.gif?x49638" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://www.bsnews.it/pollsarchive">Polls Archive</a></li></ul></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5a4a0e8276dd5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a4a0e8276dd5" ><script>var block_td_uid_5_5a4a0e8276dd5 = new tdBlock();
block_td_uid_5_5a4a0e8276dd5.id = "td_uid_5_5a4a0e8276dd5";
block_td_uid_5_5a4a0e8276dd5.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"312","category_ids":"","custom_title":"I PIU\u0027 LETTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5a4a0e8276dd5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a4a0e8276dd5.td_column_number = "1";
block_td_uid_5_5a4a0e8276dd5.block_type = "td_block_7";
block_td_uid_5_5a4a0e8276dd5.post_count = "4";
block_td_uid_5_5a4a0e8276dd5.found_posts = "3390";
block_td_uid_5_5a4a0e8276dd5.header_color = "#";
block_td_uid_5_5a4a0e8276dd5.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a4a0e8276dd5.max_num_pages = "848";
tdBlocksArray.push(block_td_uid_5_5a4a0e8276dd5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>I PIU&#039; LETTI</span></h4></div><div id=td_uid_5_5a4a0e8276dd5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bsnews.it/2017/07/31/floating-piers-dieci-milioni-sostenere-turismo/" rel="bookmark" title="Floating Piers, dalla Regione 10 milioni per il turismo sul Sebino"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/03/floating-piers-iseo-e1491226419139.jpeg?resize=100%2C70" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/03/floating-piers-iseo-e1491226419139.jpeg?zoom=2&resize=100%2C70 200w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/03/floating-piers-iseo-e1491226419139.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Floating Piers è stato l&#039;evento artistico più visto del mondo nel 2016" title="Floating Piers, dalla Regione 10 milioni per il turismo sul Sebino"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/07/31/floating-piers-dieci-milioni-sostenere-turismo/" rel="bookmark" title="Floating Piers, dalla Regione 10 milioni per il turismo sul Sebino">Floating Piers, dalla Regione 10 milioni per il turismo sul Sebino</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-31T14:38:13+00:00" >luglio 31, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bsnews.it/2017/10/15/centrale-brescia-cantu-volley/" rel="bookmark" title="Pallavolo maschile, a Cantù la Centrale parte in sordina, ma chiude col botto"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/10/centrale-pallavolo-2.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/10/centrale-pallavolo-2.jpg?w=1300 1300w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/10/centrale-pallavolo-2.jpg?resize=300%2C213 300w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/10/centrale-pallavolo-2.jpg?resize=768%2C546 768w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/10/centrale-pallavolo-2.jpg?resize=1024%2C729 1024w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/10/centrale-pallavolo-2.jpg?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/10/centrale-pallavolo-2.jpg?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/10/centrale-pallavolo-2.jpg?resize=696%2C495 696w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/10/centrale-pallavolo-2.jpg?resize=1068%2C760 1068w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/10/centrale-pallavolo-2.jpg?resize=590%2C420 590w" sizes="(max-width: 100px) 100vw, 100px" alt="Volley, la Centrale Brescia contro Cantù, foto ufficio stampa" title="Pallavolo maschile, a Cantù la Centrale parte in sordina, ma chiude col botto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/10/15/centrale-brescia-cantu-volley/" rel="bookmark" title="Pallavolo maschile, a Cantù la Centrale parte in sordina, ma chiude col botto">Pallavolo maschile, a Cantù la Centrale parte in sordina, ma chiude...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-15T13:07:07+00:00" >ottobre 15, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bsnews.it/2016/12/21/tavolo-4-0-apindustria-avvio-positivo/" rel="bookmark" title="Tavolo 4.0, Apindustria: avvio positivo"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2016/12/140414_MAN_whanwhanai_Industria4.0_Blog.png?resize=100%2C70" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2016/12/140414_MAN_whanwhanai_Industria4.0_Blog.png?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2016/12/140414_MAN_whanwhanai_Industria4.0_Blog.png?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2016/12/140414_MAN_whanwhanai_Industria4.0_Blog.png?resize=534%2C371 534w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2016/12/140414_MAN_whanwhanai_Industria4.0_Blog.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tavolo 4.0, Apindustria: avvio positivo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2016/12/21/tavolo-4-0-apindustria-avvio-positivo/" rel="bookmark" title="Tavolo 4.0, Apindustria: avvio positivo">Tavolo 4.0, Apindustria: avvio positivo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T11:30:35+00:00" >dicembre 21, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bsnews.it/2017/10/13/malinverno-dimissioni-spiegazione/" rel="bookmark" title="Desenzano, il quasi ex sindaco Malinverno ai cittadini: non vi abbandonerò"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/02/guido-malinverno-desenzano-1.png?resize=100%2C70" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/02/guido-malinverno-desenzano-1.png?resize=100%2C70 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/02/guido-malinverno-desenzano-1.png?resize=218%2C150 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/02/guido-malinverno-desenzano-1.png?resize=834%2C580 834w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/02/guido-malinverno-desenzano-1.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Guido Malinverno, candidato di Desenzano del Garda." title="Desenzano, il quasi ex sindaco Malinverno ai cittadini: non vi abbandonerò"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/10/13/malinverno-dimissioni-spiegazione/" rel="bookmark" title="Desenzano, il quasi ex sindaco Malinverno ai cittadini: non vi abbandonerò">Desenzano, il quasi ex sindaco Malinverno ai cittadini: non vi abbandonerò</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-13T10:34:50+00:00" >ottobre 13, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5a4a0e8276dd5" data-td_block_id="td_uid_5_5a4a0e8276dd5">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5a4a0e82bd6ba_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5a4a0e82bd6ba" ><script>var block_td_uid_7_5a4a0e82bd6ba = new tdBlock();
block_td_uid_7_5a4a0e82bd6ba.id = "td_uid_7_5a4a0e82bd6ba";
block_td_uid_7_5a4a0e82bd6ba.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5a4a0e82bd6ba_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a4a0e82bd6ba.td_column_number = "1";
block_td_uid_7_5a4a0e82bd6ba.block_type = "td_block_7";
block_td_uid_7_5a4a0e82bd6ba.post_count = "3";
block_td_uid_7_5a4a0e82bd6ba.found_posts = "8";
block_td_uid_7_5a4a0e82bd6ba.header_color = "";
block_td_uid_7_5a4a0e82bd6ba.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a4a0e82bd6ba.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5a4a0e82bd6ba);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>EDITOR PICKS</span></h4></div><div id=td_uid_7_5a4a0e82bd6ba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bsnews.it/2017/09/30/prostituzione-convegno-cisl/" rel="bookmark" title="Prostituzione, la proposta di mandare in galera i clienti passa da Brescia"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/02/prostitute.jpeg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/02/prostitute.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/02/prostitute.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/02/prostitute.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Prostitute in strada" title="Prostituzione, la proposta di mandare in galera i clienti passa da Brescia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/09/30/prostituzione-convegno-cisl/" rel="bookmark" title="Prostituzione, la proposta di mandare in galera i clienti passa da Brescia">Prostituzione, la proposta di mandare in galera i clienti passa da...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-30T13:58:57+00:00" >settembre 30, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bsnews.it/2017/03/21/piano-cave-brescia/" rel="bookmark" title="Nuovo Piano Cave, Aib sollecita la Provincia: è in ritardo"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/piano-cave-brescia.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/piano-cave-brescia.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/piano-cave-brescia.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/piano-cave-brescia.jpg?resize=534%2C381 534w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/piano-cave-brescia.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Piano Cave Brescia" title="Nuovo Piano Cave, Aib sollecita la Provincia: è in ritardo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/03/21/piano-cave-brescia/" rel="bookmark" title="Nuovo Piano Cave, Aib sollecita la Provincia: è in ritardo">Nuovo Piano Cave, Aib sollecita la Provincia: è in ritardo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-21T12:35:47+00:00" >marzo 21, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bsnews.it/2017/03/13/raccolta-differenziata-al-via-nella-zona-arancione/" rel="bookmark" title="Avanza la raccolta differenziata, arriva alla zona arancione"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/raccolta-differenziata-brescia.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/raccolta-differenziata-brescia.jpg?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/raccolta-differenziata-brescia.jpg?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/raccolta-differenziata-brescia.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Bidoni raccolta differenziata" title="Avanza la raccolta differenziata, arriva alla zona arancione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/03/13/raccolta-differenziata-al-via-nella-zona-arancione/" rel="bookmark" title="Avanza la raccolta differenziata, arriva alla zona arancione">Avanza la raccolta differenziata, arriva alla zona arancione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T11:35:36+00:00" >marzo 13, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Articoli recenti</span></div>		<ul>
					<li>
				<a href="http://www.bsnews.it/2018/01/01/millenium-brescia-settima-vittoria-consecutiva/">Volley, la Millenium chiude l&#8217;anno con la settima vittoria consecutiva</a>
						</li>
					<li>
				<a href="http://www.bsnews.it/2018/01/01/whatsapp-down-capodanno-2018-brescia/">Whatsapp in tilt rovina gli auguri di Capodanno ai bresciani</a>
						</li>
					<li>
				<a href="http://www.bsnews.it/2018/01/01/fiocco-rosa-la-prima-nata-del-2018-e-giorgia/">Fiocco rosa a Brescia: la prima nata del 2018 si chiama Giorgia</a>
						</li>
					<li>
				<a href="http://www.bsnews.it/2017/12/31/omicidio-bozzoli-a-gennaio-scadono-termini-le-indagini/">Omicidio Bozzoli, a gennaio scadono i termini per le indagini</a>
						</li>
					<li>
				<a href="http://www.bsnews.it/2017/12/31/gualtiero-marchesi-beccalossi-un-premio-nel-suo-nome/">Gualtiero Marchesi, Beccalossi promette: un premio e una piazza nel suo nome</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5a4a0e8303a11_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5a4a0e8303a11" ><script>var block_td_uid_8_5a4a0e8303a11 = new tdBlock();
block_td_uid_8_5a4a0e8303a11.id = "td_uid_8_5a4a0e8303a11";
block_td_uid_8_5a4a0e8303a11.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5a4a0e8303a11_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a4a0e8303a11.td_column_number = "1";
block_td_uid_8_5a4a0e8303a11.block_type = "td_block_7";
block_td_uid_8_5a4a0e8303a11.post_count = "3";
block_td_uid_8_5a4a0e8303a11.found_posts = "52023";
block_td_uid_8_5a4a0e8303a11.header_color = "";
block_td_uid_8_5a4a0e8303a11.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a4a0e8303a11.max_num_pages = "17341";
tdBlocksArray.push(block_td_uid_8_5a4a0e8303a11);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_8_5a4a0e8303a11 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bsnews.it/2017/01/26/rovato-giorgio-conti-e-il-nuovo-assessore-allo-sport/" rel="bookmark" title="Rovato, Giorgio Conti è il nuovo assessore allo Sport"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Schermata-2017-01-26-alle-12.29.46.png?resize=100%2C70" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Schermata-2017-01-26-alle-12.29.46.png?resize=100%2C70 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Schermata-2017-01-26-alle-12.29.46.png?resize=218%2C150 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Schermata-2017-01-26-alle-12.29.46.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Giorgio Conti - da Facebook - www.bsnews.it" title="Rovato, Giorgio Conti è il nuovo assessore allo Sport"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/01/26/rovato-giorgio-conti-e-il-nuovo-assessore-allo-sport/" rel="bookmark" title="Rovato, Giorgio Conti è il nuovo assessore allo Sport">Rovato, Giorgio Conti è il nuovo assessore allo Sport</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T11:34:34+00:00" >gennaio 26, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bsnews.it/2017/09/01/civica-politica-opinione-elio-marniga/" rel="bookmark" title="Il civico? Non può che fare il politico | di Elio Marniga"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/07/80-di-Elio-9.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/07/80-di-Elio-9.jpg?resize=100%2C70 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/07/80-di-Elio-9.jpg?resize=218%2C150 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/07/80-di-Elio-9.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Elio Marniga" title="Il civico? Non può che fare il politico | di Elio Marniga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/09/01/civica-politica-opinione-elio-marniga/" rel="bookmark" title="Il civico? Non può che fare il politico | di Elio Marniga">Il civico? Non può che fare il politico | di Elio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-01T15:03:22+00:00" >settembre 1, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bsnews.it/2017/01/26/allospedale-santanna-la-prima-laparoscopia-in-3d/" rel="bookmark" title="All&#8217;ospedale Sant&#8217;Anna la prima laparoscopia in 3D"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/01/laparoscopia-3d.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/01/laparoscopia-3d.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/01/laparoscopia-3d.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/01/laparoscopia-3d.jpg?resize=600%2C411 600w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/01/laparoscopia-3d.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="All&#8217;ospedale Sant&#8217;Anna la prima laparoscopia in 3D"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/01/26/allospedale-santanna-la-prima-laparoscopia-in-3d/" rel="bookmark" title="All&#8217;ospedale Sant&#8217;Anna la prima laparoscopia in 3D">All&#8217;ospedale Sant&#8217;Anna la prima laparoscopia in 3D</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T14:55:36+00:00" >gennaio 26, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_tag_cloud"><div class="block-title"><span>Tag cloud</span></div><div class="tagcloud"><a href="http://www.bsnews.it/tag/aib/" class="tag-cloud-link tag-link-416 tag-link-position-1" style="font-size: 8pt;" aria-label="aib (9 elementi)">aib</a>
<a href="http://www.bsnews.it/tag/an-brescia/" class="tag-cloud-link tag-link-614 tag-link-position-2" style="font-size: 10.981481481481pt;" aria-label="an brescia (16 elementi)">an brescia</a>
<a href="http://www.bsnews.it/tag/banca-valsabbina/" class="tag-cloud-link tag-link-1288 tag-link-position-3" style="font-size: 8.5185185185185pt;" aria-label="Banca Valsabbina (10 elementi)">Banca Valsabbina</a>
<a href="http://www.bsnews.it/tag/bcc-agrobresciano/" class="tag-cloud-link tag-link-1191 tag-link-position-4" style="font-size: 9.4259259259259pt;" aria-label="bcc agrobresciano (12 elementi)">bcc agrobresciano</a>
<a href="http://www.bsnews.it/tag/brebemi/" class="tag-cloud-link tag-link-653 tag-link-position-5" style="font-size: 12.407407407407pt;" aria-label="BreBeMi (21 elementi)">BreBeMi</a>
<a href="http://www.bsnews.it/tag/brescia-calcio/" class="tag-cloud-link tag-link-711 tag-link-position-6" style="font-size: 9.4259259259259pt;" aria-label="brescia calcio (12 elementi)">brescia calcio</a>
<a href="http://www.bsnews.it/tag/brescia-oggi/" class="tag-cloud-link tag-link-1186 tag-link-position-7" style="font-size: 15.518518518519pt;" aria-label="brescia oggi (37 elementi)">brescia oggi</a>
<a href="http://www.bsnews.it/tag/bresciaoggi/" class="tag-cloud-link tag-link-1052 tag-link-position-8" style="font-size: 15.777777777778pt;" aria-label="bresciaoggi (39 elementi)">bresciaoggi</a>
<a href="http://www.bsnews.it/tag/carabinieri/" class="tag-cloud-link tag-link-1343 tag-link-position-9" style="font-size: 8pt;" aria-label="carabinieri (9 elementi)">carabinieri</a>
<a href="http://www.bsnews.it/tag/cinema/" class="tag-cloud-link tag-link-1356 tag-link-position-10" style="font-size: 10.592592592593pt;" aria-label="cinema (15 elementi)">cinema</a>
<a href="http://www.bsnews.it/tag/dario-balotta/" class="tag-cloud-link tag-link-626 tag-link-position-11" style="font-size: 8pt;" aria-label="dario balotta (9 elementi)">dario balotta</a>
<a href="http://www.bsnews.it/tag/emilio-del-bono/" class="tag-cloud-link tag-link-430 tag-link-position-12" style="font-size: 13.185185185185pt;" aria-label="emilio del bono (24 elementi)">emilio del bono</a>
<a href="http://www.bsnews.it/tag/eugenio-massetti/" class="tag-cloud-link tag-link-1144 tag-link-position-13" style="font-size: 10.333333333333pt;" aria-label="Eugenio Massetti (14 elementi)">Eugenio Massetti</a>
<a href="http://www.bsnews.it/tag/fabio-rolfi/" class="tag-cloud-link tag-link-641 tag-link-position-14" style="font-size: 14.351851851852pt;" aria-label="Fabio Rolfi (30 elementi)">Fabio Rolfi</a>
<a href="http://www.bsnews.it/tag/incidente/" class="tag-cloud-link tag-link-1291 tag-link-position-15" style="font-size: 8pt;" aria-label="Incidente (9 elementi)">Incidente</a>
<a href="http://www.bsnews.it/tag/massimo-cellino/" class="tag-cloud-link tag-link-1469 tag-link-position-16" style="font-size: 9.9444444444444pt;" aria-label="Massimo Cellino (13 elementi)">Massimo Cellino</a>
<a href="http://www.bsnews.it/tag/mauro-parolini/" class="tag-cloud-link tag-link-518 tag-link-position-17" style="font-size: 10.333333333333pt;" aria-label="mauro parolini (14 elementi)">mauro parolini</a>
<a href="http://www.bsnews.it/tag/meteo/" class="tag-cloud-link tag-link-963 tag-link-position-18" style="font-size: 14.351851851852pt;" aria-label="meteo (30 elementi)">meteo</a>
<a href="http://www.bsnews.it/tag/meteo-brescia/" class="tag-cloud-link tag-link-808 tag-link-position-19" style="font-size: 22pt;" aria-label="meteo brescia (118 elementi)">meteo brescia</a>
<a href="http://www.bsnews.it/tag/mille-miglia/" class="tag-cloud-link tag-link-582 tag-link-position-20" style="font-size: 10.981481481481pt;" aria-label="mille miglia (16 elementi)">mille miglia</a>
<a href="http://www.bsnews.it/tag/multisalaoz/" class="tag-cloud-link tag-link-1020 tag-link-position-21" style="font-size: 13.185185185185pt;" aria-label="multisalaoz (24 elementi)">multisalaoz</a>
<a href="http://www.bsnews.it/tag/multisala-oz/" class="tag-cloud-link tag-link-1104 tag-link-position-22" style="font-size: 10.981481481481pt;" aria-label="multisala oz (16 elementi)">multisala oz</a>
<a href="http://www.bsnews.it/tag/multisala-wiz/" class="tag-cloud-link tag-link-1105 tag-link-position-23" style="font-size: 10.592592592593pt;" aria-label="multisala wiz (15 elementi)">multisala wiz</a>
<a href="http://www.bsnews.it/tag/otr/" class="tag-cloud-link tag-link-1173 tag-link-position-24" style="font-size: 8pt;" aria-label="otr (9 elementi)">otr</a>
<a href="http://www.bsnews.it/tag/outlet/" class="tag-cloud-link tag-link-1046 tag-link-position-25" style="font-size: 10.333333333333pt;" aria-label="outlet (14 elementi)">outlet</a>
<a href="http://www.bsnews.it/tag/oz/" class="tag-cloud-link tag-link-1383 tag-link-position-26" style="font-size: 10.981481481481pt;" aria-label="oz (16 elementi)">oz</a>
<a href="http://www.bsnews.it/tag/pallavolo/" class="tag-cloud-link tag-link-325 tag-link-position-27" style="font-size: 8.5185185185185pt;" aria-label="pallavolo (10 elementi)">pallavolo</a>
<a href="http://www.bsnews.it/tag/piazza-loggia/" class="tag-cloud-link tag-link-1255 tag-link-position-28" style="font-size: 9.037037037037pt;" aria-label="piazza loggia (11 elementi)">piazza loggia</a>
<a href="http://www.bsnews.it/tag/pier-luigi-mottinelli/" class="tag-cloud-link tag-link-414 tag-link-position-29" style="font-size: 13.962962962963pt;" aria-label="pier luigi mottinelli (28 elementi)">pier luigi mottinelli</a>
<a href="http://www.bsnews.it/tag/polizia-locale/" class="tag-cloud-link tag-link-560 tag-link-position-30" style="font-size: 8.5185185185185pt;" aria-label="polizia locale (10 elementi)">polizia locale</a>
<a href="http://www.bsnews.it/tag/previsioni-del-tempo/" class="tag-cloud-link tag-link-1188 tag-link-position-31" style="font-size: 16.037037037037pt;" aria-label="previsioni del tempo (41 elementi)">previsioni del tempo</a>
<a href="http://www.bsnews.it/tag/prostitute/" class="tag-cloud-link tag-link-827 tag-link-position-32" style="font-size: 9.4259259259259pt;" aria-label="prostitute (12 elementi)">prostitute</a>
<a href="http://www.bsnews.it/tag/prostituzione/" class="tag-cloud-link tag-link-828 tag-link-position-33" style="font-size: 9.9444444444444pt;" aria-label="prostituzione (13 elementi)">prostituzione</a>
<a href="http://www.bsnews.it/tag/regione-lombardia/" class="tag-cloud-link tag-link-672 tag-link-position-34" style="font-size: 8pt;" aria-label="regione lombardia (9 elementi)">regione lombardia</a>
<a href="http://www.bsnews.it/tag/roberto-maroni/" class="tag-cloud-link tag-link-476 tag-link-position-35" style="font-size: 9.4259259259259pt;" aria-label="roberto maroni (12 elementi)">roberto maroni</a>
<a href="http://www.bsnews.it/tag/rugby-brescia/" class="tag-cloud-link tag-link-508 tag-link-position-36" style="font-size: 8.5185185185185pt;" aria-label="rugby brescia (10 elementi)">rugby brescia</a>
<a href="http://www.bsnews.it/tag/simona-bordonali/" class="tag-cloud-link tag-link-322 tag-link-position-37" style="font-size: 12.407407407407pt;" aria-label="simona bordonali (21 elementi)">simona bordonali</a>
<a href="http://www.bsnews.it/tag/strage/" class="tag-cloud-link tag-link-1253 tag-link-position-38" style="font-size: 9.4259259259259pt;" aria-label="strage (12 elementi)">strage</a>
<a href="http://www.bsnews.it/tag/talent-garden/" class="tag-cloud-link tag-link-1023 tag-link-position-39" style="font-size: 8.5185185185185pt;" aria-label="talent garden (10 elementi)">talent garden</a>
<a href="http://www.bsnews.it/tag/treni/" class="tag-cloud-link tag-link-2108 tag-link-position-40" style="font-size: 8.5185185185185pt;" aria-label="treni (10 elementi)">treni</a>
<a href="http://www.bsnews.it/tag/trenord/" class="tag-cloud-link tag-link-499 tag-link-position-41" style="font-size: 10.333333333333pt;" aria-label="trenord (14 elementi)">trenord</a>
<a href="http://www.bsnews.it/tag/ubi-banca/" class="tag-cloud-link tag-link-1241 tag-link-position-42" style="font-size: 9.4259259259259pt;" aria-label="ubi banca (12 elementi)">ubi banca</a>
<a href="http://www.bsnews.it/tag/valsabbina/" class="tag-cloud-link tag-link-1045 tag-link-position-43" style="font-size: 11.62962962963pt;" aria-label="valsabbina (18 elementi)">valsabbina</a>
<a href="http://www.bsnews.it/tag/viviana-beccalossi/" class="tag-cloud-link tag-link-485 tag-link-position-44" style="font-size: 13.185185185185pt;" aria-label="viviana beccalossi (24 elementi)">viviana beccalossi</a>
<a href="http://www.bsnews.it/tag/wiz/" class="tag-cloud-link tag-link-1078 tag-link-position-45" style="font-size: 10.981481481481pt;" aria-label="wiz (16 elementi)">wiz</a></div>
</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_5a4a0e8322a99_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_9_5a4a0e8322a99" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/">Cronaca<span class="td-cat-no">28150</span></a></li><li><a href="http://www.bsnews.it/category/notizie/">Notizie<span class="td-cat-no">6704</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-nera-brescia/">Nera<span class="td-cat-no">6685</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-lombardia/">Notizie Lombardia<span class="td-cat-no">6586</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-categoria/">Notizie per categoria<span class="td-cat-no">6534</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cultura/">Cultura<span class="td-cat-no">6317</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-politica-brescia/">Politica<span class="td-cat-no">6105</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-brescia-provincia/">Notizie Provincia di Brescia<span class="td-cat-no">5175</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-sport-brescia/">Sport<span class="td-cat-no">4083</span></a></li></ul></div> <!-- ./block -->                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.bsnews.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>gennaio: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.bsnews.it/2017/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td id="today"><a href="http://www.bsnews.it/2018/01/01/" aria-label="Articoli pubblicati in 1 January 2018">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.bsnews.it/"><img class="td-retina-data" src="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg?x49638" data-retina="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" alt="BsNews.it - notizie in tempo reale su Brescia e provincia" title="BsNews.it - notizie in tempo reale su Brescia e provincia"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-422"><a href="http://bsnews.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-423"><a href="http://bsnews.it/privacy">Privacy</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-424"><a href="http://bsnews.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425"><a href="http://bsnews.it/redazione-contatti/">Contattaci</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


	<div style="display:none">
	<div class="grofile-hash-map-45a1676121b18dd38477fabfbc32859b">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5a4a0e833e1ed
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.bsnews.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>    <script>

      jQuery( function( $ )
      {
        "use strict";

        // Add a custom event on document in order to init again the impressions and clicks.
        $( document ).on( 'wpbannerize.init.impressions', _initImpressions );
        $( document ).on( 'wpbannerize.init.clicks', _initClicks );

        function _initImpressions()
        {
          // impressions
          if( !window.WPBannerize.General.impressions_enabled ) {
            return;
          }

          window.WPBannerizeImpressions = [];

          $( 'div[data-impressions_enabled="true"]' ).each(
            function( i, e )
            {
              var banner_id, $this = $( e );

              if( $this.is( ':visible' ) ) {
                banner_id = $this.data( 'banner_id' );

                if( banner_id > 0 ) {

                  console.log( 'push', banner_id );

                  WPBannerizeImpressions.push( banner_id );
                  $this.data( 'impressions_enabled', false );
                }
              }
            }
          );

          if( window.WPBannerizeImpressions.length > 0 ) {

            console.log( 'post', WPBannerizeImpressions );

            $.post( ajaxurl,
              {
                action    : 'wp_bannerize_add_impressions',
                banner_id : WPBannerizeImpressions,
                referrer  : document.location.href
              },
              function( data )
              {

              }
            );
          }
        }

        function _initClicks()
        {
          // clicks
          if( !window.WPBannerize.General.clicks_enabled ) {
            return;
          }

          $( 'div[data-clicks_enabled="true"]' ).each(
            function( i, e )
            {
              if( $( e ).is( ':visible' ) ) {
                var banner_id = $( e ).data( 'banner_id' );

                // Remove all previous
                $( e ).find( 'a' ).off( 'click' );

                // Attach my event
                $( e ).find( 'a' ).on( 'click',
                  function()
                  {
                    // Ajax
                    $.post( ajaxurl,
                      {
                        action    : 'wp_bannerize_add_clicks',
                        banner_id : banner_id,
                        referrer  : document.location.href
                      },
                      function( data )
                      {
                        //
                      }
                    );
                  } );
              }
            } );
        }

        _initImpressions();
        _initClicks();

      } );
    </script>
    <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/modules/photon/photon.js?x49638'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/wp-polls/polls-js.js?x49638'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?x49638'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/modules/wpgroho.js?x49638'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?x49638'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/comment-reply.min.js?x49638'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/wp-embed.min.js?x49638'></script>
<script async="async" type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/akismet/_inc/form.js?x49638'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=232059923870955&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.bsnews.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.bsnews.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'123231640',post:'122121',tz:'1',srv:'www.bsnews.it'} ]);
	_stq.push([ 'clickTrackerInit', '123231640', '122121' ]);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 62/133 queries in 0.488 seconds using disk

Served from: www.bsnews.it @ 2018-01-01 11:33:39 by W3 Total Cache
-->