<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>8 cose che non sapevi fossero state inventate in Italia - BsNews.it - Brescia News</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.bsnews.it/xmlrpc.php" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5NTQGHG');</script>
<!-- End Google Tag Manager -->
<meta property="og:image" content="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/04/telefono.jpg?fit=960%2C637" /><link rel="icon" type="image/png" href="http://www.bsnews.it/wp-content/uploads/2017/01/FAVICON.jpg">
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Quali sono le invenzioni italiane che, in un modo o nell’altro, hanno rivoluzionato il mondo moderno?"/>
<link rel="canonical" href="http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="8 cose che non sapevi fossero state inventate in Italia - BsNews.it - Brescia News" />
<meta property="og:description" content="Quali sono le invenzioni italiane che, in un modo o nell’altro, hanno rivoluzionato il mondo moderno?" />
<meta property="og:url" content="http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/" />
<meta property="og:site_name" content="BsNews.it - Brescia News" />
<meta property="article:publisher" content="https://www.facebook.com/www.bsnews.it" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2018-04-09T12:35:54+02:00" />
<meta property="og:image" content="http://www.bsnews.it/wp-content/uploads/2018/04/telefono.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="637" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Quali sono le invenzioni italiane che, in un modo o nell’altro, hanno rivoluzionato il mondo moderno?" />
<meta name="twitter:title" content="8 cose che non sapevi fossero state inventate in Italia - BsNews.it - Brescia News" />
<meta name="twitter:site" content="@bsnewsit" />
<meta name="twitter:image" content="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/04/telefono.jpg?fit=960%2C637" />
<meta name="twitter:creator" content="@bsnewsit" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bsnews.it\/","sameAs":["https:\/\/www.facebook.com\/www.bsnews.it","https:\/\/www.youtube.com\/user\/wwwbsnewsit","https:\/\/twitter.com\/bsnewsit"],"@id":"#organization","name":"BsNews.it","logo":"http:\/\/www.bsnews.it\/wp-content\/uploads\/2016\/12\/LOGO-QUADRATO-1.jpg"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed" href="http://www.bsnews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed dei commenti" href="http://www.bsnews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; 8 cose che non sapevi fossero state inventate in Italia Feed dei commenti" href="http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bsnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/2e7e1a6c096c16e33f88f564e4f13e80/1522441616index.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/91bb2723d62d790bf5df2e32e51a032d/1522443318index.css' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/96251da7e19d18e15bc0d52414433336/1522441606index.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-bannerize-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/4e86a3e2b3add3d536893c3a3c6bc8d6/1522441606index.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/3ed0cb5edf1adac54585d85cfe66db8d/1522441606index.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/07b3545ee54f5064b8fda54443d851d7/1522441606index.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/f171b4acccd5a7d17ad2c9ac603d170a/1522441606index.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/85bc3f3b051f660e937df5a51e0e7c68/1522441606index.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/a121940213277e29e924c02a20b85a6a/1522441606index.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/a0119ddd12a581d21fc4ef3f0cebc269/1522441606index.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/e7f9aa149bd003e280b7c85090cd2fb1/1522441606index.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('http://www.bsnews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/ff1c3ddc2012f3025de62d4d71a7336b/1522774388index.css' type='text/css' media='all' />
<link rel='stylesheet' id='paw-style-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/c4da2f1efdbb5d5eae898270976397ba/1522441606index.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/de9459aa562fab86de597b5372e203d4/1522441606index.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/59350ad67d0e5127d5b60c5de56785c2/1522441606index.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/2ccf6a9d076ec94f0ed0bd33c18cdfdf/1522441606index.css' type='text/css' media='all' />
<script src='//www.bsnews.it/wp-content/cache/wpfc-minified/be8dc813140a6db37e7102fefee310f8/1522441616index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script> -->
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.bsnews.it\/"};
/* ]]> */
</script>
<script src='//www.bsnews.it/wp-content/cache/wpfc-minified/0225341b7aa68aaddd66128754008ebb/1522792839index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script> -->
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.5'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//www.bsnews.it/wp-content/cache/wpfc-minified/cf90dedbad7f897c6038bc20ea36078c/1522441617index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script> -->
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> -->
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.5'></script> -->
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.5'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.bsnews.it/wp-content/cache/wpfc-minified/ae8b5357484ee176e8bcceda7c9876d7/1522441616index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.5'></script> -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.bsnews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bsnews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bsnews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p8l4b6-x9s' />
<link rel="alternate" type="application/json+oembed" href="http://www.bsnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bsnews.it%2F2018%2F04%2F09%2F8-cose-che-non-sapevi-fossero-state-inventate-in-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bsnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bsnews.it%2F2018%2F04%2F09%2F8-cose-che-non-sapevi-fossero-state-inventate-in-italia%2F&#038;format=xml" />
<meta property="fb:app_id" content="232059923870955"/><meta name='B-verify' content='87dbcf6439f7d1f22efa500a294da876f6a01cbc' />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4MQK3G');</script>
<!-- End Google Tag Manager --><script type="text/javascript">
jQuery(function($) {
$('.date-pick').each(function() {
var format = $(this).data('format') || 'mm/dd/yyyy';
format = format.replace(/yyyy/i, 'yy');
$(this).datepicker({
autoFocusNextInput: true,
constrainInput: false,
changeMonth: true,
changeYear: true,
beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
dateFormat: format.toLowerCase(),
});
});
d = new Date();
$('.birthdate-pick').each(function() {
var format = $(this).data('format') || 'mm/dd';
format = format.replace(/yyyy/i, 'yy');
$(this).datepicker({
autoFocusNextInput: true,
constrainInput: false,
changeMonth: true,
changeYear: false,
minDate: new Date(d.getFullYear(), 1-1, 1),
maxDate: new Date(d.getFullYear(), 12-1, 31),
beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
dateFormat: format.toLowerCase(),
});
});
});
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href='//www.bsnews.it/wp-content/cache/wpfc-minified/fa00d5d3144020cdb9238ef7a6305dd9/1522441606index.css' media="screen"><![endif]-->    <script>
window.ajaxurl = "http://www.bsnews.it/wp-admin/admin-ajax.php";
window.WPBannerize = {
"General": {
"impressions_enabled": true,
"clicks_enabled": true
},
"Layout": {
"top": 0,
"right": 0,
"bottom": 0,
"left": 0
}
};
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";
var td_get_template_directory_uri="http:\/\/www.bsnews.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aspetta per favore";
var td_email_user_pass_incorrect="Nome o password sbagliati";
var td_email_user_incorrect="Nome o password sbagliati";
var td_email_incorrect="Mail sbagliata";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia a sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia a destra)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "http://www.bsnews.it/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "http://www.bsnews.it/category/notizie/notizie-categoria/",
"name": "Notizie per categoria"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cultura/",
"name": "Cultura"                                
}
},{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/",
"name": "8 cose che non sapevi fossero state inventate in Italia"                                
}
}    ]
}
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-127438 single-format-standard 8-cose-che-non-sapevi-fossero-state-inventate-in-italia global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NTQGHG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="div-gpt-ad-1503477523070-0-BSNEWS-DSK-1X1"></div>  
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo" class="td-mobile-main-menu"><li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-952"><a href="http://www.bsnews.it">Home</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2330"><a href="http://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-978"><a href="http://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="http://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1071"><a href="http://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304"><a href="http://www.bsnews.it/immagini/">Foto</a></li>
<li id="menu-item-101539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101539"><a href="http://www.bsnews.it/shop-on-line-bsnews/">Shop</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.bsnews.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-sopra-testata" class="top-header-menu"><li id="menu-item-1396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1396"><a href="http://www.bsnews.it/redazione-contatti/">Redazione e contatti</a></li>
<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="http://www.bsnews.it/gli-autori-di-bsnews/">Autori</a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1400"><a href="http://www.bsnews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="http://www.bsnews.it/sostienici/">Sostienici</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2221"><a href="http://www.bsnews.it/feed/">Feed Rss</a></li>
<li id="menu-item-2460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2460"><a href="http://www.bsnews.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-2677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2677"><a href="http://www.bsnews.it/numeri-utili-salute/">&#8211; Numeri utili Salute</a></li>
<li id="menu-item-2678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2678"><a href="http://www.bsnews.it/numeri-utili-solidarieta/">&#8211; Numeri utili Solidarietà</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.bsnews.it/">
<img class="td-retina-data" data-retina="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="http://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia"/>
<span class="td-visual-hidden">BsNews.it &#8211; Brescia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5acb4213682b2_rand td_block_template_1">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">    <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-testata"
style=""
data-title="Ok School"
data-mime_type="image-gif"
data-impressions_enabled="true"       data-clicks_enabled="true"         data-banner_id="3113"
id="wpbanner-3113">
<a href="http://www.okschool.it" target="_blank" rel="nofollow"><img border="0" width="728" height="90" src="http://bsnews.it/wp-content/uploads/2016/12/banner-ok-school.gif" alt="Ok School" title="Ok School" /></a>    </div>
</div></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.bsnews.it/">
<img class="td-retina-data" data-retina="http://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" src="http://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.bsnews.it/">
<img class="td-retina-data" data-retina="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="http://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia"/>
</a>
</div>
<div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-952"><a href="http://www.bsnews.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2330"><a href="http://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-978"><a href="http://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1070"><a href="http://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1071"><a href="http://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1304"><a href="http://www.bsnews.it/immagini/">Foto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101539"><a href="http://www.bsnews.it/shop-on-line-bsnews/">Shop</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.bsnews.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.bsnews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Notizie per categoria" class="entry-crumb" href="http://www.bsnews.it/category/notizie/notizie-categoria/">Notizie per categoria</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Cultura" class="entry-crumb" href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">8 cose che non sapevi fossero state inventate in Italia</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-127438" class="post-127438 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-cultura category-notizie category-notizie-lombardia category-notizie-categoria" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-categoria/">Notizie per categoria</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cultura/">Cultura</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/">Notizie</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-lombardia/">Notizie Lombardia</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">8 cose che non sapevi fossero state inventate in Italia</h1>
<p class="td-post-sub-title">Quali sono le invenzioni italiane che, in un modo o nell’altro, hanno rivoluzionato il mondo moderno?</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.bsnews.it/author/atortelli_jt869600/">Redazione BsNews.it</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T12:35:54+00:00" >aprile 9, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5acb42136e7d6" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bsnews.it%2F2018%2F04%2F09%2F8-cose-che-non-sapevi-fossero-state-inventate-in-italia%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=8+cose+che+non+sapevi+fossero+state+inventate+in+Italia&url=http%3A%2F%2Fwww.bsnews.it%2F2018%2F04%2F09%2F8-cose-che-non-sapevi-fossero-state-inventate-in-italia%2F&via=%40bsnews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/&amp;media=http://www.bsnews.it/wp-content/uploads/2018/04/telefono.jpg&description=Quali sono le invenzioni italiane che, in un modo o nell’altro, hanno rivoluzionato il mondo moderno?">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=8 cose che non sapevi fossero state inventate in Italia %0A%0A http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5acb42136e7d6">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/04/telefono.jpg?fit=960%2C637" data-caption="FONTE: pixabay.com"><img width="696" height="462" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/04/telefono.jpg?resize=696%2C462" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/04/telefono.jpg?w=960 960w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/04/telefono.jpg?resize=300%2C199 300w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/04/telefono.jpg?resize=768%2C510 768w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/04/telefono.jpg?resize=696%2C462 696w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/04/telefono.jpg?resize=633%2C420 633w" sizes="(max-width: 696px) 100vw, 696px" alt="FONTE: pixabay.com" title="telefono"/></a><figcaption class="wp-caption-text">FONTE: pixabay.com</figcaption></figure></div>
<p>L’Italia è da sempre patria di grandi scienziati, artisti e inventori, che hanno saputo rivoluzionare il mondo in cui viviamo. Tra i più grandi citiamo Leonardo da Vinci, padre del moderno elicottero e pittore di grande talento. A lui si deve inoltre il ritratto della Gioconda, la misteriosa donna oggi esposta al Louvre di Parigi. Grazie al pisano Galileo Galilei, vissuto tra il 1564 e il 1642, la scienza ha invece compiuto dei netti passi in avanti, con la scoperta dei principi di inerzia e di relatività. Ma quali sono le invenzioni italiane che, in un modo o nell’altro, hanno rivoluzionato il mondo moderno?</p>
<p><strong>Il telefono</strong></p>
<p>Il fiorentino Antonio Meucci depositò nel 1871 un <a href="http://biografieonline.it/biografia-antonio-meucci">brevetto per il telettrofono</a>, l’antenato di quello che oggi tutti conosciamo con il nome di telefono. Questo dispositivo era composto da un diaframma vibrante e un magnete elettrizzato. Parlando, e quindi emettendo suoni, il diaframma vibrava alternando la corrente del magnete. Tali alterazioni, trasmesse al capo opposto del filo, trasmettevano le stesse vibrazioni al diaframma ricevente, riproducendo i suoni originali. Meucci creò il telettrofono per restare in contatto con la moglie, costretta al letto a causa di una grave malattia.</p>
<p><strong>La radio</strong></p>
<p>Il bolognese Guglielmo Marconi è il padre della radio. Nel 1896, lo scienziato riuscì infatti a brevettare un sistema di comunicazione a onde radio, destinato alla telegrafia senza fili. Il 12 dicembre 1901, l’italiano riuscì a inviare e ricevere il primo segnale radio transatlantico, segnando un netto passo in avanti per la scienza e il mondo delle telecomunicazioni. La radio è infatti entrata nelle vite di miliardi di persone ed è largamente utilizzata ancora oggi, nonostante la progressiva diffusione di Internet e delle tecnologie dedicate alla connessione dati. Il sistema di comunicazione senza fili brevettato da Marconi fu ultizzato anche sul Titanic: l’equipaggio riuscì infatti a inviare tempestive richieste d’aiuto alle imbarcazioni vicine e alle autorità competenti, salvando così centinaia di passeggeri. L’invenzione valse inoltre un premio Nobel per la fisica allo scienziato italiano, ricevuto nel 1909.</p>
<p><strong>La moka del caffè</strong></p>
<p>L’invenzione della moka ha un sapore tutto italiano: il progetto della moderna caffettiera è infatti attribuito al bolognese Luigi de Ponti e brevettato nel 1933 dall’ingegnere Alfonso Bialetti, padre dell’omonima compagnia. Il design della moka è divenuto ben presto iconico, un vero e proprio simbolo della cultura italiana e della <a href="http://www.bsnews.it/2018/02/26/trismoka-challenge-caffe-montichiari/">passione per il caffè</a>. L’utensile è infatti esposto in numerosi musei dedicati all’arte e al design industriale, come il Museum of Modern Art di New York, il Design Museum di Londra e Wolfsonian-FIU di Miami.</p>
<p><strong>Il Baccarat</strong></p>
<p>Il Baccarat è uno tra i giochi di carte più popolari in tutto il mondo. Le sue origini sono oggetto di forte discussione: secondo alcuni esperti, il gioco sarebbe stato inventato da un usuraio italiano, chiamato Lino Bussoli, intenzionato a procurarsi una nuova fonte di guadagno. Secondo altri, il Baccarat sarebbe da attribuire a un altro italiano, Felix Falguiere, vissuto nel XV secolo, che si ispirò a un antico rituale etrusco per creare il gioco. Il gioco del Bacarrat non è l&#8217;unica invenzione italiana legata al gioco d&#8217;azzardo: come riporta <a href="https://casino.betway.it/la-storia-del-casino/" target="_blank" rel="noopener">Betway Casinò</a>, il primo casinò vero e proprio nacque nel 1638 a Venezia. Ancora oggi il casinò della città lagunare accoglie milioni di visitatori e, nel rispetto della tradizione nostrana, organizza importanti tornei dedicati di Baccarat.</p>
<p><strong>La Vespa</strong></p>
<p>La Vespa Piaggio è un vero e proprio simbolo italiano, ripreso anche nel cinema con il film cult Vacanze Romane e amato da tutti. Ma a chi si deve questa invenzione? Il padre della Vespa è Corradino D’Ascanio, progettista abruzzese intenzionato a creare un mezzo facile da guidare e molto più comodo di una motocicletta. Il primo modello fece la sua comparsa ufficiale nel 1946, ottenendo subito un grande successo. L’incredibile storia della Vespa dalle sue origini a oggi può essere ripercorsa con il libro Vespa, Storia di una Leggenda, disponibile anche su <a href="https://www.amazon.it/Vespa-Storia-leggenda-Roberto-Leardi/dp/888757703X/">Amazon</a>.</p>
<figure id="attachment_127441" style="width: 960px" class="wp-caption alignnone"><img data-attachment-id="127441" data-permalink="http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/vespa-2/" data-orig-file="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VESPA" data-image-description data-medium-file="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?fit=696%2C464" class="size-full wp-image-127441" src="http://www.bsnews.it/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="FONTE: pixabay.com" width="696" height="464" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?resize=696%2C464" data-lazy-srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?w=960 960w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?resize=300%2C200 300w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?resize=768%2C512 768w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?resize=696%2C464 696w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?resize=630%2C420 630w" data-lazy-sizes="(max-width: 696px) 100vw, 696px"><noscript><img data-attachment-id="127441" data-permalink="http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/vespa-2/" data-orig-file="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VESPA" data-image-description="" data-medium-file="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?fit=696%2C464" class="size-full wp-image-127441" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?resize=696%2C464" alt="FONTE: pixabay.com" width="696" height="464" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?w=960 960w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?resize=300%2C200 300w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?resize=768%2C512 768w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?resize=696%2C464 696w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/VESPA.jpg?resize=630%2C420 630w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption class="wp-caption-text">FONTE: pixabay.com</figcaption></figure>
<p><strong>Il motore a scoppio</strong></p>
<p>Gli italiani sono grandi appassionati di auto, impossibile negarlo. La nostra nazione è infatti patria di importanti marchi automobilistici conosciuti in tutto il mondo, come <a href="http://www.bsnews.it/2016/01/08/auto-senza-crisi-nel-2015-boom-sopratutto-nelle-superlusso/">Ferrari e Lamborghini</a>. A due ingegneri italiani si deve inoltre l’invenzione del primo motore a scoppio della storia, avvenuta nel 1853. Il modello è stato poi perfezionato nel tempo, portando alla creazione di veri e propri bolidi da circuito. Al giorno d’oggi esistono diversi modelli di motore a scoppio, differenziati in base alle esigenze dei costruttori e alle caratteristiche dei veicoli sui quali devono essere montati.</p>
<p><strong>Il pianoforte</strong></p>
<p>Alcuni tra i più grandi virtuosi della musica sono nati in Italia. Tra questi, impossibile non citare Niccolò Paganini, uno fra i più grandi esponenti del periodo romantico. Ma non solo musicisti: il nostro paese ha dato anche i natali a uno tra gli strumenti più utilizzati e apprezzati al mondo, il pianoforte. La sua invenzione è infatti attribuita al padovano Bartolomeo Cristofori, ai servizi della corte dei Medici a Firenze. Il musicista sfruttò le grandi conoscenze acquisite durante la sua carriera per dare vita al primo pianoforte nel 1700.</p>
<p><strong>I jeans</strong></p>
<p>I jeans sono spesso associati alla cultura americana ma, in realtà, le loro origini sono ben radicate in Italia. Questi indumenti risalgono infatti alla Genova del XVII secolo, dove i marinai erano soliti indossarli per proteggersi dal freddo in mare. Il loro nome deriva inoltre dal termine francese per Genova: Gênes. Tuttavia, fu l’americano Levi Strauss a rendere questo indumento <a href="https://www.wired.it/lifestyle/design/2014/05/20/storia-jeans/">un vero e proprio cult</a>, simbolo di intere generazioni. Al giorno d’oggi, i jeans sono infatti uno tra i capi d’abbigliamento più utilizzati da giovani e adulti di tutte le età.</p>
<p>Queste invenzioni hanno saputo rivoluzionare la cultura e la storia moderna, regalandoci anche dei veri e propri oggetti di culto. La Vespa è infatti esposta nel Museo Piaggio, che ogni anno attira migliaia di visitatori. Non da meno le restanti invenzioni citate nell&#8217;articolo, amate in tutto il mondo e utilizzate ancora oggi da milioni &#8211; se non miliardi &#8211; di persone.</p>
<p>&nbsp;</p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5acb42137213c" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bsnews.it%2F2018%2F04%2F09%2F8-cose-che-non-sapevi-fossero-state-inventate-in-italia%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=8+cose+che+non+sapevi+fossero+state+inventate+in+Italia&url=http%3A%2F%2Fwww.bsnews.it%2F2018%2F04%2F09%2F8-cose-che-non-sapevi-fossero-state-inventate-in-italia%2F&via=%40bsnews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/&amp;media=http://www.bsnews.it/wp-content/uploads/2018/04/telefono.jpg&description=Quali sono le invenzioni italiane che, in un modo o nell’altro, hanno rivoluzionato il mondo moderno?">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=8 cose che non sapevi fossero state inventate in Italia %0A%0A http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5acb42137213c">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente su Brescia</span><a href="http://www.bsnews.it/2018/04/09/inferno-a21-camionista-muore-incidente/">Inferno in A21: camionista 38enne muore nell&#8217;incidente</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.bsnews.it/author/atortelli_jt869600/"><img alt src="http://www.bsnews.it/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-96 photo" height="96" width="96" data-lazy-src="http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&#038;d=mm&#038;r=g" data-lazy-srcset="http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=192&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.bsnews.it/author/atortelli_jt869600/">Redazione BsNews.it</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione BsNews.it"></span><meta itemprop="datePublished" content="2018-04-09T12:35:54+00:00"><meta itemprop="dateModified" content="2018-04-09T12:35:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg"></span><meta itemprop="name" content="BsNews.it - Brescia News"></span><meta itemprop="headline " content="8 cose che non sapevi fossero state inventate in Italia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/04/telefono.jpg?fit=960%2C637"><meta itemprop="width" content="960"><meta itemprop="height" content="637"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_5_5acb421373493_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5acb421373493" ><script>var block_td_uid_5_5acb421373493 = new tdBlock();
block_td_uid_5_5acb421373493.id = "td_uid_5_5acb421373493";
block_td_uid_5_5acb421373493.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5acb421373493_rand","td_column_number":3,"live_filter_cur_post_id":127438,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5acb421373493_rand","tdc_css_class_style":"td_uid_5_5acb421373493_rand_style"}';
block_td_uid_5_5acb421373493.td_column_number = "3";
block_td_uid_5_5acb421373493.block_type = "td_block_related_posts";
block_td_uid_5_5acb421373493.post_count = "3";
block_td_uid_5_5acb421373493.found_posts = "13229";
block_td_uid_5_5acb421373493.header_color = "";
block_td_uid_5_5acb421373493.ajax_pagination_infinite_stop = "";
block_td_uid_5_5acb421373493.max_num_pages = "4410";
tdBlocksArray.push(block_td_uid_5_5acb421373493);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5acb4213b7667" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5acb421373493" href="#">Articoli collegati</a><a id="td_uid_7_5acb4213b76af" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5acb421373493" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_5acb421373493 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2018/04/09/inferno-a21-camionista-muore-incidente/" rel="bookmark" class="td-image-wrap" title="Inferno in A21: camionista 38enne muore nell&#8217;incidente"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/06/Eliambulanza.jpeg?resize=218%2C150" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/06/Eliambulanza.jpeg?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/06/Eliambulanza.jpeg?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/06/Eliambulanza.jpeg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/06/Eliambulanza.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="elisoccorso, eliambulanza" title="Inferno in A21: camionista 38enne muore nell&#8217;incidente"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2018/04/09/inferno-a21-camionista-muore-incidente/" rel="bookmark" title="Inferno in A21: camionista 38enne muore nell&#8217;incidente">Inferno in A21: camionista 38enne muore nell&#8217;incidente</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2018/04/09/fuga-dei-cervelli-un-fenomeno-particolarmente-diffuso-specialmente-negli-ultimi-10-anni/" rel="bookmark" class="td-image-wrap" title="Fuga dei cervelli: un fenomeno particolarmente diffuso, specialmente negli ultimi 10 anni"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/04/partenzajpeg.jpeg?resize=218%2C150" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/04/partenzajpeg.jpeg?resize=100%2C70 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/04/partenzajpeg.jpeg?resize=218%2C150 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/04/partenzajpeg.jpeg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/04/partenzajpeg.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Una borsa da viaggio, foto generica dal web" title="Fuga dei cervelli: un fenomeno particolarmente diffuso, specialmente negli ultimi 10 anni"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2018/04/09/fuga-dei-cervelli-un-fenomeno-particolarmente-diffuso-specialmente-negli-ultimi-10-anni/" rel="bookmark" title="Fuga dei cervelli: un fenomeno particolarmente diffuso, specialmente negli ultimi 10 anni">Fuga dei cervelli: un fenomeno particolarmente diffuso, specialmente negli ultimi 10 anni</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2018/04/09/savallese-sogno-realta-vittoria-promozione-a1/" rel="bookmark" class="td-image-wrap" title="Savallese, il sogno è realtà: vittoria contro Ravenna e promozione in A1"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/savallese-in-a1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/savallese-in-a1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/savallese-in-a1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/04/savallese-in-a1.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="La Savallese festeggia la promozione in A1 - foto da ufficio stampa" title="Savallese, il sogno è realtà: vittoria contro Ravenna e promozione in A1"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2018/04/09/savallese-sogno-realta-vittoria-promozione-a1/" rel="bookmark" title="Savallese, il sogno è realtà: vittoria contro Ravenna e promozione in A1">Savallese, il sogno è realtà: vittoria contro Ravenna e promozione in A1</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5acb421373493" data-td_block_id="td_uid_5_5acb421373493"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5acb421373493" data-td_block_id="td_uid_5_5acb421373493"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia una risposta (la prima volta la redazione deve accettarla) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.bsnews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Per favore lascia il tuo commento</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Per favore inserisci qui il tuo nome</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">Hai inserito una mail non corretta</div>
<div class="td-warning-email">Per favore inserisci qui la tua mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lascia un commento (la prima volta la redazione deve accettarlo)" /> <input type='hidden' name='comment_post_ID' value='127438' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be1ffb92eb" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_mailchimpsf_widget"><h4 class="block-title"><span>Iscriviti a: BsNews.it</span></h4>	<style>
.widget_mailchimpsf_widget .widget-title {
line-height: 1.4em;
margin-bottom: 0.75em;
}
#mc_subheader {
line-height: 1.25em;
margin-bottom: 18px;
}
.mc_merge_var {
margin-bottom: 1.0em;
}
.mc_var_label,
.mc_interest_label {
display: block;
margin-bottom: 0.5em;
}
.mc_input {
-moz-box-sizing: border-box;
-webkit-box-sizing: border-box;
box-sizing: border-box;
width: 100%;
}
.mc_input.mc_phone {
width: auto;
}
select.mc_select {
margin-top: 0.5em;
width: 100%;
}
.mc_address_label {
margin-top: 1.0em;
margin-bottom: 0.5em;
display: block;
}
.mc_address_label ~ select {
width: 100%;		
}
.mc_list li {
list-style: none;
background: none !important;
}
.mc_interests_header {
margin-top: 1.0em;
margin-bottom: 0.5em;
}
.mc_interest label,
.mc_interest input {
margin-bottom: 0.4em;
}
#mc_signup_submit {
margin-top: 1.5em;
width: 80%;
}
#mc_unsub_link a {
font-size: 0.75em;
}
#mc_unsub_link {
margin-top: 1.0em;
}
.mc_header_address,
.mc_email_format {
display: block;
font-weight: bold;
margin-top: 1.0em;
margin-bottom: 0.5em;
}
.mc_email_options {
margin-top: 0.5em;
}
.mc_email_type {
padding-left: 4px;
}
</style>
<div id="mc_signup">
<form method="post" action="#mc_signup" id="mc_signup_form">
<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="7a4fb6bd47" />		
<div id="mc_subheader">
Caro lettore, iscriviti alla newsletter del quotidiano on line BsNews.it. Ti promettiamo che non faremo spam e cercheremo di esserti utili.		</div><!-- /mc_subheader -->
<div class="mc_form_inside">
<div class="updated" id="mc_message">
</div><!-- /mc_message -->
<div class="mc_merge_var">
<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">Nome<span class="mc_required">*</span></label>
<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Cognome<span class="mc_required">*</span></label>
<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
<label for="mc_mv_MMERGE3" class="mc_var_label mc_header mc_header_text">Comune<span class="mc_required">*</span></label>
<input type="text" size="18" placeholder="" name="mc_mv_MMERGE3" id="mc_mv_MMERGE3" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
* = campo richiesto!			</div><!-- /mc-indicates-required -->
<div class="mc_signup_submit">
<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Iscriviti" class="button" />
</div><!-- /mc_signup_submit -->
<br/>
<div id="mc_display_rewards" align="center">
powered by <a href="http://www.mailchimp.com/affiliates/?aid=068d19aabf9e84beee24e4b43&#038;afl=1">MailChimp</a>!
</div><!-- /mc_display_rewards -->
</div><!-- /mc_form_inside -->
</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
</aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>SONDAGGIO</span></h4><div id="polls-13" class="wp-polls">
<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="c8a7875e0c" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
<p style="display: none;"><input type="hidden" id="poll_multiple_ans_13" name="poll_multiple_ans_13" value="3" /></p>
<p style="text-align: center;"><strong>Il Comune più brutto della provincia di Brescia è (segnalazioni info@bsnews.it)</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="checkbox" id="poll-answer-65" name="poll_13" value="65" /> <label for="poll-answer-65">Lumezzane</label></li>
<li><input type="checkbox" id="poll-answer-66" name="poll_13" value="66" /> <label for="poll-answer-66">Villa Carcina</label></li>
<li><input type="checkbox" id="poll-answer-67" name="poll_13" value="67" /> <label for="poll-answer-67">Castegnato</label></li>
<li><input type="checkbox" id="poll-answer-68" name="poll_13" value="68" /> <label for="poll-answer-68">Ospitaletto</label></li>
<li><input type="checkbox" id="poll-answer-69" name="poll_13" value="69" /> <label for="poll-answer-69">Rezzato</label></li>
<li><input type="checkbox" id="poll-answer-70" name="poll_13" value="70" /> <label for="poll-answer-70">Roncadelle</label></li>
<li><input type="checkbox" id="poll-answer-71" name="poll_13" value="71" /> <label for="poll-answer-71">Castel Mella</label></li>
<li><input type="checkbox" id="poll-answer-72" name="poll_13" value="72" /> <label for="poll-answer-72">Trenzano</label></li>
<li><input type="checkbox" id="poll-answer-73" name="poll_13" value="73" /> <label for="poll-answer-73">Brandico</label></li>
<li><input type="checkbox" id="poll-answer-74" name="poll_13" value="74" /> <label for="poll-answer-74">Offlaga</label></li>
<li><input type="checkbox" id="poll-answer-75" name="poll_13" value="75" /> <label for="poll-answer-75">Fiesse</label></li>
<li><input type="checkbox" id="poll-answer-76" name="poll_13" value="76" /> <label for="poll-answer-76">Rudiano</label></li>
<li><input type="checkbox" id="poll-answer-77" name="poll_13" value="77" /> <label for="poll-answer-77">Pompiano</label></li>
<li><input type="checkbox" id="poll-answer-78" name="poll_13" value="78" /> <label for="poll-answer-78">Caino</label></li>
<li><input type="checkbox" id="poll-answer-79" name="poll_13" value="79" /> <label for="poll-answer-79">Vobarno</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="http://www.bsnews.it/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://www.bsnews.it/pollsarchive">Polls Archive</a></li></ul></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5acb4213bbc03_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5acb4213bbc03" ><script>var block_td_uid_8_5acb4213bbc03 = new tdBlock();
block_td_uid_8_5acb4213bbc03.id = "td_uid_8_5acb4213bbc03";
block_td_uid_8_5acb4213bbc03.atts = '{"sort":"random_posts","custom_title":"I PIU\u0027 LETTI","limit":"4","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"312","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5acb4213bbc03_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5acb4213bbc03_rand","tdc_css_class_style":"td_uid_8_5acb4213bbc03_rand_style"}';
block_td_uid_8_5acb4213bbc03.td_column_number = "1";
block_td_uid_8_5acb4213bbc03.block_type = "td_block_7";
block_td_uid_8_5acb4213bbc03.post_count = "4";
block_td_uid_8_5acb4213bbc03.found_posts = "4440";
block_td_uid_8_5acb4213bbc03.header_color = "#";
block_td_uid_8_5acb4213bbc03.ajax_pagination_infinite_stop = "";
block_td_uid_8_5acb4213bbc03.max_num_pages = "1110";
tdBlocksArray.push(block_td_uid_8_5acb4213bbc03);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I PIU&#039; LETTI</span></h4></div><div id=td_uid_8_5acb4213bbc03 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/05/24/sirmione-grotte-catullo-castello-scaligero/" rel="bookmark" class="td-image-wrap" title="Sirmione, boom di visitatori alle Grotte di Catullo e al Castello"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/05/grotte-catullo-sirmione.jpeg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/05/grotte-catullo-sirmione.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/05/grotte-catullo-sirmione.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/05/grotte-catullo-sirmione.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Le grotte di Catullo a Sirmione, ipotetica residenza del poeta latino" title="Sirmione, boom di visitatori alle Grotte di Catullo e al Castello"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/05/24/sirmione-grotte-catullo-castello-scaligero/" rel="bookmark" title="Sirmione, boom di visitatori alle Grotte di Catullo e al Castello">Sirmione, boom di visitatori alle Grotte di Catullo e al Castello</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T16:56:41+00:00" >maggio 24, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/12/26/aib-rinuncia-regali-pranzo-caritas/" rel="bookmark" class="td-image-wrap" title="L&#8217;Aib rinuncia ai regali di Natale&#8230; meglio il pranzo Caritas"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/12/aibconcaritas.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/12/aibconcaritas.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/12/aibconcaritas.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/12/aibconcaritas.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Da sinistra: il Diacono Giorgio Cotelli, il Presidente di AIB Giuseppe Pasini, il Vescovo di Brescia Mons. Pierantonio Tremolada e il Direttore di AIB Marco Nicolai" title="L&#8217;Aib rinuncia ai regali di Natale&#8230; meglio il pranzo Caritas"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/12/26/aib-rinuncia-regali-pranzo-caritas/" rel="bookmark" title="L&#8217;Aib rinuncia ai regali di Natale&#8230; meglio il pranzo Caritas">L&#8217;Aib rinuncia ai regali di Natale&#8230; meglio il pranzo Caritas</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-26T12:12:25+00:00" >dicembre 26, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/04/20/spese-pazze-regione-richiesta-risarcimento/" rel="bookmark" class="td-image-wrap" title="Spese pazze, la Regione chiede 3,4 milioni di euro agli ex consiglieri"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2012/04/renzo-bossi.jpeg?resize=100%2C70" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2012/04/renzo-bossi.jpeg?w=650 650w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2012/04/renzo-bossi.jpeg?resize=300%2C206 300w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2012/04/renzo-bossi.jpeg?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2012/04/renzo-bossi.jpeg?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2012/04/renzo-bossi.jpeg?resize=611%2C420 611w" sizes="(max-width: 100px) 100vw, 100px" alt="Renzo Bossi" title="Spese pazze, la Regione chiede 3,4 milioni di euro agli ex consiglieri"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/04/20/spese-pazze-regione-richiesta-risarcimento/" rel="bookmark" title="Spese pazze, la Regione chiede 3,4 milioni di euro agli ex consiglieri">Spese pazze, la Regione chiede 3,4 milioni di euro agli ex...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T06:00:54+00:00" >aprile 20, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/06/05/bragaglio-presidente-direzione-regionale/" rel="bookmark" class="td-image-wrap" title="Pd, Bragaglio è il nuovo presidente della direzione regionale"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2016/12/Claudio-Bragaglio.jpeg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2016/12/Claudio-Bragaglio.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2016/12/Claudio-Bragaglio.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2016/12/Claudio-Bragaglio.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Claudio Bragaglio" title="Pd, Bragaglio è il nuovo presidente della direzione regionale"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/06/05/bragaglio-presidente-direzione-regionale/" rel="bookmark" title="Pd, Bragaglio è il nuovo presidente della direzione regionale">Pd, Bragaglio è il nuovo presidente della direzione regionale</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T19:22:55+00:00" >giugno 5, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5acb4213bbc03" data-td_block_id="td_uid_8_5acb4213bbc03">Di più<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_10_5acb4213c352c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5acb4213c352c" ><script>var block_td_uid_10_5acb4213c352c = new tdBlock();
block_td_uid_10_5acb4213c352c.id = "td_uid_10_5acb4213c352c";
block_td_uid_10_5acb4213c352c.atts = '{"custom_title":"Scelte dell\u0027editore","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5acb4213c352c_rand","tdc_css_class":"td_uid_10_5acb4213c352c_rand","tdc_css_class_style":"td_uid_10_5acb4213c352c_rand_style"}';
block_td_uid_10_5acb4213c352c.td_column_number = "1";
block_td_uid_10_5acb4213c352c.block_type = "td_block_7";
block_td_uid_10_5acb4213c352c.post_count = "3";
block_td_uid_10_5acb4213c352c.found_posts = "8";
block_td_uid_10_5acb4213c352c.header_color = "";
block_td_uid_10_5acb4213c352c.ajax_pagination_infinite_stop = "";
block_td_uid_10_5acb4213c352c.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_10_5acb4213c352c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Scelte dell&#039;editore</span></h4></div><div id=td_uid_10_5acb4213c352c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/09/30/prostituzione-convegno-cisl/" rel="bookmark" class="td-image-wrap" title="Prostituzione, la proposta di mandare in galera i clienti passa da Brescia"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/02/prostitute.jpeg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/02/prostitute.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/02/prostitute.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/02/prostitute.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Prostitute in strada" title="Prostituzione, la proposta di mandare in galera i clienti passa da Brescia"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/09/30/prostituzione-convegno-cisl/" rel="bookmark" title="Prostituzione, la proposta di mandare in galera i clienti passa da Brescia">Prostituzione, la proposta di mandare in galera i clienti passa da...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-30T13:58:57+00:00" >settembre 30, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/03/21/piano-cave-brescia/" rel="bookmark" class="td-image-wrap" title="Nuovo Piano Cave, Aib sollecita la Provincia: è in ritardo"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/piano-cave-brescia.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/piano-cave-brescia.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/piano-cave-brescia.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/piano-cave-brescia.jpg?resize=534%2C381 534w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/piano-cave-brescia.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Piano Cave Brescia" title="Nuovo Piano Cave, Aib sollecita la Provincia: è in ritardo"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/03/21/piano-cave-brescia/" rel="bookmark" title="Nuovo Piano Cave, Aib sollecita la Provincia: è in ritardo">Nuovo Piano Cave, Aib sollecita la Provincia: è in ritardo</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-21T12:35:47+00:00" >marzo 21, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/03/13/raccolta-differenziata-al-via-nella-zona-arancione/" rel="bookmark" class="td-image-wrap" title="Avanza la raccolta differenziata, arriva alla zona arancione"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/raccolta-differenziata-brescia.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/raccolta-differenziata-brescia.jpg?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/raccolta-differenziata-brescia.jpg?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/raccolta-differenziata-brescia.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Bidoni raccolta differenziata" title="Avanza la raccolta differenziata, arriva alla zona arancione"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/03/13/raccolta-differenziata-al-via-nella-zona-arancione/" rel="bookmark" title="Avanza la raccolta differenziata, arriva alla zona arancione">Avanza la raccolta differenziata, arriva alla zona arancione</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T11:35:36+00:00" >marzo 13, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
<li>
<a href="http://www.bsnews.it/2018/04/09/8-cose-che-non-sapevi-fossero-state-inventate-in-italia/">8 cose che non sapevi fossero state inventate in Italia</a>
</li>
<li>
<a href="http://www.bsnews.it/2018/04/09/inferno-a21-camionista-muore-incidente/">Inferno in A21: camionista 38enne muore nell&#8217;incidente</a>
</li>
<li>
<a href="http://www.bsnews.it/2018/04/09/fuga-dei-cervelli-un-fenomeno-particolarmente-diffuso-specialmente-negli-ultimi-10-anni/">Fuga dei cervelli: un fenomeno particolarmente diffuso, specialmente negli ultimi 10 anni</a>
</li>
<li>
<a href="http://www.bsnews.it/2018/04/09/savallese-sogno-realta-vittoria-promozione-a1/">Savallese, il sogno è realtà: vittoria contro Ravenna e promozione in A1</a>
</li>
<li>
<a href="http://www.bsnews.it/2018/04/09/agricoltura-rolfi-impegno-sburocratizzazione/">Agricoltura, Rolfi: nostro impegno si concentra su sburocratizzazione</a>
</li>
</ul>
</aside>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_11_5acb4213c7b77_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5acb4213c7b77" ><script>var block_td_uid_11_5acb4213c7b77 = new tdBlock();
block_td_uid_11_5acb4213c7b77.id = "td_uid_11_5acb4213c7b77";
block_td_uid_11_5acb4213c7b77.atts = '{"custom_title":"Post popolari","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5acb4213c7b77_rand","tdc_css_class":"td_uid_11_5acb4213c7b77_rand","tdc_css_class_style":"td_uid_11_5acb4213c7b77_rand_style"}';
block_td_uid_11_5acb4213c7b77.td_column_number = "1";
block_td_uid_11_5acb4213c7b77.block_type = "td_block_7";
block_td_uid_11_5acb4213c7b77.post_count = "3";
block_td_uid_11_5acb4213c7b77.found_posts = "53441";
block_td_uid_11_5acb4213c7b77.header_color = "";
block_td_uid_11_5acb4213c7b77.ajax_pagination_infinite_stop = "";
block_td_uid_11_5acb4213c7b77.max_num_pages = "17814";
tdBlocksArray.push(block_td_uid_11_5acb4213c7b77);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Post popolari</span></h4></div><div id=td_uid_11_5acb4213c7b77 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2018/03/24/brescia-controlli-stazione-meta-stranieri-pregiudicati/" rel="bookmark" class="td-image-wrap" title="Brescia, controlli in Stazione: la metà degli stranieri sono pregiudicati"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/03/polizia-controlli.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/03/polizia-controlli.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/03/polizia-controlli.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/03/polizia-controlli.jpg?resize=534%2C368 534w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/03/polizia-controlli.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Controlli straordinari della Polizia" title="Brescia, controlli in Stazione: la metà degli stranieri sono pregiudicati"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2018/03/24/brescia-controlli-stazione-meta-stranieri-pregiudicati/" rel="bookmark" title="Brescia, controlli in Stazione: la metà degli stranieri sono pregiudicati">Brescia, controlli in Stazione: la metà degli stranieri sono pregiudicati</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-24T13:16:47+00:00" >marzo 24, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/01/26/rovato-giorgio-conti-e-il-nuovo-assessore-allo-sport/" rel="bookmark" class="td-image-wrap" title="Rovato, Giorgio Conti è il nuovo assessore allo Sport"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Schermata-2017-01-26-alle-12.29.46.png?resize=100%2C70" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Schermata-2017-01-26-alle-12.29.46.png?resize=100%2C70 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Schermata-2017-01-26-alle-12.29.46.png?resize=218%2C150 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Schermata-2017-01-26-alle-12.29.46.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Giorgio Conti - da Facebook - www.bsnews.it" title="Rovato, Giorgio Conti è il nuovo assessore allo Sport"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/01/26/rovato-giorgio-conti-e-il-nuovo-assessore-allo-sport/" rel="bookmark" title="Rovato, Giorgio Conti è il nuovo assessore allo Sport">Rovato, Giorgio Conti è il nuovo assessore allo Sport</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T11:34:34+00:00" >gennaio 26, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/09/01/civica-politica-opinione-elio-marniga/" rel="bookmark" class="td-image-wrap" title="Il civico? Non può che fare il politico | di Elio Marniga"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/07/80-di-Elio-9.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/07/80-di-Elio-9.jpg?resize=100%2C70 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/07/80-di-Elio-9.jpg?resize=218%2C150 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/07/80-di-Elio-9.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Elio Marniga" title="Il civico? Non può che fare il politico | di Elio Marniga"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/09/01/civica-politica-opinione-elio-marniga/" rel="bookmark" title="Il civico? Non può che fare il politico | di Elio Marniga">Il civico? Non può che fare il politico | di Elio...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-01T15:03:22+00:00" >settembre 1, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tag cloud</span></h4><div class="tagcloud"><a href="http://www.bsnews.it/tag/alessandro-mattinzoli/" class="tag-cloud-link tag-link-1262 tag-link-position-1" style="font-size: 8.7142857142857pt;" aria-label="Alessandro Mattinzoli (16 elementi)">Alessandro Mattinzoli</a>
<a href="http://www.bsnews.it/tag/alfredo-bazoli/" class="tag-cloud-link tag-link-317 tag-link-position-2" style="font-size: 8pt;" aria-label="alfredo bazoli (14 elementi)">alfredo bazoli</a>
<a href="http://www.bsnews.it/tag/an-brescia/" class="tag-cloud-link tag-link-614 tag-link-position-3" style="font-size: 12.428571428571pt;" aria-label="an brescia (30 elementi)">an brescia</a>
<a href="http://www.bsnews.it/tag/banca-valsabbina/" class="tag-cloud-link tag-link-1288 tag-link-position-4" style="font-size: 8.2857142857143pt;" aria-label="Banca Valsabbina (15 elementi)">Banca Valsabbina</a>
<a href="http://www.bsnews.it/tag/brebemi/" class="tag-cloud-link tag-link-653 tag-link-position-5" style="font-size: 11.571428571429pt;" aria-label="BreBeMi (26 elementi)">BreBeMi</a>
<a href="http://www.bsnews.it/tag/bresciaoggi/" class="tag-cloud-link tag-link-1052 tag-link-position-6" style="font-size: 14.428571428571pt;" aria-label="bresciaoggi (42 elementi)">bresciaoggi</a>
<a href="http://www.bsnews.it/tag/brescia-oggi/" class="tag-cloud-link tag-link-1186 tag-link-position-7" style="font-size: 14.142857142857pt;" aria-label="brescia oggi (40 elementi)">brescia oggi</a>
<a href="http://www.bsnews.it/tag/cani/" class="tag-cloud-link tag-link-2042 tag-link-position-8" style="font-size: 9.1428571428571pt;" aria-label="cani (17 elementi)">cani</a>
<a href="http://www.bsnews.it/tag/carabinieri/" class="tag-cloud-link tag-link-1343 tag-link-position-9" style="font-size: 14.714285714286pt;" aria-label="carabinieri (44 elementi)">carabinieri</a>
<a href="http://www.bsnews.it/tag/cinema/" class="tag-cloud-link tag-link-1356 tag-link-position-10" style="font-size: 10.857142857143pt;" aria-label="cinema (23 elementi)">cinema</a>
<a href="http://www.bsnews.it/tag/claudio-bragaglio/" class="tag-cloud-link tag-link-382 tag-link-position-11" style="font-size: 8.7142857142857pt;" aria-label="claudio bragaglio (16 elementi)">claudio bragaglio</a>
<a href="http://www.bsnews.it/tag/cristina-almici/" class="tag-cloud-link tag-link-2350 tag-link-position-12" style="font-size: 8.2857142857143pt;" aria-label="Cristina Almici (15 elementi)">Cristina Almici</a>
<a href="http://www.bsnews.it/tag/emilio-del-bono/" class="tag-cloud-link tag-link-430 tag-link-position-13" style="font-size: 13.571428571429pt;" aria-label="emilio del bono (36 elementi)">emilio del bono</a>
<a href="http://www.bsnews.it/tag/eugenio-massetti/" class="tag-cloud-link tag-link-1144 tag-link-position-14" style="font-size: 10.285714285714pt;" aria-label="Eugenio Massetti (21 elementi)">Eugenio Massetti</a>
<a href="http://www.bsnews.it/tag/fabio-rolfi/" class="tag-cloud-link tag-link-641 tag-link-position-15" style="font-size: 15.857142857143pt;" aria-label="Fabio Rolfi (53 elementi)">Fabio Rolfi</a>
<a href="http://www.bsnews.it/tag/gianantonio-girelli/" class="tag-cloud-link tag-link-419 tag-link-position-16" style="font-size: 9.1428571428571pt;" aria-label="gianantonio girelli (17 elementi)">gianantonio girelli</a>
<a href="http://www.bsnews.it/tag/giorgio-gori/" class="tag-cloud-link tag-link-1283 tag-link-position-17" style="font-size: 10pt;" aria-label="Giorgio Gori (20 elementi)">Giorgio Gori</a>
<a href="http://www.bsnews.it/tag/giuseppe-romele/" class="tag-cloud-link tag-link-2142 tag-link-position-18" style="font-size: 8.7142857142857pt;" aria-label="giuseppe romele (16 elementi)">giuseppe romele</a>
<a href="http://www.bsnews.it/tag/incidente/" class="tag-cloud-link tag-link-1291 tag-link-position-19" style="font-size: 12.428571428571pt;" aria-label="Incidente (30 elementi)">Incidente</a>
<a href="http://www.bsnews.it/tag/massimo-cellino/" class="tag-cloud-link tag-link-1469 tag-link-position-20" style="font-size: 10pt;" aria-label="Massimo Cellino (20 elementi)">Massimo Cellino</a>
<a href="http://www.bsnews.it/tag/mauro-parolini/" class="tag-cloud-link tag-link-518 tag-link-position-21" style="font-size: 10.857142857143pt;" aria-label="mauro parolini (23 elementi)">mauro parolini</a>
<a href="http://www.bsnews.it/tag/meteo/" class="tag-cloud-link tag-link-963 tag-link-position-22" style="font-size: 13.714285714286pt;" aria-label="meteo (37 elementi)">meteo</a>
<a href="http://www.bsnews.it/tag/meteo-brescia/" class="tag-cloud-link tag-link-808 tag-link-position-23" style="font-size: 22pt;" aria-label="meteo brescia (145 elementi)">meteo brescia</a>
<a href="http://www.bsnews.it/tag/mille-miglia/" class="tag-cloud-link tag-link-582 tag-link-position-24" style="font-size: 8.7142857142857pt;" aria-label="mille miglia (16 elementi)">mille miglia</a>
<a href="http://www.bsnews.it/tag/miriam-cominelli/" class="tag-cloud-link tag-link-720 tag-link-position-25" style="font-size: 10.571428571429pt;" aria-label="miriam cominelli (22 elementi)">miriam cominelli</a>
<a href="http://www.bsnews.it/tag/multisala-oz/" class="tag-cloud-link tag-link-1104 tag-link-position-26" style="font-size: 11.142857142857pt;" aria-label="multisala oz (24 elementi)">multisala oz</a>
<a href="http://www.bsnews.it/tag/multisalaoz/" class="tag-cloud-link tag-link-1020 tag-link-position-27" style="font-size: 11.571428571429pt;" aria-label="multisalaoz (26 elementi)">multisalaoz</a>
<a href="http://www.bsnews.it/tag/multisala-wiz/" class="tag-cloud-link tag-link-1105 tag-link-position-28" style="font-size: 10.571428571429pt;" aria-label="multisala wiz (22 elementi)">multisala wiz</a>
<a href="http://www.bsnews.it/tag/outlet/" class="tag-cloud-link tag-link-1046 tag-link-position-29" style="font-size: 9.7142857142857pt;" aria-label="outlet (19 elementi)">outlet</a>
<a href="http://www.bsnews.it/tag/paola-vilardi/" class="tag-cloud-link tag-link-1234 tag-link-position-30" style="font-size: 9.1428571428571pt;" aria-label="Paola Vilardi (17 elementi)">Paola Vilardi</a>
<a href="http://www.bsnews.it/tag/pd/" class="tag-cloud-link tag-link-715 tag-link-position-31" style="font-size: 8.7142857142857pt;" aria-label="pd (16 elementi)">pd</a>
<a href="http://www.bsnews.it/tag/pier-luigi-mottinelli/" class="tag-cloud-link tag-link-414 tag-link-position-32" style="font-size: 13.142857142857pt;" aria-label="pier luigi mottinelli (34 elementi)">pier luigi mottinelli</a>
<a href="http://www.bsnews.it/tag/polizia/" class="tag-cloud-link tag-link-1507 tag-link-position-33" style="font-size: 8.2857142857143pt;" aria-label="polizia (15 elementi)">polizia</a>
<a href="http://www.bsnews.it/tag/polizia-locale/" class="tag-cloud-link tag-link-560 tag-link-position-34" style="font-size: 10.857142857143pt;" aria-label="polizia locale (23 elementi)">polizia locale</a>
<a href="http://www.bsnews.it/tag/previsioni-del-tempo/" class="tag-cloud-link tag-link-1188 tag-link-position-35" style="font-size: 18.857142857143pt;" aria-label="previsioni del tempo (87 elementi)">previsioni del tempo</a>
<a href="http://www.bsnews.it/tag/prostitute/" class="tag-cloud-link tag-link-827 tag-link-position-36" style="font-size: 8.2857142857143pt;" aria-label="prostitute (15 elementi)">prostitute</a>
<a href="http://www.bsnews.it/tag/prostituzione/" class="tag-cloud-link tag-link-828 tag-link-position-37" style="font-size: 8.7142857142857pt;" aria-label="prostituzione (16 elementi)">prostituzione</a>
<a href="http://www.bsnews.it/tag/roberto-maroni/" class="tag-cloud-link tag-link-476 tag-link-position-38" style="font-size: 8.2857142857143pt;" aria-label="roberto maroni (15 elementi)">roberto maroni</a>
<a href="http://www.bsnews.it/tag/simona-bordonali/" class="tag-cloud-link tag-link-322 tag-link-position-39" style="font-size: 13pt;" aria-label="simona bordonali (33 elementi)">simona bordonali</a>
<a href="http://www.bsnews.it/tag/treni/" class="tag-cloud-link tag-link-2108 tag-link-position-40" style="font-size: 8.2857142857143pt;" aria-label="treni (15 elementi)">treni</a>
<a href="http://www.bsnews.it/tag/trenord/" class="tag-cloud-link tag-link-499 tag-link-position-41" style="font-size: 10pt;" aria-label="trenord (20 elementi)">trenord</a>
<a href="http://www.bsnews.it/tag/valsabbina/" class="tag-cloud-link tag-link-1045 tag-link-position-42" style="font-size: 10.857142857143pt;" aria-label="valsabbina (23 elementi)">valsabbina</a>
<a href="http://www.bsnews.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-1997 tag-link-position-43" style="font-size: 10.285714285714pt;" aria-label="vigili del fuoco (21 elementi)">vigili del fuoco</a>
<a href="http://www.bsnews.it/tag/viviana-beccalossi/" class="tag-cloud-link tag-link-485 tag-link-position-44" style="font-size: 14pt;" aria-label="viviana beccalossi (39 elementi)">viviana beccalossi</a>
<a href="http://www.bsnews.it/tag/wiz/" class="tag-cloud-link tag-link-1078 tag-link-position-45" style="font-size: 10.285714285714pt;" aria-label="wiz (21 elementi)">wiz</a></div>
</aside>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_12_5acb4215107d0_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5acb4215107d0" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categorie popolari</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">29512</span></a></li><li><a href="http://www.bsnews.it/category/notizie/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">8116</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-lombardia/"><span class="td-cat-name">Notizie Lombardia</span><span class="td-cat-no">7983</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-categoria/"><span class="td-cat-name">Notizie per categoria</span><span class="td-cat-no">7947</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-nera-brescia/"><span class="td-cat-name">Nera</span><span class="td-cat-no">7149</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-brescia-provincia/"><span class="td-cat-name">Notizie Provincia di Brescia</span><span class="td-cat-no">6514</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">6494</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-politica-brescia/"><span class="td-cat-name">Politica</span><span class="td-cat-no">6315</span></a></li><li><a href="http://www.bsnews.it/category/notizie-principali/"><span class="td-cat-name">AAA+</span><span class="td-cat-no">4440</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.bsnews.it/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>aprile: 2018</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.bsnews.it/2018/03/">&laquo; Mar</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.bsnews.it/2018/04/01/" aria-label="Articoli pubblicati in 1 April 2018">1</a></td>
</tr>
<tr>
<td><a href="http://www.bsnews.it/2018/04/02/" aria-label="Articoli pubblicati in 2 April 2018">2</a></td><td><a href="http://www.bsnews.it/2018/04/03/" aria-label="Articoli pubblicati in 3 April 2018">3</a></td><td><a href="http://www.bsnews.it/2018/04/04/" aria-label="Articoli pubblicati in 4 April 2018">4</a></td><td><a href="http://www.bsnews.it/2018/04/05/" aria-label="Articoli pubblicati in 5 April 2018">5</a></td><td><a href="http://www.bsnews.it/2018/04/06/" aria-label="Articoli pubblicati in 6 April 2018">6</a></td><td><a href="http://www.bsnews.it/2018/04/07/" aria-label="Articoli pubblicati in 7 April 2018">7</a></td><td><a href="http://www.bsnews.it/2018/04/08/" aria-label="Articoli pubblicati in 8 April 2018">8</a></td>
</tr>
<tr>
<td id="today"><a href="http://www.bsnews.it/2018/04/09/" aria-label="Articoli pubblicati in 9 April 2018">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
</tr>
<tr>
<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.bsnews.it/"><img class="td-retina-data" src="http://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" data-retina="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_verticale-1.jpg" alt="BsNews.it Brescianews ultime notizie su Brescia e provincia" title="BsNews.it Brescianews ultime notizie su Brescia e provincia" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Bsnews.it è un quotidiano telematico registrato al Tribunale di Brescia. Registrazione tribunale: 41/2008 del 15 settembre 2008 – Numero REA (4): 52487 (fondazione: 2007, grafica 3.0 del 27.01.2017) -  Direttore responsabile: Andrea Tortelli<br><br>
Tel. 338.9739395 - info@bsnews.it - Fax: 030.4079036<br><br>
Hosted by <a href="https://www.distribuzionidigitali.it/" target=new>Distribuzioni Digitali</a><div class="footer-email-wrap">Contattaci: <a href="mailto:info@bsnews.it">info@bsnews.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguici</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-422"><a href="http://bsnews.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-423"><a href="http://bsnews.it/privacy">Privacy</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-424"><a href="http://bsnews.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425"><a href="http://bsnews.it/redazione-contatti/">Contattaci</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy;                 </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi utilizzati si avvalgono di cookie secondo lemodalità illustrate in apposito disclaimer. Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo la pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >ACCETTO</a> <a href="http://bsnews.it/disclaimer/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Approfondisci</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
cli_show_cookiebar({
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
});
});
//]]>
</script>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "d6cc324f71"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>	<div style="display:none">
<div class="grofile-hash-map-45a1676121b18dd38477fabfbc32859b">
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.7.2 (rara)
Deploy mode: deploy
uid: 5acb42154ad10
-->
<script>
jQuery(document).ready(function () {
jQuery.post('http://www.bsnews.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
var F = new Function ( response );
return( F() );
});
});
</script>    <script>
jQuery( function( $ )
{
"use strict";
// Add a custom event on document in order to init again the impressions and clicks.
$( document ).on( 'wpbannerize.init.impressions', _initImpressions );
$( document ).on( 'wpbannerize.init.clicks', _initClicks );
function _initImpressions()
{
// impressions
if( !window.WPBannerize.General.impressions_enabled ) {
return;
}
window.WPBannerizeImpressions = [];
$( 'div[data-impressions_enabled="true"]' ).each(
function( i, e )
{
var banner_id, $this = $( e );
if( $this.is( ':visible' ) ) {
banner_id = $this.data( 'banner_id' );
if( banner_id > 0 ) {
console.log( 'push', banner_id );
WPBannerizeImpressions.push( banner_id );
$this.data( 'impressions_enabled', false );
}
}
}
);
if( window.WPBannerizeImpressions.length > 0 ) {
console.log( 'post', WPBannerizeImpressions );
$.post( ajaxurl,
{
action    : 'wp_bannerize_add_impressions',
banner_id : WPBannerizeImpressions,
referrer  : document.location.href
},
function( data )
{
}
);
}
}
function _initClicks()
{
// clicks
if( !window.WPBannerize.General.clicks_enabled ) {
return;
}
$( 'div[data-clicks_enabled="true"]' ).each(
function( i, e )
{
if( $( e ).is( ':visible' ) ) {
var banner_id = $( e ).data( 'banner_id' );
// Remove all previous
$( e ).find( 'a' ).off( 'click' );
// Attach my event
$( e ).find( 'a' ).on( 'click',
function()
{
// Ajax
$.post( ajaxurl,
{
action    : 'wp_bannerize_add_clicks',
banner_id : banner_id,
referrer  : document.location.href
},
function( data )
{
//
}
);
} );
}
} );
}
_initImpressions();
_initClicks();
} );
</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='//www.bsnews.it/wp-content/cache/wpfc-minified/e80896421b45db6926d188b5cf5d871d/1522441625index.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bsnews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","nonce":"5fa9752ea3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.bsnews.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.bsnews.it%2F2018%2F04%2F09%2F8-cose-che-non-sapevi-fossero-state-inventate-in-italia%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=232059923870955&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.bsnews.it/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.bsnews.it/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201815.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'123231640',post:'127438',tz:'2',srv:'www.bsnews.it'} ]);
_stq.push([ 'clickTrackerInit', '123231640', '127438' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.3663280010223 seconds, on 09-04-18 12:36:05 -->