<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Vino, Rolfi annuncia: dalla Regione 6 milioni per sistemare i vigneti - BsNews.it - Brescia News</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.bsnews.it/xmlrpc.php" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5NTQGHG');</script>
<!-- End Google Tag Manager -->
<meta property="og:image" content="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/05/vigne.jpg?fit=1200%2C801" /><link rel="icon" type="image/png" href="http://www.bsnews.it/wp-content/uploads/2017/01/FAVICON.jpg">
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La riunione di giunta di questa mattina ha approvato lo stanziamento dedicato alle imprese agricole che si trovano nelle zone di produzione dei vini a denominazione di origine o a indicazione geografica"/>
<link rel="canonical" href="http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vino, Rolfi annuncia: dalla Regione 6 milioni per sistemare i vigneti - BsNews.it - Brescia News" />
<meta property="og:description" content="La riunione di giunta di questa mattina ha approvato lo stanziamento dedicato alle imprese agricole che si trovano nelle zone di produzione dei vini a denominazione di origine o a indicazione geografica" />
<meta property="og:url" content="http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/" />
<meta property="og:site_name" content="BsNews.it - Brescia News" />
<meta property="article:publisher" content="https://www.facebook.com/www.bsnews.it" />
<meta property="article:tag" content="doc" />
<meta property="article:tag" content="docg" />
<meta property="article:tag" content="Fabio Rolfi" />
<meta property="article:tag" content="franciacorta" />
<meta property="article:tag" content="lugana" />
<meta property="article:tag" content="regione" />
<meta property="article:tag" content="vigneti" />
<meta property="article:tag" content="vino" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2018-05-07T15:06:14+02:00" />
<meta property="og:image" content="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/05/vigne.jpg?fit=1200%2C801" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/05/vigne.jpg?fit=1200%2C801" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="801" />
<meta property="og:image:alt" content="Vigne di Bellavista" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La riunione di giunta di questa mattina ha approvato lo stanziamento dedicato alle imprese agricole che si trovano nelle zone di produzione dei vini a denominazione di origine o a indicazione geografica" />
<meta name="twitter:title" content="Vino, Rolfi annuncia: dalla Regione 6 milioni per sistemare i vigneti - BsNews.it - Brescia News" />
<meta name="twitter:site" content="@bsnewsit" />
<meta name="twitter:image" content="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/05/vigne.jpg?fit=1200%2C801" />
<meta name="twitter:creator" content="@bsnewsit" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bsnews.it\/","sameAs":["https:\/\/www.facebook.com\/www.bsnews.it","https:\/\/www.youtube.com\/user\/wwwbsnewsit","https:\/\/twitter.com\/bsnewsit"],"@id":"http:\/\/www.bsnews.it\/#organization","name":"BsNews.it","logo":"http:\/\/www.bsnews.it\/wp-content\/uploads\/2016\/12\/LOGO-QUADRATO-1.jpg"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed" href="http://www.bsnews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed dei commenti" href="http://www.bsnews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Vino, Rolfi annuncia: dalla Regione 6 milioni per sistemare i vigneti Feed dei commenti" href="http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bsnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='flick-css'  href='http://www.bsnews.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.bsnews.it/?mcsf_action=main_css&#038;ver=4.9.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bsnews.it/wp-content/cache/wpfc-minified/7l39l5tk/e11bd.css" media="all"/>
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.bsnews.it/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='wp-bannerize-css'  href='http://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.bsnews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bsnews.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='http://www.bsnews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bsnews.it/wp-content/cache/wpfc-minified/m0nzvl75/e11bd.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('http://www.bsnews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.bsnews.it/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='paw-style-css'  href='http://www.bsnews.it/wp-content/plugins/past-article-widget/public/css/paw-style.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://www.bsnews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://www.bsnews.it/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.bsnews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bsnews.it/wp-content/cache/wpfc-minified/7m75zz0v/h9zqa.css" media="all"/>
<script src='//www.bsnews.it/wp-content/cache/wpfc-minified/pseqjd/dtxyi.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script> -->
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.bsnews.it\/"};
/* ]]> */
</script>
<script src='//www.bsnews.it/wp-content/cache/wpfc-minified/eqio20x9/dtxyi.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script> -->
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.5'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//www.bsnews.it/wp-content/cache/wpfc-minified/lbemv0ag/dtxyi.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script> -->
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> -->
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.5'></script> -->
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.5'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.bsnews.it/wp-content/cache/wpfc-minified/9huqfm5m/dtxyi.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.5'></script> -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.bsnews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bsnews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bsnews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p8l4b6-xDv' />
<link rel="alternate" type="application/json+oembed" href="http://www.bsnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bsnews.it%2F2018%2F05%2F07%2Fvino-dalla-regione-6-milioni-per-sistemare-i-vigneti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bsnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bsnews.it%2F2018%2F05%2F07%2Fvino-dalla-regione-6-milioni-per-sistemare-i-vigneti%2F&#038;format=xml" />
<meta property="fb:app_id" content="232059923870955"/><meta name="google-site-verification" content="HFrpZ9s1WW_O_VTa3JHeq3_A7QsIk99b5VfPHaSIu4Y" />
<meta name='B-verify' content='87dbcf6439f7d1f22efa500a294da876f6a01cbc' />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4MQK3G');</script>
<!-- End Google Tag Manager --><script type="text/javascript">
jQuery(function($) {
$('.date-pick').each(function() {
var format = $(this).data('format') || 'mm/dd/yyyy';
format = format.replace(/yyyy/i, 'yy');
$(this).datepicker({
autoFocusNextInput: true,
constrainInput: false,
changeMonth: true,
changeYear: true,
beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
dateFormat: format.toLowerCase(),
});
});
d = new Date();
$('.birthdate-pick').each(function() {
var format = $(this).data('format') || 'mm/dd';
format = format.replace(/yyyy/i, 'yy');
$(this).datepicker({
autoFocusNextInput: true,
constrainInput: false,
changeMonth: true,
changeYear: false,
minDate: new Date(d.getFullYear(), 1-1, 1),
maxDate: new Date(d.getFullYear(), 12-1, 31),
beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
dateFormat: format.toLowerCase(),
});
});
});
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.bsnews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script>
window.ajaxurl = "http://www.bsnews.it/wp-admin/admin-ajax.php";
window.WPBannerize = {
"General": {
"impressions_enabled": true,
"clicks_enabled": true
},
"Layout": {
"top": 0,
"right": 0,
"bottom": 0,
"left": 0
}
};
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";
var td_get_template_directory_uri="http:\/\/www.bsnews.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aspetta per favore";
var td_email_user_pass_incorrect="Nome o password sbagliati";
var td_email_user_incorrect="Nome o password sbagliati";
var td_email_incorrect="Mail sbagliata";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia a sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia a destra)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "http://www.bsnews.it/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "http://www.bsnews.it/category/notizie/notizie-categoria/",
"name": "Notizie per categoria"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "http://www.bsnews.it/category/notizie/notizie-categoria/notizie-ambiente-brescia/",
"name": "Ambiente"                                
}
},{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/",
"name": "Vino, Rolfi annuncia: dalla Regione 6 milioni per sistemare i vigneti"                                
}
}    ]
}
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-129301 single-format-standard vino-dalla-regione-6-milioni-per-sistemare-i-vigneti global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NTQGHG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="div-gpt-ad-1503477523070-0-BSNEWS-DSK-1X1"></div>  
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo" class="td-mobile-main-menu"><li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-952"><a href="http://www.bsnews.it">Home</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2330"><a href="http://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-978"><a href="http://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="http://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1071"><a href="http://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304"><a href="http://www.bsnews.it/immagini/">Foto</a></li>
<li id="menu-item-101539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101539"><a href="http://www.bsnews.it/shop-on-line-bsnews/">Shop</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.bsnews.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-sopra-testata" class="top-header-menu"><li id="menu-item-1396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1396"><a href="http://www.bsnews.it/redazione-contatti/">Redazione e contatti</a></li>
<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="http://www.bsnews.it/gli-autori-di-bsnews/">Autori</a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1400"><a href="http://www.bsnews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="http://www.bsnews.it/sostienici/">Sostienici</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2221"><a href="http://www.bsnews.it/feed/">Feed Rss</a></li>
<li id="menu-item-2460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2460"><a href="http://www.bsnews.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-2677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2677"><a href="http://www.bsnews.it/numeri-utili-salute/">&#8211; Numeri utili Salute</a></li>
<li id="menu-item-2678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2678"><a href="http://www.bsnews.it/numeri-utili-solidarieta/">&#8211; Numeri utili Solidarietà</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.bsnews.it/">
<img class="td-retina-data" data-retina="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="http://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia"/>
<span class="td-visual-hidden">BsNews.it &#8211; Brescia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5af04f59db159_rand td_block_template_1">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">    <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-testata"
style=""
data-title="Ok School"
data-mime_type="image-gif"
data-impressions_enabled="true"       data-clicks_enabled="true"         data-banner_id="3113"
id="wpbanner-3113">
<a href="http://www.okschool.it" target="_blank" rel="nofollow"><img border="0" width="728" height="90" src="http://bsnews.it/wp-content/uploads/2016/12/banner-ok-school.gif" alt="Ok School" title="Ok School" /></a>    </div>
</div></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.bsnews.it/">
<img class="td-retina-data" data-retina="http://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" src="http://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.bsnews.it/">
<img class="td-retina-data" data-retina="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="http://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia"/>
</a>
</div>
<div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-952"><a href="http://www.bsnews.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2330"><a href="http://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-978"><a href="http://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1070"><a href="http://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1071"><a href="http://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1304"><a href="http://www.bsnews.it/immagini/">Foto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101539"><a href="http://www.bsnews.it/shop-on-line-bsnews/">Shop</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.bsnews.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.bsnews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Notizie per categoria" class="entry-crumb" href="http://www.bsnews.it/category/notizie/notizie-categoria/">Notizie per categoria</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Ambiente" class="entry-crumb" href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-ambiente-brescia/">Ambiente</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vino, Rolfi annuncia: dalla Regione 6 milioni per sistemare i vigneti</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-129301" class="post-129301 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-ambiente-brescia category-notizie-cronaca-brescia category-notizie-franciacorta category-notizie-garda-benaco-valtenesi category-notizie category-notizie-lombardia category-notizie-categoria category-notizie-brescia-provincia tag-doc tag-docg tag-fabio-rolfi tag-franciacorta tag-lugana tag-regione tag-vigneti tag-vino" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-categoria/">Notizie per categoria</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-ambiente-brescia/">Ambiente</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/">Cronaca</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-brescia-provincia/">Notizie Provincia di Brescia</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-brescia-provincia/notizie-franciacorta/">Franciacorta</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-brescia-provincia/notizie-garda-benaco-valtenesi/">Garda e Valtenesi</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/">Notizie</a></li><li class="entry-category"><a  href="http://www.bsnews.it/category/notizie/notizie-lombardia/">Notizie Lombardia</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Vino, Rolfi annuncia: dalla Regione 6 milioni per sistemare i vigneti</h1>
<p class="td-post-sub-title">La riunione di giunta di questa mattina ha approvato lo stanziamento dedicato alle imprese agricole che si trovano nelle zone di produzione dei vini a denominazione di origine o a indicazione geografica</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.bsnews.it/author/atortelli_jt869600/">Redazione BsNews.it</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-07T15:06:14+00:00" >maggio 7, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5af04f59ddcd7" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bsnews.it%2F2018%2F05%2F07%2Fvino-dalla-regione-6-milioni-per-sistemare-i-vigneti%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vino%2C+Rolfi+annuncia%3A+dalla+Regione+6+milioni+per+sistemare+i+vigneti&url=http%3A%2F%2Fwww.bsnews.it%2F2018%2F05%2F07%2Fvino-dalla-regione-6-milioni-per-sistemare-i-vigneti%2F&via=%40bsnews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/&amp;media=http://www.bsnews.it/wp-content/uploads/2018/05/vigne.jpg&description=La riunione di giunta di questa mattina ha approvato lo stanziamento dedicato alle imprese agricole che si trovano nelle zone di produzione dei vini a denominazione di origine o a indicazione geografica">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vino, Rolfi annuncia: dalla Regione 6 milioni per sistemare i vigneti %0A%0A http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5af04f59ddcd7">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/05/vigne.jpg?fit=1200%2C801" data-caption="Vigne di Bellavista"><img width="696" height="465" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/05/vigne.jpg?resize=696%2C465" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/05/vigne.jpg?w=1200 1200w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/05/vigne.jpg?resize=300%2C200 300w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/05/vigne.jpg?resize=768%2C513 768w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/05/vigne.jpg?resize=1024%2C684 1024w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/05/vigne.jpg?resize=696%2C465 696w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/05/vigne.jpg?resize=1068%2C713 1068w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/05/vigne.jpg?resize=629%2C420 629w" sizes="(max-width: 696px) 100vw, 696px" alt="Vigne di Bellavista" title="vigne"/></a><figcaption class="wp-caption-text">Vigne di Bellavista</figcaption></figure></div>
<p>Anche per la campagna vitivinicola 2018/2019 la Regione Lombardia attiverà la misura della ristrutturazione e riconversione dei vigneti, prevista dal Piano Nazionale di Sostegno (PNS). La riunione di giunta di questa mattina ha approvato lo stanziamento di 6 milioni di euro rivolti alle imprese agricole che si trovano nelle zone di produzione dei vini a denominazione di origine o a indicazione geografica.</p>
<p>“Grazie a questi fondi finanzieremo la riconversione varietale, anche mediante il sovrainnesto, una diversa collocazione o il reimpianto di vigneti e il miglioramento delle tecniche di gestione dei vigneti. Sono risorse vitali per il comparto, che in Lombardia è proiettato verso il biologico. I vini lombardi sono apprezzati in tutto il mondo. L&#8217;export nel 2017 ha fatto registrare il record di 270 milioni e 360 mila euro, con un +4,2% sul 2016” ha dichiarato Fabio Rolfi, assessore all’Agricoltura, Alimentazione e Sistemi verdi della Regione Lombardia.</p>
<p>“Vogliamo aiutare in particolar modo i giovani imprenditori del settore e chi produce con il metodo biologico a sviluppare la propria iniziativa. La qualità del vino lombardo è riconosciuta in tutto il mondo, ma ci sono importanti fette di mercato da conquistare. Intendiamo essere al fianco dei viticoltori in questa sfida” conclude Rolfi.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-129301" class="share-twitter sd-button share-icon no-text" href="http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-129301" class="share-facebook sd-button share-icon no-text" href="http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-129301" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123231640-129301-5af04f59def95' data-src='https://widgets.wp.com/likes/#blog_id=123231640&amp;post_id=129301&amp;origin=www.bsnews.it&amp;obj_id=123231640-129301-5af04f59def95' data-name='like-post-frame-123231640-129301-5af04f59def95'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.bsnews.it/tag/doc/">doc</a></li><li><a href="http://www.bsnews.it/tag/docg/">docg</a></li><li><a href="http://www.bsnews.it/tag/fabio-rolfi/">Fabio Rolfi</a></li><li><a href="http://www.bsnews.it/tag/franciacorta/">franciacorta</a></li><li><a href="http://www.bsnews.it/tag/lugana/">lugana</a></li><li><a href="http://www.bsnews.it/tag/regione/">regione</a></li><li><a href="http://www.bsnews.it/tag/vigneti/">vigneti</a></li><li><a href="http://www.bsnews.it/tag/vino/">vino</a></li></ul>            </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5af04f59df23c" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bsnews.it%2F2018%2F05%2F07%2Fvino-dalla-regione-6-milioni-per-sistemare-i-vigneti%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vino%2C+Rolfi+annuncia%3A+dalla+Regione+6+milioni+per+sistemare+i+vigneti&url=http%3A%2F%2Fwww.bsnews.it%2F2018%2F05%2F07%2Fvino-dalla-regione-6-milioni-per-sistemare-i-vigneti%2F&via=%40bsnews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/&amp;media=http://www.bsnews.it/wp-content/uploads/2018/05/vigne.jpg&description=La riunione di giunta di questa mattina ha approvato lo stanziamento dedicato alle imprese agricole che si trovano nelle zone di produzione dei vini a denominazione di origine o a indicazione geografica">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vino, Rolfi annuncia: dalla Regione 6 milioni per sistemare i vigneti %0A%0A http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5af04f59df23c">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente su Brescia</span><a href="http://www.bsnews.it/2018/05/07/lega-ecco-tutti-i-candidati-per-le-comunali-di-brescia/">Lega, ecco tutti i candidati per le comunali di Brescia</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.bsnews.it/author/atortelli_jt869600/"><img alt src="http://www.bsnews.it/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-96 photo" height="96" width="96" data-lazy-src="http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&#038;d=mm&#038;r=g" data-lazy-srcset="http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=192&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.bsnews.it/author/atortelli_jt869600/">Redazione BsNews.it</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione BsNews.it"></span><meta itemprop="datePublished" content="2018-05-07T15:06:14+00:00"><meta itemprop="dateModified" content="2018-05-07T15:06:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg"></span><meta itemprop="name" content="BsNews.it - Brescia News"></span><meta itemprop="headline " content="Vino, Rolfi annuncia: dalla Regione 6 milioni per sistemare i vigneti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/05/vigne.jpg?fit=1200%2C801"><meta itemprop="width" content="1200"><meta itemprop="height" content="801"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_5_5af04f59dfcd5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5af04f59dfcd5" ><script>var block_td_uid_5_5af04f59dfcd5 = new tdBlock();
block_td_uid_5_5af04f59dfcd5.id = "td_uid_5_5af04f59dfcd5";
block_td_uid_5_5af04f59dfcd5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5af04f59dfcd5_rand","td_column_number":3,"live_filter_cur_post_id":129301,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5af04f59dfcd5_rand","tdc_css_class_style":"td_uid_5_5af04f59dfcd5_rand_style"}';
block_td_uid_5_5af04f59dfcd5.td_column_number = "3";
block_td_uid_5_5af04f59dfcd5.block_type = "td_block_related_posts";
block_td_uid_5_5af04f59dfcd5.post_count = "3";
block_td_uid_5_5af04f59dfcd5.found_posts = "30945";
block_td_uid_5_5af04f59dfcd5.header_color = "";
block_td_uid_5_5af04f59dfcd5.ajax_pagination_infinite_stop = "";
block_td_uid_5_5af04f59dfcd5.max_num_pages = "10315";
tdBlocksArray.push(block_td_uid_5_5af04f59dfcd5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5af04f5aaad7f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5af04f59dfcd5" href="#">Articoli collegati</a><a id="td_uid_7_5af04f5aaad86" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5af04f59dfcd5" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_5af04f59dfcd5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2018/05/07/lega-ecco-tutti-i-candidati-per-le-comunali-di-brescia/" rel="bookmark" class="td-image-wrap" title="Lega, ecco tutti i candidati per le comunali di Brescia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/simona-bordonali.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/simona-bordonali.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/simona-bordonali.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/simona-bordonali.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/simona-bordonali.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Assessore alla Protezione Civile di Regione Lombardia" title="Lega, ecco tutti i candidati per le comunali di Brescia"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2018/05/07/lega-ecco-tutti-i-candidati-per-le-comunali-di-brescia/" rel="bookmark" title="Lega, ecco tutti i candidati per le comunali di Brescia">Lega, ecco tutti i candidati per le comunali di Brescia</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2018/05/07/brescia-nuovo-caso-meningite-ricoverata-civile-bimba-un-anno/" rel="bookmark" class="td-image-wrap" title="Brescia, altro caso di meningite: ricoverata al Civile bimba di un anno"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/12/mamma-bambino.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/12/mamma-bambino.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/12/mamma-bambino.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/12/mamma-bambino.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/12/mamma-bambino.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mamma con bambino" title="Brescia, altro caso di meningite: ricoverata al Civile bimba di un anno"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2018/05/07/brescia-nuovo-caso-meningite-ricoverata-civile-bimba-un-anno/" rel="bookmark" title="Brescia, altro caso di meningite: ricoverata al Civile bimba di un anno">Brescia, altro caso di meningite: ricoverata al Civile bimba di un anno</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2018/05/07/tragedia-a-ghedi-33enne-si-impicca-nel-giardino-di-casa/" rel="bookmark" class="td-image-wrap" title="Tragedia a Ghedi: 33enne si impicca nel giardino di casa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/03/ambulanza-notte.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/03/ambulanza-notte.jpg?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/03/ambulanza-notte.jpg?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/03/ambulanza-notte.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/03/ambulanza-notte.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Ambulanza" title="Tragedia a Ghedi: 33enne si impicca nel giardino di casa"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2018/05/07/tragedia-a-ghedi-33enne-si-impicca-nel-giardino-di-casa/" rel="bookmark" title="Tragedia a Ghedi: 33enne si impicca nel giardino di casa">Tragedia a Ghedi: 33enne si impicca nel giardino di casa</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5af04f59dfcd5" data-td_block_id="td_uid_5_5af04f59dfcd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5af04f59dfcd5" data-td_block_id="td_uid_5_5af04f59dfcd5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia una risposta (la prima volta la redazione deve accettarla) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.bsnews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Per favore lascia il tuo commento</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Per favore inserisci qui il tuo nome</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">Hai inserito una mail non corretta</div>
<div class="td-warning-email">Per favore inserisci qui la tua mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lascia un commento (la prima volta la redazione deve accettarlo)" /> <input type='hidden' name='comment_post_ID' value='129301' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="807ccb8dd0" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_mailchimpsf_widget"><h4 class="block-title"><span>Iscriviti a: BsNews.it</span></h4>	<style>
.widget_mailchimpsf_widget .widget-title {
line-height: 1.4em;
margin-bottom: 0.75em;
}
#mc_subheader {
line-height: 1.25em;
margin-bottom: 18px;
}
.mc_merge_var {
margin-bottom: 1.0em;
}
.mc_var_label,
.mc_interest_label {
display: block;
margin-bottom: 0.5em;
}
.mc_input {
-moz-box-sizing: border-box;
-webkit-box-sizing: border-box;
box-sizing: border-box;
width: 100%;
}
.mc_input.mc_phone {
width: auto;
}
select.mc_select {
margin-top: 0.5em;
width: 100%;
}
.mc_address_label {
margin-top: 1.0em;
margin-bottom: 0.5em;
display: block;
}
.mc_address_label ~ select {
width: 100%;		
}
.mc_list li {
list-style: none;
background: none !important;
}
.mc_interests_header {
margin-top: 1.0em;
margin-bottom: 0.5em;
}
.mc_interest label,
.mc_interest input {
margin-bottom: 0.4em;
}
#mc_signup_submit {
margin-top: 1.5em;
width: 80%;
}
#mc_unsub_link a {
font-size: 0.75em;
}
#mc_unsub_link {
margin-top: 1.0em;
}
.mc_header_address,
.mc_email_format {
display: block;
font-weight: bold;
margin-top: 1.0em;
margin-bottom: 0.5em;
}
.mc_email_options {
margin-top: 0.5em;
}
.mc_email_type {
padding-left: 4px;
}
</style>
<div id="mc_signup">
<form method="post" action="#mc_signup" id="mc_signup_form">
<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="fdd05b878d" />		
<div id="mc_subheader">
Caro lettore, iscriviti alla newsletter del quotidiano on line BsNews.it. Ti promettiamo che non faremo spam e cercheremo di esserti utili.		</div><!-- /mc_subheader -->
<div class="mc_form_inside">
<div class="updated" id="mc_message">
</div><!-- /mc_message -->
<div class="mc_merge_var">
<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">Nome<span class="mc_required">*</span></label>
<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Cognome<span class="mc_required">*</span></label>
<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
<label for="mc_mv_MMERGE3" class="mc_var_label mc_header mc_header_text">Comune<span class="mc_required">*</span></label>
<input type="text" size="18" placeholder="" name="mc_mv_MMERGE3" id="mc_mv_MMERGE3" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
* = campo richiesto!			</div><!-- /mc-indicates-required -->
<div class="mc_signup_submit">
<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Iscriviti" class="button" />
</div><!-- /mc_signup_submit -->
<br/>
<div id="mc_display_rewards" align="center">
powered by <a href="http://www.mailchimp.com/affiliates/?aid=068d19aabf9e84beee24e4b43&#038;afl=1">MailChimp</a>!
</div><!-- /mc_display_rewards -->
</div><!-- /mc_form_inside -->
</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
</aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>SONDAGGIO</span></h4><div id="polls-13" class="wp-polls">
<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="b06360dee8" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
<p style="display: none;"><input type="hidden" id="poll_multiple_ans_13" name="poll_multiple_ans_13" value="3" /></p>
<p style="text-align: center;"><strong>Il Comune più brutto della provincia di Brescia è (segnalazioni info@bsnews.it)</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="checkbox" id="poll-answer-65" name="poll_13" value="65" /> <label for="poll-answer-65">Lumezzane</label></li>
<li><input type="checkbox" id="poll-answer-66" name="poll_13" value="66" /> <label for="poll-answer-66">Villa Carcina</label></li>
<li><input type="checkbox" id="poll-answer-67" name="poll_13" value="67" /> <label for="poll-answer-67">Castegnato</label></li>
<li><input type="checkbox" id="poll-answer-68" name="poll_13" value="68" /> <label for="poll-answer-68">Ospitaletto</label></li>
<li><input type="checkbox" id="poll-answer-69" name="poll_13" value="69" /> <label for="poll-answer-69">Rezzato</label></li>
<li><input type="checkbox" id="poll-answer-70" name="poll_13" value="70" /> <label for="poll-answer-70">Roncadelle</label></li>
<li><input type="checkbox" id="poll-answer-71" name="poll_13" value="71" /> <label for="poll-answer-71">Castel Mella</label></li>
<li><input type="checkbox" id="poll-answer-72" name="poll_13" value="72" /> <label for="poll-answer-72">Trenzano</label></li>
<li><input type="checkbox" id="poll-answer-73" name="poll_13" value="73" /> <label for="poll-answer-73">Brandico</label></li>
<li><input type="checkbox" id="poll-answer-74" name="poll_13" value="74" /> <label for="poll-answer-74">Offlaga</label></li>
<li><input type="checkbox" id="poll-answer-75" name="poll_13" value="75" /> <label for="poll-answer-75">Fiesse</label></li>
<li><input type="checkbox" id="poll-answer-76" name="poll_13" value="76" /> <label for="poll-answer-76">Rudiano</label></li>
<li><input type="checkbox" id="poll-answer-77" name="poll_13" value="77" /> <label for="poll-answer-77">Pompiano</label></li>
<li><input type="checkbox" id="poll-answer-78" name="poll_13" value="78" /> <label for="poll-answer-78">Caino</label></li>
<li><input type="checkbox" id="poll-answer-79" name="poll_13" value="79" /> <label for="poll-answer-79">Vobarno</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="http://www.bsnews.it/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://www.bsnews.it/pollsarchive">Polls Archive</a></li></ul></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5af04f5aae47f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5af04f5aae47f" ><script>var block_td_uid_8_5af04f5aae47f = new tdBlock();
block_td_uid_8_5af04f5aae47f.id = "td_uid_8_5af04f5aae47f";
block_td_uid_8_5af04f5aae47f.atts = '{"sort":"random_posts","custom_title":"I PIU\u0027 LETTI","limit":"4","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"312","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","title":false,"class":"td_block_widget td_uid_8_5af04f5aae47f_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5af04f5aae47f_rand","tdc_css_class_style":"td_uid_8_5af04f5aae47f_rand_style"}';
block_td_uid_8_5af04f5aae47f.td_column_number = "1";
block_td_uid_8_5af04f5aae47f.block_type = "td_block_7";
block_td_uid_8_5af04f5aae47f.post_count = "4";
block_td_uid_8_5af04f5aae47f.found_posts = "4731";
block_td_uid_8_5af04f5aae47f.header_color = "#";
block_td_uid_8_5af04f5aae47f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5af04f5aae47f.max_num_pages = "1183";
tdBlocksArray.push(block_td_uid_8_5af04f5aae47f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I PIU&#039; LETTI</span></h4></div><div id=td_uid_8_5af04f5aae47f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/06/23/asfaltatura-strade-brescia/" rel="bookmark" class="td-image-wrap" title="Strade, il Comune di Brescia ne riasfalta 68. Ecco l&#8217;elenco completo"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/06/asfaltatura-strade.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/06/asfaltatura-strade.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/06/asfaltatura-strade.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/06/asfaltatura-strade.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Lavori di asfaltatura delle strade" title="Strade, il Comune di Brescia ne riasfalta 68. Ecco l&#8217;elenco completo"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/06/23/asfaltatura-strade-brescia/" rel="bookmark" title="Strade, il Comune di Brescia ne riasfalta 68. Ecco l&#8217;elenco completo">Strade, il Comune di Brescia ne riasfalta 68. Ecco l&#8217;elenco completo</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T14:56:07+00:00" >giugno 23, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/10/24/teatro-grande-regione-non-paga/" rel="bookmark" class="td-image-wrap" title="Teatro Grande, la Regione non paga e manda gli avvocati"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/09/IMW.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/09/IMW.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/09/IMW.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/09/IMW.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Il teatro Grande di Brescia" title="Teatro Grande, la Regione non paga e manda gli avvocati"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/10/24/teatro-grande-regione-non-paga/" rel="bookmark" title="Teatro Grande, la Regione non paga e manda gli avvocati">Teatro Grande, la Regione non paga e manda gli avvocati</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-24T10:01:43+00:00" >ottobre 24, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2018/02/28/questura-media-due-espulsioni-giorno-stranieri-irregolari/" rel="bookmark" class="td-image-wrap" title="Questura, la media del 2018 è di due espulsioni al giorno"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/09/immigrati.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/09/immigrati.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/09/immigrati.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/09/immigrati.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Immigrati" title="Questura, la media del 2018 è di due espulsioni al giorno"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2018/02/28/questura-media-due-espulsioni-giorno-stranieri-irregolari/" rel="bookmark" title="Questura, la media del 2018 è di due espulsioni al giorno">Questura, la media del 2018 è di due espulsioni al giorno</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-28T14:32:11+00:00" >febbraio 28, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/04/15/pasqua-pasquetta-san-martino-solferino/" rel="bookmark" class="td-image-wrap" title="La Resurrezione di Pasqua e Pasquetta nei luoghi del Risorgimento"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/04/lombardia-san-martino-della-battaglia-01.jpeg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/04/lombardia-san-martino-della-battaglia-01.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/04/lombardia-san-martino-della-battaglia-01.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/04/lombardia-san-martino-della-battaglia-01.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="La torre di San Martino della Battaglia" title="La Resurrezione di Pasqua e Pasquetta nei luoghi del Risorgimento"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/04/15/pasqua-pasquetta-san-martino-solferino/" rel="bookmark" title="La Resurrezione di Pasqua e Pasquetta nei luoghi del Risorgimento">La Resurrezione di Pasqua e Pasquetta nei luoghi del Risorgimento</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-15T10:46:37+00:00" >aprile 15, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5af04f5aae47f" data-td_block_id="td_uid_8_5af04f5aae47f">Di più<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_10_5af04f5ab96b8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5af04f5ab96b8" ><script>var block_td_uid_10_5af04f5ab96b8 = new tdBlock();
block_td_uid_10_5af04f5ab96b8.id = "td_uid_10_5af04f5ab96b8";
block_td_uid_10_5af04f5ab96b8.atts = '{"custom_title":"Scelte dell\u0027editore","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5af04f5ab96b8_rand","tdc_css_class":"td_uid_10_5af04f5ab96b8_rand","tdc_css_class_style":"td_uid_10_5af04f5ab96b8_rand_style"}';
block_td_uid_10_5af04f5ab96b8.td_column_number = "1";
block_td_uid_10_5af04f5ab96b8.block_type = "td_block_7";
block_td_uid_10_5af04f5ab96b8.post_count = "3";
block_td_uid_10_5af04f5ab96b8.found_posts = "8";
block_td_uid_10_5af04f5ab96b8.header_color = "";
block_td_uid_10_5af04f5ab96b8.ajax_pagination_infinite_stop = "";
block_td_uid_10_5af04f5ab96b8.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_10_5af04f5ab96b8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Scelte dell&#039;editore</span></h4></div><div id=td_uid_10_5af04f5ab96b8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/09/30/prostituzione-convegno-cisl/" rel="bookmark" class="td-image-wrap" title="Prostituzione, la proposta di mandare in galera i clienti passa da Brescia"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/02/prostitute.jpeg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/02/prostitute.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/02/prostitute.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/02/prostitute.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Prostitute in strada" title="Prostituzione, la proposta di mandare in galera i clienti passa da Brescia"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/09/30/prostituzione-convegno-cisl/" rel="bookmark" title="Prostituzione, la proposta di mandare in galera i clienti passa da Brescia">Prostituzione, la proposta di mandare in galera i clienti passa da...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-30T13:58:57+00:00" >settembre 30, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/03/21/piano-cave-brescia/" rel="bookmark" class="td-image-wrap" title="Nuovo Piano Cave, Aib sollecita la Provincia: è in ritardo"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/piano-cave-brescia.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/piano-cave-brescia.jpg?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/piano-cave-brescia.jpg?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/piano-cave-brescia.jpg?resize=534%2C381 534w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/piano-cave-brescia.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Piano Cave Brescia" title="Nuovo Piano Cave, Aib sollecita la Provincia: è in ritardo"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/03/21/piano-cave-brescia/" rel="bookmark" title="Nuovo Piano Cave, Aib sollecita la Provincia: è in ritardo">Nuovo Piano Cave, Aib sollecita la Provincia: è in ritardo</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-21T12:35:47+00:00" >marzo 21, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/03/13/raccolta-differenziata-al-via-nella-zona-arancione/" rel="bookmark" class="td-image-wrap" title="Avanza la raccolta differenziata, arriva alla zona arancione"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/raccolta-differenziata-brescia.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/raccolta-differenziata-brescia.jpg?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/raccolta-differenziata-brescia.jpg?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/raccolta-differenziata-brescia.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Bidoni raccolta differenziata" title="Avanza la raccolta differenziata, arriva alla zona arancione"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/03/13/raccolta-differenziata-al-via-nella-zona-arancione/" rel="bookmark" title="Avanza la raccolta differenziata, arriva alla zona arancione">Avanza la raccolta differenziata, arriva alla zona arancione</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T11:35:36+00:00" >marzo 13, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Recent Posts</span></h4>		<ul>
<li>
<a href="http://www.bsnews.it/2018/05/07/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti/">Vino, Rolfi annuncia: dalla Regione 6 milioni per sistemare i vigneti</a>
</li>
<li>
<a href="http://www.bsnews.it/2018/05/07/lega-ecco-tutti-i-candidati-per-le-comunali-di-brescia/">Lega, ecco tutti i candidati per le comunali di Brescia</a>
</li>
<li>
<a href="http://www.bsnews.it/2018/05/07/brescia-nuovo-caso-meningite-ricoverata-civile-bimba-un-anno/">Brescia, altro caso di meningite: ricoverata al Civile bimba di un anno</a>
</li>
<li>
<a href="http://www.bsnews.it/2018/05/07/tragedia-a-ghedi-33enne-si-impicca-nel-giardino-di-casa/">Tragedia a Ghedi: 33enne si impicca nel giardino di casa</a>
</li>
<li>
<a href="http://www.bsnews.it/2018/05/07/gave-uomo-accoltellato-brescia-si-cerca-ex-marito-compagna/">Grave 50enne accoltellato a Brescia: si cerca l&#8217;ex marito della compagna</a>
</li>
</ul>
</aside>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_11_5af04f5abd529_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5af04f5abd529" ><script>var block_td_uid_11_5af04f5abd529 = new tdBlock();
block_td_uid_11_5af04f5abd529.id = "td_uid_11_5af04f5abd529";
block_td_uid_11_5af04f5abd529.atts = '{"custom_title":"Post popolari","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5af04f5abd529_rand","tdc_css_class":"td_uid_11_5af04f5abd529_rand","tdc_css_class_style":"td_uid_11_5af04f5abd529_rand_style"}';
block_td_uid_11_5af04f5abd529.td_column_number = "1";
block_td_uid_11_5af04f5abd529.block_type = "td_block_7";
block_td_uid_11_5af04f5abd529.post_count = "3";
block_td_uid_11_5af04f5abd529.found_posts = "53879";
block_td_uid_11_5af04f5abd529.header_color = "";
block_td_uid_11_5af04f5abd529.ajax_pagination_infinite_stop = "";
block_td_uid_11_5af04f5abd529.max_num_pages = "17960";
tdBlocksArray.push(block_td_uid_11_5af04f5abd529);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Post popolari</span></h4></div><div id=td_uid_11_5af04f5abd529 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2018/03/24/brescia-controlli-stazione-meta-stranieri-pregiudicati/" rel="bookmark" class="td-image-wrap" title="Brescia, controlli in Stazione: la metà degli stranieri sono pregiudicati"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/03/polizia-controlli.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/03/polizia-controlli.jpg?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/03/polizia-controlli.jpg?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/03/polizia-controlli.jpg?resize=534%2C368 534w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/03/polizia-controlli.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Controlli straordinari della Polizia" title="Brescia, controlli in Stazione: la metà degli stranieri sono pregiudicati"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2018/03/24/brescia-controlli-stazione-meta-stranieri-pregiudicati/" rel="bookmark" title="Brescia, controlli in Stazione: la metà degli stranieri sono pregiudicati">Brescia, controlli in Stazione: la metà degli stranieri sono pregiudicati</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-24T13:16:47+00:00" >marzo 24, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/01/26/rovato-giorgio-conti-e-il-nuovo-assessore-allo-sport/" rel="bookmark" class="td-image-wrap" title="Rovato, Giorgio Conti è il nuovo assessore allo Sport"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Schermata-2017-01-26-alle-12.29.46.png?resize=100%2C70" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Schermata-2017-01-26-alle-12.29.46.png?resize=100%2C70 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Schermata-2017-01-26-alle-12.29.46.png?resize=218%2C150 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Schermata-2017-01-26-alle-12.29.46.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Giorgio Conti - da Facebook - www.bsnews.it" title="Rovato, Giorgio Conti è il nuovo assessore allo Sport"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/01/26/rovato-giorgio-conti-e-il-nuovo-assessore-allo-sport/" rel="bookmark" title="Rovato, Giorgio Conti è il nuovo assessore allo Sport">Rovato, Giorgio Conti è il nuovo assessore allo Sport</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T11:34:34+00:00" >gennaio 26, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/09/01/civica-politica-opinione-elio-marniga/" rel="bookmark" class="td-image-wrap" title="Il civico? Non può che fare il politico | di Elio Marniga"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/07/80-di-Elio-9.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/07/80-di-Elio-9.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/07/80-di-Elio-9.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/07/80-di-Elio-9.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Elio Marniga" title="Il civico? Non può che fare il politico | di Elio Marniga"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/09/01/civica-politica-opinione-elio-marniga/" rel="bookmark" title="Il civico? Non può che fare il politico | di Elio Marniga">Il civico? Non può che fare il politico | di Elio...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-01T15:03:22+00:00" >settembre 1, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tag cloud</span></h4><div class="tagcloud"><a href="http://www.bsnews.it/tag/an-brescia/" class="tag-cloud-link tag-link-614 tag-link-position-1" style="font-size: 11.862068965517pt;" aria-label="an brescia (35 elementi)">an brescia</a>
<a href="http://www.bsnews.it/tag/autostrada/" class="tag-cloud-link tag-link-1532 tag-link-position-2" style="font-size: 10.252873563218pt;" aria-label="autostrada (28 elementi)">autostrada</a>
<a href="http://www.bsnews.it/tag/brebemi/" class="tag-cloud-link tag-link-653 tag-link-position-3" style="font-size: 11.862068965517pt;" aria-label="BreBeMi (35 elementi)">BreBeMi</a>
<a href="http://www.bsnews.it/tag/bresciaoggi/" class="tag-cloud-link tag-link-1052 tag-link-position-4" style="font-size: 16.689655172414pt;" aria-label="bresciaoggi (72 elementi)">bresciaoggi</a>
<a href="http://www.bsnews.it/tag/brescia-oggi/" class="tag-cloud-link tag-link-1186 tag-link-position-5" style="font-size: 16.528735632184pt;" aria-label="brescia oggi (70 elementi)">brescia oggi</a>
<a href="http://www.bsnews.it/tag/cani/" class="tag-cloud-link tag-link-2042 tag-link-position-6" style="font-size: 8.6436781609195pt;" aria-label="cani (22 elementi)">cani</a>
<a href="http://www.bsnews.it/tag/carabinieri/" class="tag-cloud-link tag-link-1343 tag-link-position-7" style="font-size: 17.172413793103pt;" aria-label="carabinieri (77 elementi)">carabinieri</a>
<a href="http://www.bsnews.it/tag/cinema/" class="tag-cloud-link tag-link-1356 tag-link-position-8" style="font-size: 13.954022988506pt;" aria-label="cinema (48 elementi)">cinema</a>
<a href="http://www.bsnews.it/tag/emilio-del-bono/" class="tag-cloud-link tag-link-430 tag-link-position-9" style="font-size: 14.436781609195pt;" aria-label="emilio del bono (51 elementi)">emilio del bono</a>
<a href="http://www.bsnews.it/tag/eugenio-massetti/" class="tag-cloud-link tag-link-1144 tag-link-position-10" style="font-size: 9.2873563218391pt;" aria-label="Eugenio Massetti (24 elementi)">Eugenio Massetti</a>
<a href="http://www.bsnews.it/tag/fabio-rolfi/" class="tag-cloud-link tag-link-641 tag-link-position-11" style="font-size: 15.724137931034pt;" aria-label="Fabio Rolfi (62 elementi)">Fabio Rolfi</a>
<a href="http://www.bsnews.it/tag/film/" class="tag-cloud-link tag-link-1503 tag-link-position-12" style="font-size: 12.505747126437pt;" aria-label="film (39 elementi)">film</a>
<a href="http://www.bsnews.it/tag/forza-italia/" class="tag-cloud-link tag-link-2284 tag-link-position-13" style="font-size: 8.9655172413793pt;" aria-label="forza italia (23 elementi)">forza italia</a>
<a href="http://www.bsnews.it/tag/furto/" class="tag-cloud-link tag-link-1371 tag-link-position-14" style="font-size: 8.6436781609195pt;" aria-label="furto (22 elementi)">furto</a>
<a href="http://www.bsnews.it/tag/giorgio-gori/" class="tag-cloud-link tag-link-1283 tag-link-position-15" style="font-size: 8.3218390804598pt;" aria-label="Giorgio Gori (21 elementi)">Giorgio Gori</a>
<a href="http://www.bsnews.it/tag/incidente/" class="tag-cloud-link tag-link-1291 tag-link-position-16" style="font-size: 16.045977011494pt;" aria-label="Incidente (65 elementi)">Incidente</a>
<a href="http://www.bsnews.it/tag/massimo-cellino/" class="tag-cloud-link tag-link-1469 tag-link-position-17" style="font-size: 10.574712643678pt;" aria-label="Massimo Cellino (29 elementi)">Massimo Cellino</a>
<a href="http://www.bsnews.it/tag/mauro-parolini/" class="tag-cloud-link tag-link-518 tag-link-position-18" style="font-size: 8.9655172413793pt;" aria-label="mauro parolini (23 elementi)">mauro parolini</a>
<a href="http://www.bsnews.it/tag/meteo/" class="tag-cloud-link tag-link-963 tag-link-position-19" style="font-size: 13.793103448276pt;" aria-label="meteo (47 elementi)">meteo</a>
<a href="http://www.bsnews.it/tag/meteo-brescia/" class="tag-cloud-link tag-link-808 tag-link-position-20" style="font-size: 22pt;" aria-label="meteo brescia (153 elementi)">meteo brescia</a>
<a href="http://www.bsnews.it/tag/mille-miglia/" class="tag-cloud-link tag-link-582 tag-link-position-21" style="font-size: 8pt;" aria-label="mille miglia (20 elementi)">mille miglia</a>
<a href="http://www.bsnews.it/tag/miriam-cominelli/" class="tag-cloud-link tag-link-720 tag-link-position-22" style="font-size: 9.448275862069pt;" aria-label="miriam cominelli (25 elementi)">miriam cominelli</a>
<a href="http://www.bsnews.it/tag/moretto/" class="tag-cloud-link tag-link-1568 tag-link-position-23" style="font-size: 12.183908045977pt;" aria-label="moretto (37 elementi)">moretto</a>
<a href="http://www.bsnews.it/tag/multisala/" class="tag-cloud-link tag-link-1077 tag-link-position-24" style="font-size: 8.6436781609195pt;" aria-label="multisala (22 elementi)">multisala</a>
<a href="http://www.bsnews.it/tag/multisala-oz/" class="tag-cloud-link tag-link-1104 tag-link-position-25" style="font-size: 14.114942528736pt;" aria-label="multisala oz (49 elementi)">multisala oz</a>
<a href="http://www.bsnews.it/tag/multisala-oz-brescia/" class="tag-cloud-link tag-link-3841 tag-link-position-26" style="font-size: 9.2873563218391pt;" aria-label="multisala oz brescia (24 elementi)">multisala oz brescia</a>
<a href="http://www.bsnews.it/tag/multisala-wiz/" class="tag-cloud-link tag-link-1105 tag-link-position-27" style="font-size: 13.793103448276pt;" aria-label="multisala wiz (47 elementi)">multisala wiz</a>
<a href="http://www.bsnews.it/tag/multisala-wiz-brescia/" class="tag-cloud-link tag-link-3842 tag-link-position-28" style="font-size: 9.2873563218391pt;" aria-label="multisala wiz brescia (24 elementi)">multisala wiz brescia</a>
<a href="http://www.bsnews.it/tag/omicidio/" class="tag-cloud-link tag-link-621 tag-link-position-29" style="font-size: 8.9655172413793pt;" aria-label="omicidio (23 elementi)">omicidio</a>
<a href="http://www.bsnews.it/tag/ospedale-civile/" class="tag-cloud-link tag-link-1717 tag-link-position-30" style="font-size: 11.057471264368pt;" aria-label="ospedale civile (31 elementi)">ospedale civile</a>
<a href="http://www.bsnews.it/tag/oz/" class="tag-cloud-link tag-link-3050 tag-link-position-31" style="font-size: 10.574712643678pt;" aria-label="oz (29 elementi)">oz</a>
<a href="http://www.bsnews.it/tag/paola-vilardi/" class="tag-cloud-link tag-link-1234 tag-link-position-32" style="font-size: 11.379310344828pt;" aria-label="Paola Vilardi (33 elementi)">Paola Vilardi</a>
<a href="http://www.bsnews.it/tag/pd/" class="tag-cloud-link tag-link-715 tag-link-position-33" style="font-size: 10.574712643678pt;" aria-label="pd (29 elementi)">pd</a>
<a href="http://www.bsnews.it/tag/pier-luigi-mottinelli/" class="tag-cloud-link tag-link-414 tag-link-position-34" style="font-size: 12.344827586207pt;" aria-label="pier luigi mottinelli (38 elementi)">pier luigi mottinelli</a>
<a href="http://www.bsnews.it/tag/polizia/" class="tag-cloud-link tag-link-1507 tag-link-position-35" style="font-size: 9.448275862069pt;" aria-label="polizia (25 elementi)">polizia</a>
<a href="http://www.bsnews.it/tag/polizia-locale/" class="tag-cloud-link tag-link-560 tag-link-position-36" style="font-size: 12.988505747126pt;" aria-label="polizia locale (42 elementi)">polizia locale</a>
<a href="http://www.bsnews.it/tag/previsioni-del-tempo/" class="tag-cloud-link tag-link-1188 tag-link-position-37" style="font-size: 19.103448275862pt;" aria-label="previsioni del tempo (101 elementi)">previsioni del tempo</a>
<a href="http://www.bsnews.it/tag/simona-bordonali/" class="tag-cloud-link tag-link-322 tag-link-position-38" style="font-size: 12.183908045977pt;" aria-label="simona bordonali (37 elementi)">simona bordonali</a>
<a href="http://www.bsnews.it/tag/sociale/" class="tag-cloud-link tag-link-1567 tag-link-position-39" style="font-size: 12.344827586207pt;" aria-label="sociale (38 elementi)">sociale</a>
<a href="http://www.bsnews.it/tag/treni/" class="tag-cloud-link tag-link-2108 tag-link-position-40" style="font-size: 8.3218390804598pt;" aria-label="treni (21 elementi)">treni</a>
<a href="http://www.bsnews.it/tag/trenord/" class="tag-cloud-link tag-link-499 tag-link-position-41" style="font-size: 9.2873563218391pt;" aria-label="trenord (24 elementi)">trenord</a>
<a href="http://www.bsnews.it/tag/valsabbina/" class="tag-cloud-link tag-link-1045 tag-link-position-42" style="font-size: 9.2873563218391pt;" aria-label="valsabbina (24 elementi)">valsabbina</a>
<a href="http://www.bsnews.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-1997 tag-link-position-43" style="font-size: 10.252873563218pt;" aria-label="vigili del fuoco (28 elementi)">vigili del fuoco</a>
<a href="http://www.bsnews.it/tag/viviana-beccalossi/" class="tag-cloud-link tag-link-485 tag-link-position-44" style="font-size: 12.988505747126pt;" aria-label="viviana beccalossi (42 elementi)">viviana beccalossi</a>
<a href="http://www.bsnews.it/tag/wiz/" class="tag-cloud-link tag-link-1078 tag-link-position-45" style="font-size: 13.471264367816pt;" aria-label="wiz (45 elementi)">wiz</a></div>
</aside>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_12_5af04f5c01b7f_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5af04f5c01b7f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categorie popolari</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">29945</span></a></li><li><a href="http://www.bsnews.it/category/notizie/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">8576</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-lombardia/"><span class="td-cat-name">Notizie Lombardia</span><span class="td-cat-no">8438</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-categoria/"><span class="td-cat-name">Notizie per categoria</span><span class="td-cat-no">8404</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-nera-brescia/"><span class="td-cat-name">Nera</span><span class="td-cat-no">7308</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-brescia-provincia/"><span class="td-cat-name">Notizie Provincia di Brescia</span><span class="td-cat-no">6955</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">6581</span></a></li><li><a href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-politica-brescia/"><span class="td-cat-name">Politica</span><span class="td-cat-no">6356</span></a></li><li><a href="http://www.bsnews.it/category/notizie-principali/"><span class="td-cat-name">AAA+</span><span class="td-cat-no">4731</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Search</span></h4><form method="get" class="td-search-form-widget" action="http://www.bsnews.it/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendar</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>maggio: 2018</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.bsnews.it/2018/04/">&laquo; Apr</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.bsnews.it/2018/05/01/" aria-label="Articoli pubblicati in 1 May 2018">1</a></td><td><a href="http://www.bsnews.it/2018/05/02/" aria-label="Articoli pubblicati in 2 May 2018">2</a></td><td><a href="http://www.bsnews.it/2018/05/03/" aria-label="Articoli pubblicati in 3 May 2018">3</a></td><td><a href="http://www.bsnews.it/2018/05/04/" aria-label="Articoli pubblicati in 4 May 2018">4</a></td><td><a href="http://www.bsnews.it/2018/05/05/" aria-label="Articoli pubblicati in 5 May 2018">5</a></td><td><a href="http://www.bsnews.it/2018/05/06/" aria-label="Articoli pubblicati in 6 May 2018">6</a></td>
</tr>
<tr>
<td id="today"><a href="http://www.bsnews.it/2018/05/07/" aria-label="Articoli pubblicati in 7 May 2018">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
</tr>
<tr>
<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
</tr>
<tr>
<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.bsnews.it/"><img class="td-retina-data" src="http://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" data-retina="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_verticale-1.jpg" alt="BsNews.it Brescianews ultime notizie su Brescia e provincia" title="BsNews.it Brescianews ultime notizie su Brescia e provincia" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Bsnews.it è un quotidiano telematico registrato al Tribunale di Brescia. Registrazione tribunale: 41/2008 del 15 settembre 2008 – Numero REA (4): 52487 (fondazione: 2007, grafica 3.0 del 27.01.2017) -  Direttore responsabile: Andrea Tortelli<br><br>
Tel. 338.9739395 - info@bsnews.it - Fax: 030.4079036<br><br>
Hosted by <a href="https://www.distribuzionidigitali.it/" target=new>Distribuzioni Digitali</a><div class="footer-email-wrap">Contattaci: <a href="mailto:info@bsnews.it">info@bsnews.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguici</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-422"><a href="http://bsnews.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-423"><a href="http://bsnews.it/privacy">Privacy</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-424"><a href="http://bsnews.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425"><a href="http://bsnews.it/redazione-contatti/">Contattaci</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy;                 </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi utilizzati si avvalgono di cookie secondo lemodalità illustrate in apposito disclaimer. Se vuoi saperne di più o negare il consenso consulta la cookie policy. Chiudendo questo banner, scorrendo la pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >ACCETTO</a> <a href="http://bsnews.it/disclaimer/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Approfondisci</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
cli_show_cookiebar({
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
});
});
//]]>
</script>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "9cdd98d88c"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>	<div style="display:none">
<div class="grofile-hash-map-45a1676121b18dd38477fabfbc32859b">
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.7.2 (rara)
Deploy mode: deploy
uid: 5af04f5c23f3e
-->
<script>
jQuery(document).ready(function () {
jQuery.post('http://www.bsnews.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
var F = new Function ( response );
return( F() );
});
});
</script>    <script>
jQuery( function( $ )
{
"use strict";
// Add a custom event on document in order to init again the impressions and clicks.
$( document ).on( 'wpbannerize.init.impressions', _initImpressions );
$( document ).on( 'wpbannerize.init.clicks', _initClicks );
function _initImpressions()
{
// impressions
if( !window.WPBannerize.General.impressions_enabled ) {
return;
}
window.WPBannerizeImpressions = [];
$( 'div[data-impressions_enabled="true"]' ).each(
function( i, e )
{
var banner_id, $this = $( e );
if( $this.is( ':visible' ) ) {
banner_id = $this.data( 'banner_id' );
if( banner_id > 0 ) {
console.log( 'push', banner_id );
WPBannerizeImpressions.push( banner_id );
$this.data( 'impressions_enabled', false );
}
}
}
);
if( window.WPBannerizeImpressions.length > 0 ) {
console.log( 'post', WPBannerizeImpressions );
$.post( ajaxurl,
{
action    : 'wp_bannerize_add_impressions',
banner_id : WPBannerizeImpressions,
referrer  : document.location.href
},
function( data )
{
}
);
}
}
function _initClicks()
{
// clicks
if( !window.WPBannerize.General.clicks_enabled ) {
return;
}
$( 'div[data-clicks_enabled="true"]' ).each(
function( i, e )
{
if( $( e ).is( ':visible' ) ) {
var banner_id = $( e ).data( 'banner_id' );
// Remove all previous
$( e ).find( 'a' ).off( 'click' );
// Attach my event
$( e ).find( 'a' ).on( 'click',
function()
{
// Ajax
$.post( ajaxurl,
{
action    : 'wp_bannerize_add_clicks',
banner_id : banner_id,
referrer  : document.location.href
},
function( data )
{
//
}
);
} );
}
} );
}
_initImpressions();
_initClicks();
} );
</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/www.bsnews.it\/2018\/05\/07\/vino-dalla-regione-6-milioni-per-sistemare-i-vigneti\/":129301};
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bsnews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.1'></script>
<script async="async" type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=20180418#ver=20180418&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=232059923870955&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.bsnews.it/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.bsnews.it/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201819.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'123231640',post:'129301',tz:'2',srv:'www.bsnews.it'} ]);
_stq.push([ 'clickTrackerInit', '123231640', '129301' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.4745829105377 seconds, on 07-05-18 15:06:36 -->