<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Fanghi, Martinoni (Confagricoltura) con Rolfi: meglio i fertilizzanti di origine animale - BsNews.it - Brescia News</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.bsnews.it/xmlrpc.php" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T5CB5FQ');</script>

<meta property="og:image" content="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/05/maiali.jpg?fit=1200%2C581" /><link rel="icon" type="image/png" href="http://www.bsnews.it/wp-content/uploads/2017/01/FAVICON.jpg">

<meta name="description" content="Confagricoltura Brescia elogia l’operato dell’assessore regionale per il provvedimento che favorisce l’impiego dei fertilizzanti organici di origine animale" />
<link rel="canonical" href="http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fanghi, Martinoni (Confagricoltura) con Rolfi: meglio i fertilizzanti di origine animale - BsNews.it - Brescia News" />
<meta property="og:description" content="Confagricoltura Brescia elogia l’operato dell’assessore regionale per il provvedimento che favorisce l’impiego dei fertilizzanti organici di origine animale" />
<meta property="og:url" content="http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/" />
<meta property="og:site_name" content="BsNews.it - Brescia News" />
<meta property="article:publisher" content="https://www.facebook.com/www.bsnews.it" />
<meta property="article:tag" content="agricoltori" />
<meta property="article:tag" content="Confagricoltura" />
<meta property="article:tag" content="francesco martinoni" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2018-11-13T19:07:17+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/05/maiali.jpg?fit=1200%2C581" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/05/maiali.jpg?fit=1200%2C581" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="581" />
<meta property="og:image:alt" content="Maiali" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Confagricoltura Brescia elogia l’operato dell’assessore regionale per il provvedimento che favorisce l’impiego dei fertilizzanti organici di origine animale" />
<meta name="twitter:title" content="Fanghi, Martinoni (Confagricoltura) con Rolfi: meglio i fertilizzanti di origine animale - BsNews.it - Brescia News" />
<meta name="twitter:site" content="@bsnewsit" />
<meta name="twitter:image" content="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/05/maiali.jpg?fit=1200%2C581" />
<meta name="twitter:creator" content="@bsnewsit" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bsnews.it\/","sameAs":["https:\/\/www.facebook.com\/www.bsnews.it","https:\/\/www.youtube.com\/user\/wwwbsnewsit","https:\/\/twitter.com\/bsnewsit"],"@id":"http:\/\/www.bsnews.it\/#organization","name":"BsNews.it","logo":"http:\/\/www.bsnews.it\/wp-content\/uploads\/2016\/12\/LOGO-QUADRATO-1.jpg"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed" href="http://www.bsnews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed dei commenti" href="http://www.bsnews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Fanghi, Martinoni (Confagricoltura) con Rolfi: meglio i fertilizzanti di origine animale Feed dei commenti" href="http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bsnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-bannerize-css' href='http://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.2.7' type='text/css' media='all' />

<link rel='stylesheet' id='contact-form-7-css' href='http://www.bsnews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css' href='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css' href='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css' href='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css' href='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='http://www.bsnews.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://www.bsnews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bsnews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>

<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />

<link rel='stylesheet' id='paw-style-css' href='http://www.bsnews.it/wp-content/plugins/past-article-widget/public/css/paw-style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.bsnews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.bsnews.it/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />

<link rel='stylesheet' id='social-logos-css' href='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.bsnews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.8'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.bsnews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bsnews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bsnews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p8l4b6-Ckz' />
<link rel="alternate" type="application/json+oembed" href="http://www.bsnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bsnews.it%2F2018%2F11%2F13%2Ffanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bsnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bsnews.it%2F2018%2F11%2F13%2Ffanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale%2F&#038;format=xml" />
<meta property="fb:app_id" content="232059923870955" /><meta name="google-site-verification" content="HFrpZ9s1WW_O_VTa3JHeq3_A7QsIk99b5VfPHaSIu4Y" />
<meta name='B-verify' content='87dbcf6439f7d1f22efa500a294da876f6a01cbc' />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4MQK3G');</script>
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #dd3333;
				}
				#catapult-cookie-bar a {
					color: #eeee22;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #000000;
				}
				button#catapultCookie {
					background:;
					color: #000000;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.bsnews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>
      window.ajaxurl = "http://www.bsnews.it/wp-admin/admin-ajax.php";
      window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
};
    </script>
<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";
var td_get_template_directory_uri="http:\/\/www.bsnews.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aspetta per favore";
var td_email_user_pass_incorrect="Nome o password sbagliati";
var td_email_user_incorrect="Nome o password sbagliati";
var td_email_incorrect="Mail sbagliata";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia a sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia a destra)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11020879-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11020879-7');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.bsnews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.bsnews.it/category/notizie/notizie-brescia-provincia/",
                                "name": "Notizie Provincia di Brescia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.bsnews.it/category/notizie/notizie-brescia-provincia/notizie-bassa/",
                                "name": "Bassa"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/",
                                "name": "Fanghi, Martinoni (Confagricoltura) con Rolfi: meglio i fertilizzanti di origine animale"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta http-equiv="refresh" content="180;URL=http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/?refresh_ce">
</head>
<body class="post-template-default single single-post postid-147347 single-format-standard fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale global-block-template-1 wpb-js-composer js-comp-ver-5.5.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5CB5FQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id='div-gpt-ad-BSNEWS-DSK-1X1'></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo" class="td-mobile-main-menu"><li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-952"><a href="http://www.bsnews.it">Home</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2330"><a href="http://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-978"><a href="http://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="http://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1071"><a href="http://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304"><a href="http://www.bsnews.it/immagini/">Foto</a></li>
<li id="menu-item-101539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101539"><a href="http://www.bsnews.it/shop-on-line-bsnews/">Shop</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.bsnews.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-sopra-testata" class="top-header-menu"><li id="menu-item-1396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1396"><a href="http://www.bsnews.it/redazione-contatti/">Redazione e contatti</a></li>
<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="http://www.bsnews.it/gli-autori-di-bsnews/">Autori</a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1400"><a href="http://www.bsnews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="http://www.bsnews.it/sostienici/">Sostienici</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2221"><a href="http://www.bsnews.it/feed/">Feed Rss</a></li>
<li id="menu-item-2677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2677"><a href="http://www.bsnews.it/numeri-utili-salute/">&#8211; Numeri utili Salute</a></li>
<li id="menu-item-2678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2678"><a href="http://www.bsnews.it/numeri-utili-solidarieta/">&#8211; Numeri utili Solidarietà</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.bsnews.it/">
<img class="td-retina-data" data-retina="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="http://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
<span class="td-visual-hidden">BsNews.it &#8211; Brescia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5beb35d24e733_rand td_block_template_1"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-testata" style="" data-title="Ok School" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="3113" id="wpbanner-3113">
<a href="http://www.okschool.it" target="_blank" rel="nofollow"><img border="0" width="728" height="90" src="http://bsnews.it/wp-content/uploads/2016/12/banner-ok-school.gif" alt="Ok School" title="Ok School" /></a> </div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.bsnews.it/">
<img class="td-retina-data" data-retina="http://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" src="http://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.bsnews.it/">
<img class="td-retina-data" data-retina="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="http://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
</a>
</div>
<div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-952"><a href="http://www.bsnews.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2330"><a href="http://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-978"><a href="http://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1070"><a href="http://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1071"><a href="http://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1304"><a href="http://www.bsnews.it/immagini/">Foto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101539"><a href="http://www.bsnews.it/shop-on-line-bsnews/">Shop</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.bsnews.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div> <div style="text-align:center;margin:10px auto;" id='div-gpt-ad-BSNEWS-DSK-MH-970X250'></div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.bsnews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Notizie Provincia di Brescia" class="entry-crumb" href="http://www.bsnews.it/category/notizie/notizie-brescia-provincia/">Notizie Provincia di Brescia</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Bassa" class="entry-crumb" href="http://www.bsnews.it/category/notizie/notizie-brescia-provincia/notizie-bassa/">Bassa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fanghi, Martinoni (Confagricoltura) con Rolfi: meglio i fertilizzanti di origine animale</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-147347" class="post-147347 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-bassa category-notizie-economia category-notizie category-notizie-lombardia category-notizie-categoria category-notizie-brescia-provincia tag-agricoltori tag-confagricoltura tag-francesco-martinoni" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.bsnews.it/category/notizie/notizie-brescia-provincia/notizie-bassa/">Bassa</a></li><li class="entry-category"><a href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-economia/">Economia</a></li><li class="entry-category"><a href="http://www.bsnews.it/category/notizie/">Notizie</a></li><li class="entry-category"><a href="http://www.bsnews.it/category/notizie/notizie-lombardia/">Notizie Lombardia</a></li><li class="entry-category"><a href="http://www.bsnews.it/category/notizie/notizie-categoria/">Notizie per categoria</a></li><li class="entry-category"><a href="http://www.bsnews.it/category/notizie/notizie-brescia-provincia/">Notizie Provincia di Brescia</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Fanghi, Martinoni (Confagricoltura) con Rolfi: meglio i fertilizzanti di origine animale</h1>
<p class="td-post-sub-title">Confagricoltura Brescia elogia l’operato dell’assessore regionale per il provvedimento che favorisce l’impiego dei fertilizzanti organici di origine animale</p>
<div style="text-align:center;margin:10px auto;" id='div-gpt-ad-BSNEWS-MOB-TITLE-300X250'></div>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.bsnews.it/author/atortelli_jt869600/">Redazione BsNews.it</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T20:07:17+00:00">novembre 13, 2018</time></span> <div class="td-post-comments"><a href="http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5beb35d253e2f" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bsnews.it%2F2018%2F11%2F13%2Ffanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fanghi%2C+Martinoni+%28Confagricoltura%29+con+Rolfi%3A+meglio+i+fertilizzanti+di+origine+animale&url=http%3A%2F%2Fwww.bsnews.it%2F2018%2F11%2F13%2Ffanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale%2F&via=%40bsnews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/&amp;media=http://www.bsnews.it/wp-content/uploads/2018/05/maiali.jpg&description=Confagricoltura Brescia elogia l’operato dell’assessore regionale per il provvedimento che favorisce l’impiego dei fertilizzanti organici di origine animale">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fanghi, Martinoni (Confagricoltura) con Rolfi: meglio i fertilizzanti di origine animale %0A%0A http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
 <div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5beb35d253e2f">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/05/maiali.jpg?fit=1200%2C581" data-caption="Maiali"><img width="696" height="337" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/05/maiali.jpg?resize=696%2C337" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/05/maiali.jpg?w=1200 1200w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/05/maiali.jpg?resize=300%2C145 300w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/05/maiali.jpg?resize=768%2C372 768w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/05/maiali.jpg?resize=1024%2C496 1024w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/05/maiali.jpg?resize=696%2C337 696w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/05/maiali.jpg?resize=1068%2C517 1068w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/05/maiali.jpg?resize=867%2C420 867w" sizes="(max-width: 696px) 100vw, 696px" alt="Maiali" title="maiali" /></a><figcaption class="wp-caption-text">Maiali</figcaption></figure></div>
<center><amp-ad width=300 height=250 type="doubleclick" data-slot="/150134580/BSNEWS-AMP_Title-300x250" data-multi-size-validation="false"></amp-ad></center><p>“Dalle prime anticipazioni di oggi sul provvedimento regionale di limitazione dell’uso dei fanghi di depurazione emerge una positiva attenzione al settore zootecnico della Lombardia”. Commenta così <a href="http://www.bsnews.it/tag/francesco-martinoni/" class="st_tag internal_tag" rel="tag" title="Posts tagged with francesco martinoni">Francesco Martinoni</a>, presidente di <a href="http://www.bsnews.it/tag/confagricoltura/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Confagricoltura">Confagricoltura</a> Brescia, la notizia dell’esclusione dalla possibilità di utilizzo agronomico dei fanghi nei comuni a maggior carico di allevamento sul proprio territorio.<div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-MOB-ART-CORPO-300X250'></div><div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-DSK-ART-Corpo-300X250'></div>
<p>“L’assessore all’agricoltura, Fabio Rolfi, si è dimostrato ancora una volta sensibile – aggiunge il presidente &#8211; alle richieste della zootecnia lombarda alle prese con le severe limitazioni all’utilizzo degli effluenti d’allevamento imposte dalla Direttiva Nitrati”. Privilegiare l’impiego dei fertilizzanti organici di origine animale rispetto ai fanghi è una proposta da tempo avanzata da Confagricoltura Brescia, in particolare nella pianura bresciana da sempre vocata alle produzioni zootecniche, che oggi trova una prima reale concretizzazione grazie all’impegno dell’assessore Rolfi che ha promosso questo provvedimento, con il sostegno dei consiglieri regionali bresciani impegnati su questa tematica.<div id='videoincontent'></div>
<p>“Ora – conclude Martinoni – occorre mettere mano a tutto il complesso tema delle deiezioni zootecniche: oltre all’apprezzabile proposta di ottenere una deroga a valori più elevati, ma con condizioni di accesso più semplici di quelle attuali, serve accompagnare gli allevamenti della Pianura Padana nell’adempimento di quanto previsto sul fronte dell’inquinamento atmosferico come previsto dal Piano “Aria” della Regione Lombardia”.<center><amp-ad width=300 height=250 type="doubleclick" data-slot="/150134580/BSNEWS-AMP_Corpo-300x250" data-multi-size-validation="false"></amp-ad></center></p>
<div id='lig_movingup2it_smartbox'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-147347" class="share-twitter sd-button share-icon no-text" href="http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-147347" class="share-facebook sd-button share-icon no-text" href="http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-147347" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123231640-147347-5beb35d256bac' data-src='https://widgets.wp.com/likes/#blog_id=123231640&amp;post_id=147347&amp;origin=www.bsnews.it&amp;obj_id=123231640-147347-5beb35d256bac' data-name='like-post-frame-123231640-147347-5beb35d256bac'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><h3>Comments</h3><p><fb:comments-count href=http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5beb35d2572ca" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bsnews.it%2F2018%2F11%2F13%2Ffanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fanghi%2C+Martinoni+%28Confagricoltura%29+con+Rolfi%3A+meglio+i+fertilizzanti+di+origine+animale&url=http%3A%2F%2Fwww.bsnews.it%2F2018%2F11%2F13%2Ffanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale%2F&via=%40bsnews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/&amp;media=http://www.bsnews.it/wp-content/uploads/2018/05/maiali.jpg&description=Confagricoltura Brescia elogia l’operato dell’assessore regionale per il provvedimento che favorisce l’impiego dei fertilizzanti organici di origine animale">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fanghi, Martinoni (Confagricoltura) con Rolfi: meglio i fertilizzanti di origine animale %0A%0A http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5beb35d2572ca">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente su Brescia</span><a href="http://www.bsnews.it/2018/11/13/european-landscape-in-regione-la-presentazione-del-progetto/">European Landscape, in Regione la presentazione del progetto</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="http://www.bsnews.it/author/atortelli_jt869600/"><img alt src="http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.bsnews.it/author/atortelli_jt869600/">Redazione BsNews.it</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione BsNews.it"></span><meta itemprop="datePublished" content="2018-11-13T20:07:17+00:00"><meta itemprop="dateModified" content="2018-11-13T20:07:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.bsnews.it/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg"></span><meta itemprop="name" content="BsNews.it - Brescia News"></span><meta itemprop="headline " content="Fanghi, Martinoni (Confagricoltura) con Rolfi: meglio i fertilizzanti di origine animale"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/05/maiali.jpg?fit=1200%2C581"><meta itemprop="width" content="1200"><meta itemprop="height" content="581"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5beb35d2c2e4b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5beb35d2c2e4b"><script>var block_td_uid_5_5beb35d2c2e4b = new tdBlock();
block_td_uid_5_5beb35d2c2e4b.id = "td_uid_5_5beb35d2c2e4b";
block_td_uid_5_5beb35d2c2e4b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5beb35d2c2e4b_rand","td_column_number":3,"live_filter_cur_post_id":147347,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5beb35d2c2e4b_rand","tdc_css_class_style":"td_uid_5_5beb35d2c2e4b_rand_style"}';
block_td_uid_5_5beb35d2c2e4b.td_column_number = "3";
block_td_uid_5_5beb35d2c2e4b.block_type = "td_block_related_posts";
block_td_uid_5_5beb35d2c2e4b.post_count = "3";
block_td_uid_5_5beb35d2c2e4b.found_posts = "20818";
block_td_uid_5_5beb35d2c2e4b.header_color = "";
block_td_uid_5_5beb35d2c2e4b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5beb35d2c2e4b.max_num_pages = "6940";
tdBlocksArray.push(block_td_uid_5_5beb35d2c2e4b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5beb35d341396" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5beb35d2c2e4b" href="#">Articoli collegati</a><a id="td_uid_7_5beb35d3413df" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5beb35d2c2e4b" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_5beb35d2c2e4b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2018/11/13/european-landscape-in-regione-la-presentazione-del-progetto/" rel="bookmark" class="td-image-wrap" title="European Landscape, in Regione la presentazione del progetto"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/07/claudia-carzeri.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/07/claudia-carzeri.jpg?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/07/claudia-carzeri.jpg?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/07/claudia-carzeri.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2018/07/claudia-carzeri.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Claudia Carzeri, Forza Italia" title="European Landscape, in Regione la presentazione del progetto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2018/11/13/european-landscape-in-regione-la-presentazione-del-progetto/" rel="bookmark" title="European Landscape, in Regione la presentazione del progetto">European Landscape, in Regione la presentazione del progetto</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2018/11/13/nuova-vita-per-cristina-plevani-dal-grande-fratello-al-sesso-radiofonico/" rel="bookmark" class="td-image-wrap" title="Nuova vita per Cristina Plevani: dal Grande Fratello al sesso radiofonico"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/11/cristina-plevani.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/11/cristina-plevani.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/11/cristina-plevani.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/11/cristina-plevani.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/11/cristina-plevani.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="L&#039;ex vincitrice del Grande Fratello Cristina Plevani" title="Nuova vita per Cristina Plevani: dal Grande Fratello al sesso radiofonico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2018/11/13/nuova-vita-per-cristina-plevani-dal-grande-fratello-al-sesso-radiofonico/" rel="bookmark" title="Nuova vita per Cristina Plevani: dal Grande Fratello al sesso radiofonico">Nuova vita per Cristina Plevani: dal Grande Fratello al sesso radiofonico</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2018/11/13/nuovo-flaminia-la-coop-apre-la-prima-agenzia-di-viaggi-della-lombardia/" rel="bookmark" class="td-image-wrap" title="Nuovo Flaminia, la Coop apre la prima agenzia di viaggi della Lombardia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/11/viaggi-coop.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/11/viaggi-coop.jpg?resize=100%2C70 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/11/viaggi-coop.jpg?resize=218%2C150 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/11/viaggi-coop.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/11/viaggi-coop.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="La sede di un&#039;agenzia Viaggi Coop: Brescia ospita la prima in Lombardia" title="Nuovo Flaminia, la Coop apre la prima agenzia di viaggi della Lombardia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2018/11/13/nuovo-flaminia-la-coop-apre-la-prima-agenzia-di-viaggi-della-lombardia/" rel="bookmark" title="Nuovo Flaminia, la Coop apre la prima agenzia di viaggi della Lombardia">Nuovo Flaminia, la Coop apre la prima agenzia di viaggi della Lombardia</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5beb35d2c2e4b" data-td_block_id="td_uid_5_5beb35d2c2e4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5beb35d2c2e4b" data-td_block_id="td_uid_5_5beb35d2c2e4b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia una risposta (la prima volta la redazione deve accettarla) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/13/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale/?refresh_ce#respond" style="display:none;">Cancella la risposta</a></small></h3> <form action="http://www.bsnews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Per favore lascia il tuo commento</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Per favore inserisci qui il tuo nome</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Hai inserito una mail non corretta</div>
<div class="td-warning-email">Per favore inserisci qui la tua mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito" type="text" value="" size="30" />
</div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lascia un commento (la prima volta la redazione deve accettarlo)" /> <input type='hidden' name='comment_post_ID' value='147347' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e0726268bd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:10px auto;text-align:center;" id='div-gpt-ad-BSNEWS-DSK-Spalla-dx-300X600-ATF'></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div tyle="margin:10px auto;text-align:center;" id='div-gpt-ad-BSNEWS-DSK-SPALLA-dx-300X250-BTF'></div></div></aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>SONDAGGIO</span></h4><div id="polls-13" class="wp-polls">
<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="e0021413b5" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
<p style="display: none;"><input type="hidden" id="poll_multiple_ans_13" name="poll_multiple_ans_13" value="3" /></p>
<p style="text-align: center;"><strong>Il Comune più brutto della provincia di Brescia è (segnalazioni <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="88e1e6eee7c8eafbe6edfffba6e1fc">[email&#160;protected]</a>)</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="checkbox" id="poll-answer-65" name="poll_13" value="65" /> <label for="poll-answer-65">Lumezzane</label></li>
<li><input type="checkbox" id="poll-answer-66" name="poll_13" value="66" /> <label for="poll-answer-66">Villa Carcina</label></li>
<li><input type="checkbox" id="poll-answer-67" name="poll_13" value="67" /> <label for="poll-answer-67">Castegnato</label></li>
<li><input type="checkbox" id="poll-answer-68" name="poll_13" value="68" /> <label for="poll-answer-68">Ospitaletto</label></li>
<li><input type="checkbox" id="poll-answer-69" name="poll_13" value="69" /> <label for="poll-answer-69">Rezzato</label></li>
<li><input type="checkbox" id="poll-answer-70" name="poll_13" value="70" /> <label for="poll-answer-70">Roncadelle</label></li>
<li><input type="checkbox" id="poll-answer-71" name="poll_13" value="71" /> <label for="poll-answer-71">Castel Mella</label></li>
<li><input type="checkbox" id="poll-answer-72" name="poll_13" value="72" /> <label for="poll-answer-72">Trenzano</label></li>
<li><input type="checkbox" id="poll-answer-73" name="poll_13" value="73" /> <label for="poll-answer-73">Brandico</label></li>
<li><input type="checkbox" id="poll-answer-74" name="poll_13" value="74" /> <label for="poll-answer-74">Offlaga</label></li>
<li><input type="checkbox" id="poll-answer-75" name="poll_13" value="75" /> <label for="poll-answer-75">Fiesse</label></li>
<li><input type="checkbox" id="poll-answer-76" name="poll_13" value="76" /> <label for="poll-answer-76">Rudiano</label></li>
<li><input type="checkbox" id="poll-answer-77" name="poll_13" value="77" /> <label for="poll-answer-77">Pompiano</label></li>
<li><input type="checkbox" id="poll-answer-78" name="poll_13" value="78" /> <label for="poll-answer-78">Caino</label></li>
<li><input type="checkbox" id="poll-answer-79" name="poll_13" value="79" /> <label for="poll-answer-79">Vobarno</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="http://www.bsnews.it/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://www.bsnews.it/pollsarchive">Polls Archive</a></li></ul></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5beb35d3484d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_5beb35d3484d6"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_8_5beb35d3484d6 = new tdBlock();
block_td_uid_8_5beb35d3484d6.id = "td_uid_8_5beb35d3484d6";
block_td_uid_8_5beb35d3484d6.atts = '{"sort":"random_posts","custom_title":"I PIU\u0027 LETTI","limit":"4","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"312","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","title":false,"class":"td_block_widget td_uid_8_5beb35d3484d6_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5beb35d3484d6_rand","tdc_css_class_style":"td_uid_8_5beb35d3484d6_rand_style"}';
block_td_uid_8_5beb35d3484d6.td_column_number = "1";
block_td_uid_8_5beb35d3484d6.block_type = "td_block_7";
block_td_uid_8_5beb35d3484d6.post_count = "4";
block_td_uid_8_5beb35d3484d6.found_posts = "5877";
block_td_uid_8_5beb35d3484d6.header_color = "#";
block_td_uid_8_5beb35d3484d6.ajax_pagination_infinite_stop = "";
block_td_uid_8_5beb35d3484d6.max_num_pages = "1470";
tdBlocksArray.push(block_td_uid_8_5beb35d3484d6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I PIU&#039; LETTI</span></h4></div><div id=td_uid_8_5beb35d3484d6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/11/26/m5s-dario-violi-regione/" rel="bookmark" class="td-image-wrap" title="M5S, il candidato alla Regione è il bergamasco Dario Violi"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/11/dario-violi.jpeg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/11/dario-violi.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/11/dario-violi.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/11/dario-violi.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Il candidato alla presidenza della Lombardia Dario Violi con Luigi Di Maio. Terzo il bresciano Alberti" title="M5S, il candidato alla Regione è il bergamasco Dario Violi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/11/26/m5s-dario-violi-regione/" rel="bookmark" title="M5S, il candidato alla Regione è il bergamasco Dario Violi">M5S, il candidato alla Regione è il bergamasco Dario Violi</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2010/04/14/allarme-sanita-mancano-i-medici/" rel="bookmark" class="td-image-wrap" title="Allarme sanità: mancano i medici"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2010/04/medici-infermieri.jpeg?resize=100%2C70" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2010/04/medici-infermieri.jpeg?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2010/04/medici-infermieri.jpeg?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2010/04/medici-infermieri.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Medici" title="Allarme sanità: mancano i medici" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2010/04/14/allarme-sanita-mancano-i-medici/" rel="bookmark" title="Allarme sanità: mancano i medici">Allarme sanità: mancano i medici</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2018/03/13/teatro-grande-vietato-ingresso-adulti-bambini/" rel="bookmark" class="td-image-wrap" title="Teatro Grande: vietato l&#8217;ingresso agli adulti non accompagnati"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/03/babayaga_17-light.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/03/babayaga_17-light.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/03/babayaga_17-light.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/03/babayaga_17-light.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Lo spettacolo Babayaga" title="Teatro Grande: vietato l&#8217;ingresso agli adulti non accompagnati" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2018/03/13/teatro-grande-vietato-ingresso-adulti-bambini/" rel="bookmark" title="Teatro Grande: vietato l&#8217;ingresso agli adulti non accompagnati">Teatro Grande: vietato l&#8217;ingresso agli adulti non accompagnati</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2017/02/08/massetti-segnali-positivi-sui-mercati-esteri-tira-vento-chiusura/" rel="bookmark" class="td-image-wrap" title="Massetti: segnali positivi sui mercati esteri, ma tira vento di chiusura"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/01/maxresdefault.jpeg?resize=100%2C70" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/01/maxresdefault.jpeg?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/01/maxresdefault.jpeg?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/01/maxresdefault.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Eugenio Massetti" title="Massetti: segnali positivi sui mercati esteri, ma tira vento di chiusura" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2017/02/08/massetti-segnali-positivi-sui-mercati-esteri-tira-vento-chiusura/" rel="bookmark" title="Massetti: segnali positivi sui mercati esteri, ma tira vento di chiusura">Massetti: segnali positivi sui mercati esteri, ma tira vento di chiusura</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5beb35d3484d6" data-td_block_id="td_uid_8_5beb35d3484d6">Di più<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.bsnews.it/"><img class="td-retina-data" src="http://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" data-retina="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_verticale-1.jpg" alt="BsNews.it Brescianews ultime notizie su Brescia e provincia" title="BsNews.it Brescianews ultime notizie su Brescia e provincia" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Bsnews.it è un quotidiano telematico registrato al Tribunale di Brescia. Registrazione tribunale: 41/2008 del 15 settembre 2008 – Numero REA (4): 52487 (fondazione: 2007, grafica 3.0 del 27.01.2017) - P.Iva: 03310860980 - Direttore responsabile: Andrea Tortelli<br><br>
Tel. 338.9739395 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d1b8bfb7be91b3a2bfb4a6a2ffb8a5">[email&#160;protected]</a> - Fax: 030.4079036<br><br>
Hosted by <a href="https://www.distribuzionidigitali.it/">Distribuzioni Digitali</a><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#a7cec9c1c8e7c5d4c9c2d0d489ced3"><span class="__cf_email__" data-cfemail="d4bdbab2bb94b6a7bab1a3a7fabda0">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguici</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-423"><a href="http://www.bsnews.it/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-424"><a href="http://bsnews.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425"><a href="http://bsnews.it/redazione-contatti/">Contattaci</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; BsNews.it (2008-2100) </div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-11020879-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11020879-7');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11020879-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11020879-7');
</script> <div style="display:none">
<div class="grofile-hash-map-45a1676121b18dd38477fabfbc32859b">
</div>
</div>

<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.bsnews.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script> <script>

      jQuery( function( $ )
      {
        "use strict";

        // Add a custom event on document in order to init again the impressions and clicks.
        $( document ).on( 'wpbannerize.init.impressions', _initImpressions );
        $( document ).on( 'wpbannerize.init.clicks', _initClicks );

        function _initImpressions()
        {
          // impressions
          if( !window.WPBannerize.General.impressions_enabled ) {
            return;
          }

          window.WPBannerizeImpressions = [];

          $( 'div[data-impressions_enabled="true"]' ).each(
            function( i, e )
            {
              var banner_id, $this = $( e );

              if( $this.is( ':visible' ) ) {
                banner_id = $this.data( 'banner_id' );

                if( banner_id > 0 ) {

                  console.log( 'push', banner_id );

                  WPBannerizeImpressions.push( banner_id );
                  $this.data( 'impressions_enabled', false );
                }
              }
            }
          );

          if( window.WPBannerizeImpressions.length > 0 ) {

            console.log( 'post', WPBannerizeImpressions );

            $.post( ajaxurl,
              {
                action    : 'wp_bannerize_add_impressions',
                banner_id : WPBannerizeImpressions,
                referrer  : document.location.href
              },
              function( data )
              {

              }
            );
          }
        }

        function _initClicks()
        {
          // clicks
          if( !window.WPBannerize.General.clicks_enabled ) {
            return;
          }

          $( 'div[data-clicks_enabled="true"]' ).each(
            function( i, e )
            {
              if( $( e ).is( ':visible' ) ) {
                var banner_id = $( e ).data( 'banner_id' );

                // Remove all previous
                $( e ).find( 'a' ).off( 'click' );

                // Attach my event
                $( e ).find( 'a' ).on( 'click',
                  function()
                  {
                    // Ajax
                    $.post( ajaxurl,
                      {
                        action    : 'wp_bannerize_add_clicks',
                        banner_id : banner_id,
                        referrer  : document.location.href
                      },
                      function( data )
                      {
                        //
                      }
                    );
                  } );
              }
            } );
        }

        _initImpressions();
        _initClicks();

      } );
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.bsnews.it\/2018\/11\/13\/fanghi-martinoni-confagricoltura-con-rolfi-meglio-i-fertilizzanti-di-origine-animale\/":147347};
	</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bsnews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"365","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.7'></script>
<script async="async" type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=201846#ver=201846&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=232059923870955&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.bsnews.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.bsnews.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'123231640',post:'147347',tz:'1',srv:'www.bsnews.it'} ]);
	_stq.push([ 'clickTrackerInit', '123231640', '147347' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi personalizzati. Non proseguire nella navigazione se non hai letto la Privacy e Cookie policy e se non accetti le condizioni indicate. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.bsnews.it/privacy-e-cookie-policy/">Leggi la Privacy e Cookie Policy.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Accetto la Privacy e Cookie Law</button></span></div></div>
</body>
</html>