<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>SuperEnalotto: vincite da 36mila euro a Bergamo e Lecco - BsNews.it - Brescia News</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.bsnews.it/xmlrpc.php" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T5CB5FQ');</script>

<meta property="og:image" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/04/superenalotto.jpg?fit=1000%2C666" /><link rel="icon" type="image/png" href="http://www.bsnews.it/wp-content/uploads/2017/01/FAVICON.jpg">

<meta name="description" content="Il Jackpot, nel frattempo, ha raggiunto i 20 milioni di euro. L&#039;ultimo &quot;6&quot; è stato centrato il 17 settembre, con 66,3 milioni di euro in provincia di Parma" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SuperEnalotto: vincite da 36mila euro a Bergamo e Lecco - BsNews.it - Brescia News" />
<meta property="og:description" content="Il Jackpot, nel frattempo, ha raggiunto i 20 milioni di euro. L&#039;ultimo &quot;6&quot; è stato centrato il 17 settembre, con 66,3 milioni di euro in provincia di Parma" />
<meta property="og:url" content="http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/" />
<meta property="og:site_name" content="BsNews.it - Brescia News" />
<meta property="article:publisher" content="https://www.facebook.com/www.bsnews.it" />
<meta property="article:tag" content="superenalotto" />
<meta property="article:section" content="Notizie Lombardia" />
<meta property="article:published_time" content="2019-10-18T13:16:26+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/04/superenalotto.jpg?fit=1000%2C666" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/04/superenalotto.jpg?fit=1000%2C666" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il Jackpot, nel frattempo, ha raggiunto i 20 milioni di euro. L&#039;ultimo &quot;6&quot; è stato centrato il 17 settembre, con 66,3 milioni di euro in provincia di Parma" />
<meta name="twitter:title" content="SuperEnalotto: vincite da 36mila euro a Bergamo e Lecco - BsNews.it - Brescia News" />
<meta name="twitter:site" content="@bsnewsit" />
<meta name="twitter:image" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/04/superenalotto.jpg?fit=1000%2C666" />
<meta name="twitter:creator" content="@bsnewsit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bsnews.it/#organization","name":"BsNews.it","url":"http://www.bsnews.it/","sameAs":["https://www.facebook.com/www.bsnews.it","https://www.youtube.com/user/wwwbsnewsit","https://twitter.com/bsnewsit"],"logo":{"@type":"ImageObject","@id":"http://www.bsnews.it/#logo","url":"https://i1.wp.com/www.bsnews.it/wp-content/uploads/2016/12/LOGO-QUADRATO-1.jpg?fit=800%2C800","width":800,"height":800,"caption":"BsNews.it"},"image":{"@id":"http://www.bsnews.it/#logo"}},{"@type":"WebSite","@id":"http://www.bsnews.it/#website","url":"http://www.bsnews.it/","name":"BsNews.it - Brescia News","publisher":{"@id":"http://www.bsnews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.bsnews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/#primaryimage","url":"https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/04/superenalotto.jpg?fit=1000%2C666","width":1000,"height":666,"caption":"Superenalotto"},{"@type":"WebPage","@id":"http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/#webpage","url":"http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/","inLanguage":"it-IT","name":"SuperEnalotto: vincite da 36mila euro a Bergamo e Lecco - BsNews.it - Brescia News","isPartOf":{"@id":"http://www.bsnews.it/#website"},"primaryImageOfPage":{"@id":"http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/#primaryimage"},"datePublished":"2019-10-18T13:16:26+00:00","dateModified":"2019-10-18T13:16:26+00:00","description":"Il Jackpot, nel frattempo, ha raggiunto i 20 milioni di euro. L'ultimo \"6\" \u00e8 stato centrato il 17 settembre, con 66,3 milioni di euro in provincia di Parma"},{"@type":"Article","@id":"http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/#article","isPartOf":{"@id":"http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/#webpage"},"author":{"@id":"http://www.bsnews.it/#/schema/person/df94e6f281aa8db8d0405c390b255fac"},"headline":"SuperEnalotto: vincite da 36mila euro a Bergamo e Lecco","datePublished":"2019-10-18T13:16:26+00:00","dateModified":"2019-10-18T13:16:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/#webpage"},"publisher":{"@id":"http://www.bsnews.it/#organization"},"image":{"@id":"http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/#primaryimage"},"keywords":"superenalotto","articleSection":"Cronaca,Notizie,Notizie Lombardia,Notizie per categoria,Provincia di Bergamo"},{"@type":["Person"],"@id":"http://www.bsnews.it/#/schema/person/df94e6f281aa8db8d0405c390b255fac","name":"Redazione BsNews.it","image":{"@type":"ImageObject","@id":"http://www.bsnews.it/#authorlogo","url":"http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&d=mm&r=g","caption":"Redazione BsNews.it"},"sameAs":[]}]}</script>

<link rel="amphtml" href="http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/amp/?refresh_ce" /><meta name="generator" content="AMP for WP 0.9.98.14" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed" href="http://www.bsnews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed dei commenti" href="http://www.bsnews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; SuperEnalotto: vincite da 36mila euro a Bergamo e Lecco Feed dei commenti" href="http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bsnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css' href='http://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css' href='http://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='http://www.bsnews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css' href='http://www.bsnews.it/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css' href='http://www.bsnews.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://www.bsnews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bsnews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css' href='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css' href='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=5.2.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.bsnews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='paw-style-css' href='http://www.bsnews.it/wp-content/plugins/past-article-widget/public/css/paw-style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.bsnews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.bsnews.it/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.bsnews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","nonce":"af66ff5dc8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/content-egg/res/js/price_alert.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.bsnews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bsnews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bsnews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/p8l4b6-H0E' />
<link rel="alternate" type="application/json+oembed" href="http://www.bsnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bsnews.it%2F2019%2F10%2F18%2Fsuperenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bsnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bsnews.it%2F2019%2F10%2F18%2Fsuperenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco%2F&#038;format=xml" />
<meta property="fb:app_id" content="232059923870955" /><meta name="google-site-verification" content="HFrpZ9s1WW_O_VTa3JHeq3_A7QsIk99b5VfPHaSIu4Y" />
<meta name='B-verify' content='87dbcf6439f7d1f22efa500a294da876f6a01cbc' />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4MQK3G');</script>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">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</style><style type="text/css">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</style> <script>
        window.ajaxurl = "http://www.bsnews.it/wp-admin/admin-ajax.php"
        window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
};
      </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";
var td_get_template_directory_uri="http:\/\/www.bsnews.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aspetta per favore";
var td_email_user_pass_incorrect="Nome o password sbagliati";
var td_email_user_incorrect="Nome o password sbagliati";
var td_email_incorrect="Mail sbagliata";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia a sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia a destra)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11020879-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11020879-7');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.bsnews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.bsnews.it/category/notizie/notizie-categoria/",
                                "name": "Notizie per categoria"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/",
                                "name": "Cronaca"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/",
                                "name": "SuperEnalotto: vincite da 36mila euro a Bergamo e Lecco"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta http-equiv="refresh" content="180;URL=http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/?refresh_ce">
</head>
<body class="post-template-default single single-post postid-165332 single-format-standard superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco global-block-template-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5CB5FQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id='div-gpt-ad-BSNEWS-DSK-1X1'></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>  </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo" class="td-mobile-main-menu"><li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-952"><a href="http://www.bsnews.it">Home</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2330"><a href="http://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-978"><a href="http://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="http://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1071"><a href="http://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304"><a href="http://www.bsnews.it/immagini/">Foto</a></li>
<li id="menu-item-101539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101539"><a href="http://www.bsnews.it/shop-on-line-bsnews/">Shop</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.bsnews.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-sopra-testata" class="top-header-menu"><li id="menu-item-1396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1396"><a href="http://www.bsnews.it/redazione-contatti/">Redazione e contatti</a></li>
<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="http://www.bsnews.it/gli-autori-di-bsnews/">Autori</a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1400"><a href="http://www.bsnews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="http://www.bsnews.it/sostienici/">Sostienici</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2221"><a href="http://www.bsnews.it/feed/">Feed Rss</a></li>
<li id="menu-item-2677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2677"><a href="http://www.bsnews.it/numeri-utili-salute/">&#8211; Numeri utili Salute</a></li>
<li id="menu-item-2678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2678"><a href="http://www.bsnews.it/numeri-utili-solidarieta/">&#8211; Numeri utili Solidarietà</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.bsnews.it/">
<img class="td-retina-data" data-retina="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="http://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
<span class="td-visual-hidden">BsNews.it &#8211; Brescia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5da9c482907fb_rand td_block_template_1"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-testata" style="" data-title="Fibra 1 mese piumino (11.10.2019-11.11.2019)" data-mime_type="image-gif" data-banner_id="164863" id="wpbanner-164863">
<a href="http://www.bsnews.it/2019/10/11/fibra1-brescia-via-al-mese-del-piumino-con-sconti-fino-al-50/"><img border="0" width="728" height="90" src="http://www.bsnews.it/wp-content/uploads/2019/10/gif-animata-BUON-RISVEGLIO-2019.gif" alt="Fibra 1 mese piumino (11.10.2019-11.11.2019)" title="Fibra 1 mese piumino (11.10.2019-11.11.2019)" /></a> </div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.bsnews.it/">
<img class="td-retina-data" data-retina="http://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" src="http://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.bsnews.it/">
<img class="td-retina-data" data-retina="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="http://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
</a>
</div>
<div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-952"><a href="http://www.bsnews.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2330"><a href="http://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-978"><a href="http://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1070"><a href="http://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1071"><a href="http://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1304"><a href="http://www.bsnews.it/immagini/">Foto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101539"><a href="http://www.bsnews.it/shop-on-line-bsnews/">Shop</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.bsnews.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div> <div style="text-align:center;margin:10px auto;" id='div-gpt-ad-BSNEWS-DSK-MH-970X250'></div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.bsnews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Notizie per categoria" class="entry-crumb" href="http://www.bsnews.it/category/notizie/notizie-categoria/">Notizie per categoria</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Cronaca" class="entry-crumb" href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">SuperEnalotto: vincite da 36mila euro a Bergamo e Lecco</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-165332" class="post-165332 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-cronaca-brescia category-notizie category-notizie-lombardia category-notizie-categoria category-provincia-di-bergamo tag-superenalotto" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/">Cronaca</a></li><li class="entry-category"><a href="http://www.bsnews.it/category/notizie/">Notizie</a></li><li class="entry-category"><a href="http://www.bsnews.it/category/notizie/notizie-lombardia/">Notizie Lombardia</a></li><li class="entry-category"><a href="http://www.bsnews.it/category/notizie/notizie-categoria/">Notizie per categoria</a></li><li class="entry-category"><a href="http://www.bsnews.it/category/notizie/notizie-lombardia/provincia-di-bergamo/">Provincia di Bergamo</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">SuperEnalotto: vincite da 36mila euro a Bergamo e Lecco</h1>
<div style="text-align:center;margin:10px auto;" id='div-gpt-ad-BSNEWS-MOB-TITLE-300X250'></div>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.bsnews.it/author/atortelli_jt869600/">Redazione BsNews.it</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T15:16:26+00:00">Ottobre 18, 2019</time></span> <div class="td-post-comments"><a href="http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5da9c48297fbe" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bsnews.it%2F2019%2F10%2F18%2Fsuperenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SuperEnalotto%3A+vincite+da+36mila+euro+a+Bergamo+e+Lecco&url=http%3A%2F%2Fwww.bsnews.it%2F2019%2F10%2F18%2Fsuperenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco%2F&via=%40bsnews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/&amp;media=http://www.bsnews.it/wp-content/uploads/2019/04/superenalotto.jpg&description=Il Jackpot, nel frattempo, ha raggiunto i 20 milioni di euro. L&#039;ultimo &quot;6&quot; è stato centrato il 17 settembre, con 66,3 milioni di euro in provincia di Parma">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=SuperEnalotto: vincite da 36mila euro a Bergamo e Lecco %0A%0A http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
 <div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5da9c48297fbe">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/04/superenalotto.jpg?fit=1000%2C666" data-caption="Superenalotto, foto generica"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/04/superenalotto.jpg?resize=696%2C464" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/04/superenalotto.jpg?w=1000 1000w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/04/superenalotto.jpg?resize=300%2C200 300w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/04/superenalotto.jpg?resize=768%2C511 768w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/04/superenalotto.jpg?resize=696%2C464 696w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/04/superenalotto.jpg?resize=631%2C420 631w" sizes="(max-width: 696px) 100vw, 696px" alt="Superenalotto" title="superenalotto" /></a><figcaption class="wp-caption-text">Superenalotto, foto generica</figcaption></figure></div>
<p><span>Lombardia ancora fortunaata con il <a href="http://www.bsnews.it/tag/superenalotto/" class="st_tag internal_tag" rel="tag" title="Posts tagged with superenalotto">SuperEnalotto</a>: nel concorso di ieri sera doppietta di vincite in regione, con due 5 da 36.809,27 euro ciascuno. Una vincita è stata centrata a Lallio, in provincia di Bergamo, alla Tabaccheria Carpe Diem di via Primo Maggio 10. L&#8217;altra schedina vincente è stata convalidata a Mandello Del Lario, in provincia di Lecco, al Tabacchi Lotto Redi di piazza M.Carcano 9. </span><div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-MOB-ART-CORPO-300X250'></div><div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-DSK-ART-Corpo-300X250'></div>
<p><span>Il Jackpot, nel frattempo, ha raggiunto i 20 milioni di euro. L&#8217;ultimo &#8220;6&#8221; è stato centrato lo scorso 17 settembre, con 66,3 milioni di euro a Montechiarugolo, in provincia di Parma, mentre in Lombardia, riferisce Agipronews, l&#8217;ultimo &#8220;6&#8221; è quello del 13 agosto 2019 con la vincita record da 209,1 milioni di euro a Lodi.<u></u><u></u></span><div id='videoincontent'></div>
<div id='lig_movingup2it_smartbox'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-165332" class="share-twitter sd-button share-icon no-text" href="http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-165332" class="share-facebook sd-button share-icon no-text" href="http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123231640-165332-5da9c48299d24' data-src='https://widgets.wp.com/likes/#blog_id=123231640&amp;post_id=165332&amp;origin=www.bsnews.it&amp;obj_id=123231640-165332-5da9c48299d24' data-name='like-post-frame-123231640-165332-5da9c48299d24'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><h3>Comments</h3><p><fb:comments-count href=http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5da9c48299e70" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bsnews.it%2F2019%2F10%2F18%2Fsuperenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SuperEnalotto%3A+vincite+da+36mila+euro+a+Bergamo+e+Lecco&url=http%3A%2F%2Fwww.bsnews.it%2F2019%2F10%2F18%2Fsuperenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco%2F&via=%40bsnews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/&amp;media=http://www.bsnews.it/wp-content/uploads/2019/04/superenalotto.jpg&description=Il Jackpot, nel frattempo, ha raggiunto i 20 milioni di euro. L&#039;ultimo &quot;6&quot; è stato centrato il 17 settembre, con 66,3 milioni di euro in provincia di Parma">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=SuperEnalotto: vincite da 36mila euro a Bergamo e Lecco %0A%0A http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5da9c48299e70">
 <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente su Brescia</span><a href="http://www.bsnews.it/2019/10/18/screening-tumore-colon-retto-a-brescia-81mila-esami-e-3-582-casi-sospetti/">Screening tumore colon-retto, a Brescia 81mila esami e 3.582 casi sospetti</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo su Brescia</span><a href="http://www.bsnews.it/2019/10/18/%f0%9f%94%b4-brescia-ovest-il-truffatore-della-benzina-finita-colpisce-ancora/">&#x1f534; Brescia Ovest, il truffatore della benzina finita colpisce ancora</a></div></div></div> <div class="author-box-wrap"><a href="http://www.bsnews.it/author/atortelli_jt869600/"><img alt='' src='http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.bsnews.it/author/atortelli_jt869600/">Redazione BsNews.it</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione BsNews.it"></span><meta itemprop="datePublished" content="2019-10-18T15:16:26+00:00"><meta itemprop="dateModified" content="2019-10-18T15:16:26+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.bsnews.it/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg"></span><meta itemprop="name" content="BsNews.it - Brescia News"></span><meta itemprop="headline " content="SuperEnalotto: vincite da 36mila euro a Bergamo e Lecco"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/04/superenalotto.jpg?fit=1000%2C666"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5da9c4829a9f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5da9c4829a9f0"><script>var block_td_uid_5_5da9c4829a9f0 = new tdBlock();
block_td_uid_5_5da9c4829a9f0.id = "td_uid_5_5da9c4829a9f0";
block_td_uid_5_5da9c4829a9f0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5da9c4829a9f0_rand","td_column_number":3,"live_filter_cur_post_id":165332,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5da9c4829a9f0_rand","tdc_css_class_style":"td_uid_5_5da9c4829a9f0_rand_style"}';
block_td_uid_5_5da9c4829a9f0.td_column_number = "3";
block_td_uid_5_5da9c4829a9f0.block_type = "td_block_related_posts";
block_td_uid_5_5da9c4829a9f0.post_count = "3";
block_td_uid_5_5da9c4829a9f0.found_posts = "41556";
block_td_uid_5_5da9c4829a9f0.header_color = "";
block_td_uid_5_5da9c4829a9f0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5da9c4829a9f0.max_num_pages = "13852";
tdBlocksArray.push(block_td_uid_5_5da9c4829a9f0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5da9c482cb7b4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5da9c4829a9f0" href="#">Articoli collegati</a><a id="td_uid_7_5da9c482cb7b7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5da9c4829a9f0" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_5da9c4829a9f0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2019/10/18/%f0%9f%94%b4-brescia-ovest-il-truffatore-della-benzina-finita-colpisce-ancora/" rel="bookmark" class="td-image-wrap" title="&#x1f534; Brescia Ovest, il truffatore della benzina finita colpisce ancora"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/03/truffa-benzina-brescia.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/03/truffa-benzina-brescia.jpg?resize=100%2C70 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/03/truffa-benzina-brescia.jpg?resize=218%2C150 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/03/truffa-benzina-brescia.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Benzina Brescia" title="&#x1f534; Brescia Ovest, il truffatore della benzina finita colpisce ancora" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2019/10/18/%f0%9f%94%b4-brescia-ovest-il-truffatore-della-benzina-finita-colpisce-ancora/" rel="bookmark" title="&#x1f534; Brescia Ovest, il truffatore della benzina finita colpisce ancora">&#x1f534; Brescia Ovest, il truffatore della benzina finita colpisce ancora</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2019/10/18/screening-tumore-colon-retto-a-brescia-81mila-esami-e-3-582-casi-sospetti/" rel="bookmark" class="td-image-wrap" title="Screening tumore colon-retto, a Brescia 81mila esami e 3.582 casi sospetti"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/07/medico.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/07/medico.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/07/medico.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/07/medico.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/07/medico.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Un medico, foto generica dal web" title="Screening tumore colon-retto, a Brescia 81mila esami e 3.582 casi sospetti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2019/10/18/screening-tumore-colon-retto-a-brescia-81mila-esami-e-3-582-casi-sospetti/" rel="bookmark" title="Screening tumore colon-retto, a Brescia 81mila esami e 3.582 casi sospetti">Screening tumore colon-retto, a Brescia 81mila esami e 3.582 casi sospetti</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2019/10/18/grave-incidente-moto-darfo-21enne-lotta-vita/" rel="bookmark" class="td-image-wrap" title="Grave incidente in moto a Darfo, 21enne lotta per la vita"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Civile.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Civile.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Civile.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Civile.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/01/Civile.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Ospedale Civile" title="Grave incidente in moto a Darfo, 21enne lotta per la vita" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2019/10/18/grave-incidente-moto-darfo-21enne-lotta-vita/" rel="bookmark" title="Grave incidente in moto a Darfo, 21enne lotta per la vita">Grave incidente in moto a Darfo, 21enne lotta per la vita</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5da9c4829a9f0" data-td_block_id="td_uid_5_5da9c4829a9f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5da9c4829a9f0" data-td_block_id="td_uid_5_5da9c4829a9f0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia una risposta (la prima volta la redazione deve accettarla) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/18/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco/?refresh_ce#respond" style="display:none;">Cancella la risposta</a></small></h3> <form action="http://www.bsnews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Per favore lascia il tuo commento</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Per favore inserisci qui il tuo nome</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Hai inserito una mail non corretta</div>
<div class="td-warning-email">Per favore inserisci qui la tua mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lascia un commento (la prima volta la redazione deve accettarlo)" /> <input type='hidden' name='comment_post_ID' value='165332' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="198e7ff7c9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>SONDAGGIO</span></h4><div id="polls-13" class="wp-polls">
<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="87e68b9f40" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
<p style="display: none;"><input type="hidden" id="poll_multiple_ans_13" name="poll_multiple_ans_13" value="3" /></p>
<p style="text-align: center;"><strong>Il Comune più brutto della provincia di Brescia è (segnalazioni <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="365f58505976544558534145185f42">[email&#160;protected]</a>)</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="checkbox" id="poll-answer-65" name="poll_13" value="65" /> <label for="poll-answer-65">Lumezzane</label></li>
<li><input type="checkbox" id="poll-answer-66" name="poll_13" value="66" /> <label for="poll-answer-66">Villa Carcina</label></li>
<li><input type="checkbox" id="poll-answer-67" name="poll_13" value="67" /> <label for="poll-answer-67">Castegnato</label></li>
<li><input type="checkbox" id="poll-answer-68" name="poll_13" value="68" /> <label for="poll-answer-68">Ospitaletto</label></li>
<li><input type="checkbox" id="poll-answer-69" name="poll_13" value="69" /> <label for="poll-answer-69">Rezzato</label></li>
<li><input type="checkbox" id="poll-answer-70" name="poll_13" value="70" /> <label for="poll-answer-70">Roncadelle</label></li>
<li><input type="checkbox" id="poll-answer-71" name="poll_13" value="71" /> <label for="poll-answer-71">Castel Mella</label></li>
<li><input type="checkbox" id="poll-answer-72" name="poll_13" value="72" /> <label for="poll-answer-72">Trenzano</label></li>
<li><input type="checkbox" id="poll-answer-73" name="poll_13" value="73" /> <label for="poll-answer-73">Brandico</label></li>
<li><input type="checkbox" id="poll-answer-74" name="poll_13" value="74" /> <label for="poll-answer-74">Offlaga</label></li>
<li><input type="checkbox" id="poll-answer-75" name="poll_13" value="75" /> <label for="poll-answer-75">Fiesse</label></li>
<li><input type="checkbox" id="poll-answer-76" name="poll_13" value="76" /> <label for="poll-answer-76">Rudiano</label></li>
<li><input type="checkbox" id="poll-answer-77" name="poll_13" value="77" /> <label for="poll-answer-77">Pompiano</label></li>
<li><input type="checkbox" id="poll-answer-78" name="poll_13" value="78" /> <label for="poll-answer-78">Caino</label></li>
<li><input type="checkbox" id="poll-answer-79" name="poll_13" value="79" /> <label for="poll-answer-79">Vobarno</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="http://www.bsnews.it/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://www.bsnews.it/pollsarchive">Polls Archive</a></li></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:10px auto;text-align:center;" id='div-gpt-ad-BSNEWS-DSK-Spalla-dx-300X600-ATF'></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5da9c482d1d29_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_5da9c482d1d29"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_8_5da9c482d1d29 = new tdBlock();
block_td_uid_8_5da9c482d1d29.id = "td_uid_8_5da9c482d1d29";
block_td_uid_8_5da9c482d1d29.atts = '{"sort":"random_posts","custom_title":"I PIU\u0027 LETTI","limit":"4","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"312","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","title":false,"class":"td_block_widget td_uid_8_5da9c482d1d29_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5da9c482d1d29_rand","tdc_css_class_style":"td_uid_8_5da9c482d1d29_rand_style"}';
block_td_uid_8_5da9c482d1d29.td_column_number = "1";
block_td_uid_8_5da9c482d1d29.block_type = "td_block_7";
block_td_uid_8_5da9c482d1d29.post_count = "4";
block_td_uid_8_5da9c482d1d29.found_posts = "9039";
block_td_uid_8_5da9c482d1d29.header_color = "#";
block_td_uid_8_5da9c482d1d29.ajax_pagination_infinite_stop = "";
block_td_uid_8_5da9c482d1d29.max_num_pages = "2260";
tdBlocksArray.push(block_td_uid_8_5da9c482d1d29);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I PIU&#039; LETTI</span></h4></div><div id=td_uid_8_5da9c482d1d29 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2018/09/05/renato-zero-ormai-e-di-casa-a-chiari-la-capitale-bresciana-della-musica/" rel="bookmark" class="td-image-wrap" title="Renato Zero? Ormai è di casa a Chiari, la capitale bresciana della musica"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-05-at-16.34.19.jpeg?resize=100%2C70" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-05-at-16.34.19.jpeg?resize=100%2C70 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-05-at-16.34.19.jpeg?resize=218%2C150 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-05-at-16.34.19.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Il maestro Emiliano Facchinetti, dell&#039;orchestra Filarmonica di Fraanciacorta, con Renato Zero" title="Renato Zero? Ormai è di casa a Chiari, la capitale bresciana della musica" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2018/09/05/renato-zero-ormai-e-di-casa-a-chiari-la-capitale-bresciana-della-musica/" rel="bookmark" title="Renato Zero? Ormai è di casa a Chiari, la capitale bresciana della musica">Renato Zero? Ormai è di casa a Chiari, la capitale bresciana...</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2019/02/06/sanremo-il-brano-di-renga-piace-ma-per-i-bookmaker-non-vincera-lui/" rel="bookmark" class="td-image-wrap" title="Sanremo, il brano di Renga piace, ma per i bookmaker non vincerà lui"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2019/02/RENGA-SANREMO.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2019/02/RENGA-SANREMO.jpg?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2019/02/RENGA-SANREMO.jpg?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2019/02/RENGA-SANREMO.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Francesco Renga a Sanremo 2019" title="Sanremo, il brano di Renga piace, ma per i bookmaker non vincerà lui" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2019/02/06/sanremo-il-brano-di-renga-piace-ma-per-i-bookmaker-non-vincera-lui/" rel="bookmark" title="Sanremo, il brano di Renga piace, ma per i bookmaker non vincerà lui">Sanremo, il brano di Renga piace, ma per i bookmaker non...</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2019/08/27/bassa-imprenditore-67enne-cade-dal-tetto-e-gravissimo/" rel="bookmark" class="td-image-wrap" title="Bassa, imprenditore 67enne cade dal tetto: è gravissimo"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/06/Eliambulanza.jpeg?resize=100%2C70" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/06/Eliambulanza.jpeg?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/06/Eliambulanza.jpeg?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/06/Eliambulanza.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="elisoccorso, eliambulanza" title="Bassa, imprenditore 67enne cade dal tetto: è gravissimo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2019/08/27/bassa-imprenditore-67enne-cade-dal-tetto-e-gravissimo/" rel="bookmark" title="Bassa, imprenditore 67enne cade dal tetto: è gravissimo">Bassa, imprenditore 67enne cade dal tetto: è gravissimo</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.bsnews.it/2019/04/27/stranieri-irregolari-quattroespulsioni-settimana/" rel="bookmark" class="td-image-wrap" title="Stranieri irregolari e con gravi precedenti, quattro espulsioni nell&#8217;ultima settimana"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2019/04/questura0003.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2019/04/questura0003.jpg?resize=100%2C70 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2019/04/questura0003.jpg?resize=218%2C150 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2019/04/questura0003.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="questura - passaporti- Ph Fotolive Simone Venezia" title="Stranieri irregolari e con gravi precedenti, quattro espulsioni nell&#8217;ultima settimana" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.bsnews.it/2019/04/27/stranieri-irregolari-quattroespulsioni-settimana/" rel="bookmark" title="Stranieri irregolari e con gravi precedenti, quattro espulsioni nell&#8217;ultima settimana">Stranieri irregolari e con gravi precedenti, quattro espulsioni nell&#8217;ultima settimana</a></h3> <div class="td-module-meta-info">
 </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5da9c482d1d29" data-td_block_id="td_uid_8_5da9c482d1d29">Di più<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div tyle="margin:10px auto;text-align:center;" id='div-gpt-ad-BSNEWS-DSK-SPALLA-dx-300X250-BTF'></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.bsnews.it/"><img class="td-retina-data" src="http://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" data-retina="http://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_verticale-1.jpg" alt="BsNews.it Brescianews ultime notizie su Brescia e provincia" title="BsNews.it Brescianews ultime notizie su Brescia e provincia" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Bsnews.it è un quotidiano telematico registrato al Tribunale di Brescia. Registrazione tribunale: 41/2008 del 15 settembre 2008 – Numero REA (4): 52487 (fondazione: 2007, grafica 3.0 del 27.01.2017) - P.Iva: 03310860980 - Direttore responsabile: Andrea Tortelli<br><br>
Tel. 338.9739395 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e48d8a828ba486978a819397ca8d90">[email&#160;protected]</a> - Fax: 030.4079036<br><br>
Hosted by <a href="https://www.distribuzionidigitali.it/">Distribuzioni Digitali</a><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#442d2a222b0426372a2133376a2d30"><span class="__cf_email__" data-cfemail="b6dfd8d0d9f6d4c5d8d3c1c598dfc2">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguici</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-423"><a href="http://www.bsnews.it/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-424"><a href="http://bsnews.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425"><a href="http://bsnews.it/redazione-contatti/">Contattaci</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; BsNews.it (2008-2100) </div>
</div>
</div>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-45a1676121b18dd38477fabfbc32859b">
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.bsnews.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script> <script>

        jQuery(function($) {
          "use strict"

          // Add a custom event on document in order to init again the impressions and clicks.
          $(document).on("wpbannerize.init.impressions", _initImpressions)
          $(document).on("wpbannerize.init.clicks", _initClicks)

          function _initImpressions()
          {
            // impressions
            if(!window.WPBannerize.General.impressions_enabled) {
              return
            }

            window.WPBannerizeImpressions = []

            $("div[data-impressions_enabled=\"true\"]").each(
              function(i, e) {
                var banner_id, $this = $(e)

                if($this.is(":visible")) {
                  banner_id = $this.data("banner_id")

                  if(banner_id > 0) {

                    console.log("push", banner_id)

                    WPBannerizeImpressions.push(banner_id)
                    $this.data("impressions_enabled", false)
                  }
                }
              }
            )

            if(window.WPBannerizeImpressions.length > 0) {

              console.log("post", WPBannerizeImpressions)

              $.post(ajaxurl,
                {
                  action    : "wp_bannerize_add_impressions",
                  banner_id : WPBannerizeImpressions,
                  referrer  : document.location.href
                },
                function(data) {

                }
              )
            }
          }

          function _initClicks()
          {
            // clicks
            if(!window.WPBannerize.General.clicks_enabled) {
              return
            }

            $("div[data-clicks_enabled=\"true\"]").each(
              function(i, e) {
                if($(e).is(":visible")) {
                  var banner_id = $(e).data("banner_id")

                  // Remove all previous
                  $(e).find("a").off("click")

                  // Attach my event
                  $(e).find("a").on("click",
                    function() {
                      // Ajax
                      $.post(ajaxurl,
                        {
                          action    : "wp_bannerize_add_clicks",
                          banner_id : banner_id,
                          referrer  : document.location.href
                        },
                        function(data) {
                          //
                        }
                      )
                    })
                }
              })
          }

          _initImpressions()
          _initClicks()

        })
      </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.bsnews.it\/2019\/10\/18\/superenalotto-vincite-da-36mila-euro-a-bergamo-e-lecco\/":165332};
	</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://www.bsnews.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.bsnews.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.bsnews.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.bsnews.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/dist/dom-ready.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190901'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.8'></script>
<script async="async" type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=201942#ver=201942&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=232059923870955&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.bsnews.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.bsnews.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'123231640',post:'165332',tz:'2',srv:'www.bsnews.it'} ]);
	_stq.push([ 'clickTrackerInit', '123231640', '165332' ]);
</script>
</body>
</html>


