<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Le abitudini di spesa vanno sempre più verso l&#039;online | BsNews.it - Brescia News</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.bsnews.it/xmlrpc.php" />
<script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
<script>
        var id_gtm = '';
        if(window.outerWidth < 768) 
        {
        id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-KBCPVS2' : 'GTM-N6LSBS8';           
        }
        else
        {
        id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-5NTQGHG' : 'GTM-N2CR349';
        }
        </script>
<meta property="og:image" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png?fit=1920%2C1080&ssl=1" /><link rel="icon" type="image/png" href="https://www.bsnews.it/wp-content/uploads/2017/01/FAVICON.jpg">

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le abitudini di spesa vanno sempre più verso l&#039;online | BsNews.it - Brescia News" />
<meta property="og:description" content="Le abitudini di spesa degli italiani dei bresciani, come noto, si stanno orientando sempre di più verso l&#8217;on line. In tutti i settori. Un fenomeno che pare ormai inarrestabile in tutto il mondo Occidentale e che, purtroppo, sta provocando non pochi disagi al tessuto economico tradizionale, fatto di costi di servizio ben maggiori e di &hellip;" />
<meta property="og:url" content="https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/" />
<meta property="og:site_name" content="BsNews.it - Brescia News" />
<meta property="article:publisher" content="https://www.facebook.com/www.bsnews.it" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2020-01-24T13:02:29+00:00" />
<meta property="article:modified_time" content="2020-01-24T13:50:03+00:00" />
<meta property="og:updated_time" content="2020-01-24T13:50:03+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png?fit=1920%2C1080&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png?fit=1920%2C1080&#038;ssl=1" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le abitudini di spesa degli italiani dei bresciani, come noto, si stanno orientando sempre di più verso l&#8217;on line. In tutti i settori. Un fenomeno che pare ormai inarrestabile in tutto il mondo Occidentale e che, purtroppo, sta provocando non pochi disagi al tessuto economico tradizionale, fatto di costi di servizio ben maggiori e di [&hellip;]" />
<meta name="twitter:title" content="Le abitudini di spesa vanno sempre più verso l&#039;online | BsNews.it - Brescia News" />
<meta name="twitter:site" content="@bsnewsit" />
<meta name="twitter:image" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png?fit=1920%2C1080&#038;ssl=1" />
<meta name="twitter:creator" content="@bsnewsit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bsnews.it/#organization","name":"BsNews.it","url":"https://www.bsnews.it/","sameAs":["https://www.facebook.com/www.bsnews.it","https://www.youtube.com/user/wwwbsnewsit","https://twitter.com/bsnewsit"],"logo":{"@type":"ImageObject","@id":"https://www.bsnews.it/#logo","url":"https://i0.wp.com/www.bsnews.it/wp-content/uploads/2016/12/LOGO-QUADRATO-1.jpg?fit=800%2C800&ssl=1","width":800,"height":800,"caption":"BsNews.it"},"image":{"@id":"https://www.bsnews.it/#logo"}},{"@type":"WebSite","@id":"https://www.bsnews.it/#website","url":"https://www.bsnews.it/","name":"BsNews.it - Brescia News","description":"Il quotidiano on line di Brescia e provincia","publisher":{"@id":"https://www.bsnews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.bsnews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/#primaryimage","url":"https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png?fit=1920%2C1080&ssl=1","width":1920,"height":1080,"caption":"Shopping on line, foto generica"},{"@type":"WebPage","@id":"https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/#webpage","url":"https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/","inLanguage":"it-IT","name":"Le abitudini di spesa vanno sempre pi\u00f9 verso l&#039;online | BsNews.it - Brescia News","isPartOf":{"@id":"https://www.bsnews.it/#website"},"primaryImageOfPage":{"@id":"https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/#primaryimage"},"datePublished":"2020-01-24T13:02:29+00:00","dateModified":"2020-01-24T13:50:03+00:00"},{"@type":"Article","@id":"https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/#article","isPartOf":{"@id":"https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/#webpage"},"author":{"@id":"https://www.bsnews.it/#/schema/person/df94e6f281aa8db8d0405c390b255fac"},"headline":"Le abitudini di spesa vanno sempre pi\u00f9 verso l&#8217;online","datePublished":"2020-01-24T13:02:29+00:00","dateModified":"2020-01-24T13:50:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/#webpage"},"publisher":{"@id":"https://www.bsnews.it/#organization"},"image":{"@id":"https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/#primaryimage"},"articleSection":"Economia,Notizie,Notizie Lombardia,Notizie per categoria,Notizie Provincia di Brescia,Redazionali"},{"@type":["Person"],"@id":"https://www.bsnews.it/#/schema/person/df94e6f281aa8db8d0405c390b255fac","name":"Redazione BsNews.it","image":{"@type":"ImageObject","@id":"https://www.bsnews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&d=mm&r=g","caption":"Redazione BsNews.it"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/amp/?refresh_ce" /><meta name="generator" content="AMP for WP 1.0.16" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed" href="https://www.bsnews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed dei commenti" href="https://www.bsnews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Le abitudini di spesa vanno sempre più verso l&#8217;online Feed dei commenti" href="https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bsnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css' href='https://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css' href='https://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.bsnews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css' href='https://www.bsnews.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.bsnews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bsnews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='paw-style-css' href='https://www.bsnews.it/wp-content/plugins/past-article-widget/public/css/paw-style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.bsnews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.bsnews.it/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.bsnews.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.bsnews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.bsnews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","nonce":"fcfd3a6fbd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/content-egg/res/js/price_alert.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.bsnews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bsnews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bsnews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p8l4b6-IwQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.bsnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsnews.it%2F2020%2F01%2F24%2Fle-abitudini-di-spesa-vanno-sempre-piu-verso-online%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bsnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsnews.it%2F2020%2F01%2F24%2Fle-abitudini-di-spesa-vanno-sempre-piu-verso-online%2F&#038;format=xml" />
<meta property="fb:app_id" content="232059923870955" /><meta name="google-site-verification" content="HFrpZ9s1WW_O_VTa3JHeq3_A7QsIk99b5VfPHaSIu4Y" />
<meta name='B-verify' content='87dbcf6439f7d1f22efa500a294da876f6a01cbc' />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4MQK3G');</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "311012f7-94f1-418c-abe0-3336ba01758e",
    });
  });
</script> <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 23px;
            color: #3AAA11;
          }
        </style>
<link rel="stylesheet" href="https://www.bsnews.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>
        window.ajaxurl = "https://www.bsnews.it/wp-admin/admin-ajax.php"
        window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
};
      </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";
var td_get_template_directory_uri="https:\/\/www.bsnews.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aspetta per favore";
var td_email_user_pass_incorrect="Nome o password sbagliati";
var td_email_user_incorrect="Nome o password sbagliati";
var td_email_incorrect="Mail sbagliata";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia a sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia a destra)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11020879-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11020879-7');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.bsnews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsnews.it/category/notizie/notizie-categoria/",
                                "name": "Notizie per categoria"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsnews.it/category/notizie/notizie-categoria/notizie-economia/",
                                "name": "Economia"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/",
                                "name": "Le abitudini di spesa vanno sempre più verso l&#8217;online"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta http-equiv="refresh" content="180;URL=https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/?refresh_ce">
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-171172 single-format-standard le-abitudini-di-spesa-vanno-sempre-piu-verso-online global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id='div-gpt-ad-BSNEWS-DSK-1X1'></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo" class="td-mobile-main-menu"><li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-952"><a href="https://www.bsnews.it">Home</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2330"><a href="https://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-978"><a href="https://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1071"><a href="https://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304"><a href="https://www.bsnews.it/immagini/">Foto</a></li>
<li id="menu-item-101539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101539"><a href="https://www.bsnews.it/shop-on-line-bsnews/">Shop</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.bsnews.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-sopra-testata" class="top-header-menu"><li id="menu-item-1396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1396"><a href="https://www.bsnews.it/redazione-contatti/">Redazione e contatti</a></li>
<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="https://www.bsnews.it/gli-autori-di-bsnews/">Autori</a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1400"><a href="https://www.bsnews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="https://www.bsnews.it/sostienici/">Sostienici</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2221"><a href="https://www.bsnews.it/feed/">Feed Rss</a></li>
<li id="menu-item-2677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2677"><a href="https://www.bsnews.it/numeri-utili-salute/">&#8211; Numeri utili Salute</a></li>
<li id="menu-item-2678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2678"><a href="https://www.bsnews.it/numeri-utili-solidarieta/">&#8211; Numeri utili Solidarietà</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
 <a class="td-main-logo" href="https://www.bsnews.it/">
<img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
<span class="td-visual-hidden">BsNews.it &#8211; Brescia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e2b03d1a9e0d_rand td_block_template_1"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-testata" style="" data-title="Elnos Ikea (01.01.2020 - 30.06.2020)" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="170908" id="wpbanner-170908">
<a href="https://www.elnosshopping.info/" target="_blank"><img border="0" width="971" height="120" src="https://www.bsnews.it/wp-content/uploads/2020/01/728x90_banner_WSale20.jpg" alt="Elnos Ikea (01.01.2020 - 30.06.2020)" title="Elnos Ikea (01.01.2020 - 30.06.2020)" /></a> </div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.bsnews.it/">
<img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.bsnews.it/">
<img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
</a>
</div>
<div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-952"><a href="https://www.bsnews.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2330"><a href="https://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-978"><a href="https://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1070"><a href="https://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1071"><a href="https://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1304"><a href="https://www.bsnews.it/immagini/">Foto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101539"><a href="https://www.bsnews.it/shop-on-line-bsnews/">Shop</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.bsnews.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div> <div style="text-align:center;margin:10px auto;" id='div-gpt-ad-BSNEWS-DSK-MH-970X250'></div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bsnews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Notizie per categoria" class="entry-crumb" href="https://www.bsnews.it/category/notizie/notizie-categoria/">Notizie per categoria</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Economia" class="entry-crumb" href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-economia/">Economia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Le abitudini di spesa vanno sempre più verso l&#8217;online</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-171172" class="post-171172 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-economia category-notizie category-notizie-lombardia category-notizie-categoria category-notizie-brescia-provincia category-notizie-redazionali" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-economia/">Economia</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/">Notizie</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-lombardia/">Notizie Lombardia</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-categoria/">Notizie per categoria</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-brescia-provincia/">Notizie Provincia di Brescia</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-redazionali/">Redazionali</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Le abitudini di spesa vanno sempre più verso l&#8217;online</h1>
<div id="mup_infeed"></div>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.bsnews.it/author/atortelli_jt869600/">Redazione BsNews.it</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T14:02:29+00:00">24 Gennaio 2020</time></span> <div class="td-post-comments"><a href="https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5e2b03d1b1fcc" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsnews.it%2F2020%2F01%2F24%2Fle-abitudini-di-spesa-vanno-sempre-piu-verso-online%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+abitudini+di+spesa+vanno+sempre+pi%C3%B9+verso+l%E2%80%99online&url=https%3A%2F%2Fwww.bsnews.it%2F2020%2F01%2F24%2Fle-abitudini-di-spesa-vanno-sempre-piu-verso-online%2F&via=%40bsnews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/&amp;media=https://www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png&description=Le+abitudini+di+spesa+vanno+sempre+pi%C3%B9+verso+l%E2%80%99online">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le abitudini di spesa vanno sempre più verso l&#8217;online %0A%0A https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5e2b03d1b1fcc">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png?fit=1920%2C1080&ssl=1" data-caption="Shopping on line, foto generica"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png?resize=696%2C392&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png?w=1920&ssl=1 1920w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png?resize=300%2C169&ssl=1 300w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png?resize=768%2C432&ssl=1 768w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png?resize=1024%2C576&ssl=1 1024w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png?resize=696%2C392&ssl=1 696w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png?resize=1068%2C601&ssl=1 1068w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png?resize=747%2C420&ssl=1 747w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="Shopping on line, foto generica" title="online-shopping" /></a><figcaption class="wp-caption-text">Shopping on line, foto generica</figcaption></figure></div> <div id="videoinrail"></div>
<div style="text-align:center;margin:10px auto;" id='div-gpt-ad-BSNEWS-MOB-TITLE-300X250'></div>
<div class="pf-content"><p>Le abitudini di spesa degli italiani dei bresciani, come noto, si stanno orientando sempre di più verso l&#8217;on line. In tutti i settori. Un fenomeno che pare ormai inarrestabile in tutto il mondo Occidentale e che, purtroppo, sta provocando non pochi disagi al tessuto economico tradizionale, fatto di costi di servizio ben maggiori e di capacità di attrarre i clienti molto più ridotta rispetto ai grandi competitor mondiali. E a questi si aggiunge un problema di prospettiva ancora più preoccupante, perché gli utili prodotti dal territorio ricadono sempre meno sul territorio stesso, andando invece a perdersi nei bilanci faraonici delle multinazionali del settore. Cosa sta cambiando? Impossibile tracciare un quadro in poche righe, ma di seguito abbozziamo alcune fugaci osservazioni sulle tendenze in atto in alcuni settori&#8230; Solo per fornire alcuni spunti di riflessione.
<div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-DSK-ART-Corpo-300X250_BTF'></div>
<div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-DSK-ART-Corpo-300X250'></div><div id='videoincontent'></div>
<h2><strong>NEGOZI FISICI VS NEGOZI ON LINE</strong></h2>
<p>I negozi di abbigliamento sono in difficoltà da tempo. Ma tanti resistono. In generale, però, si sta facendo sempre più forte la concorrenza delle grandi catene interrnazionali, che consentono di ricevere la merce a casa e di renderla &#8211; eventualmente &#8211; a costo zero. Il risultato è che, ormai, molte persone vanno nei negozi a provare i vestiti e a vederli, per poi comprarli &#8211; quando escono &#8211; nello store on line che garantisce i prezzi migliori.</p><div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-MOB-ART-CORPO-300X250'></div>
<h2><strong>IL CIBO SI ASPETTA A CASA</strong></h2>
<p>Il food è probabilmente la moda del momento in Italia e, non a caso, ristoranti e bar si sono moltiplicati notevolmente negli ultimi anni. Ma sta crescendo sensibilmente anche il fenomeno delle consegne a domicilio. Non parliamo più, però, solo pizze. Ora, infatti, a casa si aspettano anche sushi, kebab e cucine etniche. Ma la tendenza è molto più spinta: c&#8217;è chi aspetta a domicilio anche la cena del ristorante stellato oppure la borsina della spesa con gli ingredienti (già dosati) per preparare il piatto scelto online&#8230;<div id='div-gpt-ad-BSNEWS-MOB-ART-CORPO-Opt-300X250'></div>
<h2><strong>FINANZA SEMPRE PIU&#8217; VIRTUALE</strong></h2>
<p>Le banche, come noto, continuano a chiudere gli sportelli sul territorio. Troppo costosi da mantenere e troppo scomodi &#8211; per ubicazione geografica e orari di apertura &#8211; rispetto ai servizi virtuali rispetto alle esigenze dell&#8217;utenza. Anche la finanza è diventata sempre più virtuale. Sempre meno persone, se si esclude chi ha grandi capitali, si rivolgono ai canali tradizionali di investimento, preferendo gli strumenti online e il fai-da-te. Anche i beni oggetto di transazione si stanno facendo sempre più virtuali. Non più azioni di società esistenti, ma rischiosi investimenti a leva (in cui non si possiede il titolo, ma lo si &#8220;prende in prestito&#8221;). Non più monete tradizionali, ma criptovalute che non poggiano su nulla di reale e il cui prezzo può essere soggetto a variazioni davvero pesanti.</p>
<h2><strong>IL TEMPO LIBERO&#8230; SI PASSA A CASA</strong></h2>
<p>Il tempo libero lo si passa sempre più a casa. Ciascuno si sceglie il suo passatempo, ma l&#8217;elemento ricorrente è sempre più il divano. C&#8217;è chi passa ore sui social, oppure chi passa al setaccio le piattaforme di dating nella speranza di trovare l&#8217;amore. Nel mondo dei giochi i casinò stanno chiudendo, ma non tanto per fare spazio alle sale slot (le cui attività sono giustamente limitate dalla legge) quanto al mercato &#8211; purtroppo non ancora adeguatamente regolato &#8211; delle sale scommesse virtuali, in cui domina la caccia spietata al <a href="https://www.freespingratis.it" target="_blank" rel="noopener noreferrer">bonus senza deposito</a> più &#8220;ricchi&#8221;. Anche i videogiochi, ormai, la nuova moda sono i giochi in condivisione. Mentre per i film non c&#8217;è bisogno di raccontare come il fenomeno Netflix e affini stia  mettendo ancora più in difficoltà i cinema&#8230;</p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696" alt="Print Friendly, PDF & Email" style="display: inline" data-recalc-dims="1" />Scarica l'articolo in Pdf (senza pubblicità) o stampalo</a></div></div><div style='float:left;width:100%;margin: 10px 0px'><div id='skyfluid'></div><div id='mup_related'></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-171172" class="share-twitter sd-button share-icon no-text" href="https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-171172" class="share-facebook sd-button share-icon no-text" href="https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123231640-171172-5e2b03d1b2e6e' data-src='https://widgets.wp.com/likes/#blog_id=123231640&amp;post_id=171172&amp;origin=www.bsnews.it&amp;obj_id=123231640-171172-5e2b03d1b2e6e' data-name='like-post-frame-123231640-171172-5e2b03d1b2e6e'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><h3>Comments</h3><p><fb:comments-count href=https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5e2b03d1b3036" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsnews.it%2F2020%2F01%2F24%2Fle-abitudini-di-spesa-vanno-sempre-piu-verso-online%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+abitudini+di+spesa+vanno+sempre+pi%C3%B9+verso+l%E2%80%99online&url=https%3A%2F%2Fwww.bsnews.it%2F2020%2F01%2F24%2Fle-abitudini-di-spesa-vanno-sempre-piu-verso-online%2F&via=%40bsnews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/&amp;media=https://www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png&description=Le+abitudini+di+spesa+vanno+sempre+pi%C3%B9+verso+l%E2%80%99online">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le abitudini di spesa vanno sempre più verso l&#8217;online %0A%0A https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5e2b03d1b3036">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente su Brescia</span><a href="https://www.bsnews.it/2020/01/24/montichiari-scontro-lungo-668-grave-14enne/">&#x1f534;&#x1f534; Montichiari, scontro lungo la 668: grave una 14enne</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo su Brescia</span><a href="https://www.bsnews.it/2020/01/24/aeroporto-dannunzio-vola-nelle-merci-ma-i-passeggeri/">L&#8217;aeroporto D&#8217;Annunzio vola nelle merci (+29%), ma i passeggeri?</a></div></div></div> <div class="author-box-wrap"><a href="https://www.bsnews.it/author/atortelli_jt869600/"><img alt='' src='https://secure.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.bsnews.it/author/atortelli_jt869600/">Redazione BsNews.it</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione BsNews.it"></span><meta itemprop="datePublished" content="2020-01-24T14:02:29+00:00"><meta itemprop="dateModified" content="2020-01-24T14:50:03+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bsnews.it/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg"></span><meta itemprop="name" content="BsNews.it - Brescia News"></span><meta itemprop="headline " content="Le abitudini di spesa vanno sempre più verso l&#039;online"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/01/online-shopping.png?fit=1920%2C1080&ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5e2b03d1b3bb8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5e2b03d1b3bb8"><script>var block_td_uid_5_5e2b03d1b3bb8 = new tdBlock();
block_td_uid_5_5e2b03d1b3bb8.id = "td_uid_5_5e2b03d1b3bb8";
block_td_uid_5_5e2b03d1b3bb8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e2b03d1b3bb8_rand","td_column_number":3,"live_filter_cur_post_id":171172,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e2b03d1b3bb8_rand","tdc_css_class_style":"td_uid_5_5e2b03d1b3bb8_rand_style"}';
block_td_uid_5_5e2b03d1b3bb8.td_column_number = "3";
block_td_uid_5_5e2b03d1b3bb8.block_type = "td_block_related_posts";
block_td_uid_5_5e2b03d1b3bb8.post_count = "3";
block_td_uid_5_5e2b03d1b3bb8.found_posts = "28140";
block_td_uid_5_5e2b03d1b3bb8.header_color = "";
block_td_uid_5_5e2b03d1b3bb8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e2b03d1b3bb8.max_num_pages = "9380";
tdBlocksArray.push(block_td_uid_5_5e2b03d1b3bb8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e2b03d1df9fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e2b03d1b3bb8" href="#">Articoli collegati</a><a id="td_uid_7_5e2b03d1df9ff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e2b03d1b3bb8" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_5e2b03d1b3bb8 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2020/01/24/brescia-matteo-faustini-sanremo-guarda-il-nuovo-video-online/" rel="bookmark" class="td-image-wrap" title="&#x1f3bc; Brescia, Matteo Faustini pronto per Sanremo &#8211; GUARDA IL SUO NUOVO VIDEO"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2020/01/MatteoFaustini_b.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2020/01/MatteoFaustini_b.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2020/01/MatteoFaustini_b.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2020/01/MatteoFaustini_b.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2020/01/MatteoFaustini_b.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#x1f3bc; Brescia, Matteo Faustini pronto per Sanremo &#8211; GUARDA IL SUO NUOVO VIDEO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2020/01/24/brescia-matteo-faustini-sanremo-guarda-il-nuovo-video-online/" rel="bookmark" title="&#x1f3bc; Brescia, Matteo Faustini pronto per Sanremo &#8211; GUARDA IL SUO NUOVO VIDEO">&#x1f3bc; Brescia, Matteo Faustini pronto per Sanremo &#8211; GUARDA IL SUO NUOVO VIDEO</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2020/01/24/brescia-il-31-inaugura-il-nuovo-centro-medico-sportivo-igea/" rel="bookmark" class="td-image-wrap" title="Brescia, il 31 inaugura il nuovo centro medico sportivo Igea"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/01/IGEA_centro-medico-sportivo.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/01/IGEA_centro-medico-sportivo.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/01/IGEA_centro-medico-sportivo.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/01/IGEA_centro-medico-sportivo.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/01/IGEA_centro-medico-sportivo.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brescia, il 31 inaugura il nuovo centro medico sportivo Igea" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2020/01/24/brescia-il-31-inaugura-il-nuovo-centro-medico-sportivo-igea/" rel="bookmark" title="Brescia, il 31 inaugura il nuovo centro medico sportivo Igea">Brescia, il 31 inaugura il nuovo centro medico sportivo Igea</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2020/01/24/aeroporto-dannunzio-vola-nelle-merci-ma-i-passeggeri/" rel="bookmark" class="td-image-wrap" title="L&#8217;aeroporto D&#8217;Annunzio vola nelle merci (+29%), ma i passeggeri?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/aeroporto-montichiari.jpeg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/aeroporto-montichiari.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/aeroporto-montichiari.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/aeroporto-montichiari.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/03/aeroporto-montichiari.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="L&#039;aeroporto Gabriele D&#039;Annunzio di Montichiari" title="L&#8217;aeroporto D&#8217;Annunzio vola nelle merci (+29%), ma i passeggeri?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2020/01/24/aeroporto-dannunzio-vola-nelle-merci-ma-i-passeggeri/" rel="bookmark" title="L&#8217;aeroporto D&#8217;Annunzio vola nelle merci (+29%), ma i passeggeri?">L&#8217;aeroporto D&#8217;Annunzio vola nelle merci (+29%), ma i passeggeri?</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e2b03d1b3bb8" data-td_block_id="td_uid_5_5e2b03d1b3bb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e2b03d1b3bb8" data-td_block_id="td_uid_5_5e2b03d1b3bb8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia una risposta (la prima volta la redazione deve accettarla) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/24/le-abitudini-di-spesa-vanno-sempre-piu-verso-online/?refresh_ce#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.bsnews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Per favore lascia il tuo commento</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Per favore inserisci qui il tuo nome</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Hai inserito una mail non corretta</div>
<div class="td-warning-email">Per favore inserisci qui la tua mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lascia un commento (la prima volta la redazione deve accettarlo)" /> <input type='hidden' name='comment_post_ID' value='171172' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f834b6730" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LA NOSTRA RUBRICA SU CUCINA, VINO E RISTORANTI</span></h4><div class="textwidget custom-html-widget"><center><a href="https://www.bsnews.it/brescia-in-tavola/"><img class="size-full wp-image-167753" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/banner-cucina.jpg?resize=234%2C90&#038;ssl=1" alt="" width="234" height="90" data-recalc-dims="1" /></a></center></div></aside><aside class="td_block_template_1 widget widget_fbw_id"><h4 class="block-title"><span>Mettici un Mi piace, è gratis&#8230;</span></h4><div class="fb_loader" style="text-align: center !important;"><img src="https://www.bsnews.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/www.bsnews.it/ " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside> 
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:10px auto;text-align:center;" id='div-gpt-ad-BSNEWS-DSK-Spalla-dx-300X600-ATF'></div></div></aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>SONDAGGIO</span></h4><div id="polls-13" class="wp-polls">
<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="03b20f0d14" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
<p style="display: none;"><input type="hidden" id="poll_multiple_ans_13" name="poll_multiple_ans_13" value="3" /></p>
<p style="text-align: center;"><strong>Il Comune più brutto della provincia di Brescia è (segnalazioni <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="eb82858d84ab8998858e9c98c5829f">[email&#160;protected]</a>)</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="checkbox" id="poll-answer-65" name="poll_13" value="65" /> <label for="poll-answer-65">Lumezzane</label></li>
<li><input type="checkbox" id="poll-answer-66" name="poll_13" value="66" /> <label for="poll-answer-66">Villa Carcina</label></li>
<li><input type="checkbox" id="poll-answer-67" name="poll_13" value="67" /> <label for="poll-answer-67">Castegnato</label></li>
<li><input type="checkbox" id="poll-answer-68" name="poll_13" value="68" /> <label for="poll-answer-68">Ospitaletto</label></li>
<li><input type="checkbox" id="poll-answer-69" name="poll_13" value="69" /> <label for="poll-answer-69">Rezzato</label></li>
<li><input type="checkbox" id="poll-answer-70" name="poll_13" value="70" /> <label for="poll-answer-70">Roncadelle</label></li>
<li><input type="checkbox" id="poll-answer-71" name="poll_13" value="71" /> <label for="poll-answer-71">Castel Mella</label></li>
<li><input type="checkbox" id="poll-answer-72" name="poll_13" value="72" /> <label for="poll-answer-72">Trenzano</label></li>
<li><input type="checkbox" id="poll-answer-73" name="poll_13" value="73" /> <label for="poll-answer-73">Brandico</label></li>
<li><input type="checkbox" id="poll-answer-74" name="poll_13" value="74" /> <label for="poll-answer-74">Offlaga</label></li>
<li><input type="checkbox" id="poll-answer-75" name="poll_13" value="75" /> <label for="poll-answer-75">Fiesse</label></li>
<li><input type="checkbox" id="poll-answer-76" name="poll_13" value="76" /> <label for="poll-answer-76">Rudiano</label></li>
<li><input type="checkbox" id="poll-answer-77" name="poll_13" value="77" /> <label for="poll-answer-77">Pompiano</label></li>
<li><input type="checkbox" id="poll-answer-78" name="poll_13" value="78" /> <label for="poll-answer-78">Caino</label></li>
<li><input type="checkbox" id="poll-answer-79" name="poll_13" value="79" /> <label for="poll-answer-79">Vobarno</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="https://www.bsnews.it/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://www.bsnews.it/pollsarchive">Polls Archive</a></li></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div tyle="margin:10px auto;text-align:center;" id='div-gpt-ad-BSNEWS-DSK-SPALLA-dx-300X250-BTF'></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e2b03d1e56e3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_5e2b03d1e56e3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_8_5e2b03d1e56e3 = new tdBlock();
block_td_uid_8_5e2b03d1e56e3.id = "td_uid_8_5e2b03d1e56e3";
block_td_uid_8_5e2b03d1e56e3.atts = '{"sort":"random_posts","custom_title":"I PIU\u0027 LETTI","limit":"4","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"312","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","title":false,"class":"td_block_widget td_uid_8_5e2b03d1e56e3_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e2b03d1e56e3_rand","tdc_css_class_style":"td_uid_8_5e2b03d1e56e3_rand_style"}';
block_td_uid_8_5e2b03d1e56e3.td_column_number = "1";
block_td_uid_8_5e2b03d1e56e3.block_type = "td_block_7";
block_td_uid_8_5e2b03d1e56e3.post_count = "4";
block_td_uid_8_5e2b03d1e56e3.found_posts = "10120";
block_td_uid_8_5e2b03d1e56e3.header_color = "#";
block_td_uid_8_5e2b03d1e56e3.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e2b03d1e56e3.max_num_pages = "2530";
tdBlocksArray.push(block_td_uid_8_5e2b03d1e56e3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I PIU&#039; LETTI</span></h4></div><div id=td_uid_8_5e2b03d1e56e3 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2018/10/12/omicidio-frank-condanne-ergastolo-definitive/" rel="bookmark" class="td-image-wrap" title="Omicidio Frank, le condanne all&#8217;ergastolo sono definitive"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2013/11/palagiustizia-brescia.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2013/11/palagiustizia-brescia.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2013/11/palagiustizia-brescia.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2013/11/palagiustizia-brescia.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Palagiustizia di Brescia" title="Omicidio Frank, le condanne all&#8217;ergastolo sono definitive" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2018/10/12/omicidio-frank-condanne-ergastolo-definitive/" rel="bookmark" title="Omicidio Frank, le condanne all&#8217;ergastolo sono definitive">Omicidio Frank, le condanne all&#8217;ergastolo sono definitive</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2018/01/24/blitz-cinofili-scuola-hashish-marijuana/" rel="bookmark" class="td-image-wrap" title="Blitz delle unità cinofile: tra i libri di scuola trovano hashish e marijuana"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/10/carabinieri-auto.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/10/carabinieri-auto.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/10/carabinieri-auto.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/10/carabinieri-auto.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Carabinieri" title="Blitz delle unità cinofile: tra i libri di scuola trovano hashish e marijuana" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2018/01/24/blitz-cinofili-scuola-hashish-marijuana/" rel="bookmark" title="Blitz delle unità cinofile: tra i libri di scuola trovano hashish e marijuana">Blitz delle unità cinofile: tra i libri di scuola trovano hashish...</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2019/11/03/cercatore-di-funghi-bresciano-si-perde-nei-boschi-di-parma-salvato/" rel="bookmark" class="td-image-wrap" title="Cercatore di funghi bresciano si perde nei boschi di Parma:  salvato"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/cnsas-parma-3.jpeg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/cnsas-parma-3.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/cnsas-parma-3.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/cnsas-parma-3.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Soccorso alpino al lavoro, foto da ufficio stampa" title="Cercatore di funghi bresciano si perde nei boschi di Parma:  salvato" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2019/11/03/cercatore-di-funghi-bresciano-si-perde-nei-boschi-di-parma-salvato/" rel="bookmark" title="Cercatore di funghi bresciano si perde nei boschi di Parma:  salvato">Cercatore di funghi bresciano si perde nei boschi di Parma: ...</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2019/06/23/scontra-suv-motociclist-grve-civile-brescia/" rel="bookmark" class="td-image-wrap" title="Si scontra con un Suv, motociclista è grave al Civile di Brescia"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/06/Eliambulanza.jpeg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/06/Eliambulanza.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/06/Eliambulanza.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/06/Eliambulanza.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="elisoccorso, eliambulanza" title="Si scontra con un Suv, motociclista è grave al Civile di Brescia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2019/06/23/scontra-suv-motociclist-grve-civile-brescia/" rel="bookmark" title="Si scontra con un Suv, motociclista è grave al Civile di Brescia">Si scontra con un Suv, motociclista è grave al Civile di...</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5e2b03d1e56e3" data-td_block_id="td_uid_8_5e2b03d1e56e3">Di più<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.bsnews.it/"><img class="td-retina-data" src="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_verticale-1.jpg" alt="BsNews.it Brescianews ultime notizie su Brescia e provincia" title="BsNews.it Brescianews ultime notizie su Brescia e provincia" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Bsnews.it è un quotidiano telematico registrato al Tribunale di Brescia. Registrazione tribunale: 41/2008 del 15 settembre 2008 – Numero REA (4): 52487 (fondazione: 2007, grafica 3.0 del 27.01.2017) - P.Iva: 03858180981 - Direttore responsabile: Andrea Tortelli<br><br>
Tel. 338.9739395 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="147d7a727b5476677a7163673a7d60">[email&#160;protected]</a> - Fax: 030.4079036<br><br>
Hosted by <a href="https://www.distribuzionidigitali.it/">Distribuzioni Digitali</a><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#4c25222a230c2e3f22293b3f622538"><span class="__cf_email__" data-cfemail="dab3b4bcb59ab8a9b4bfada9f4b3ae">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguici</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-423"><a href="https://www.bsnews.it/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-424"><a href="https://bsnews.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425"><a href="https://bsnews.it/redazione-contatti/">Contattaci</a></li>
<li id="menu-item-171139" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171139"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; BsNews.it (2008-2100) </div>
</div>
</div>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-45a1676121b18dd38477fabfbc32859b">
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.bsnews.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script> <script>

        jQuery(function($) {
          "use strict"

          // Add a custom event on document in order to init again the impressions and clicks.
          $(document).on("wpbannerize.init.impressions", _initImpressions)
          $(document).on("wpbannerize.init.clicks", _initClicks)

          function _initImpressions()
          {
            // impressions
            if(!window.WPBannerize.General.impressions_enabled) {
              return
            }

            window.WPBannerizeImpressions = []

            $("div[data-impressions_enabled=\"true\"]").each(
              function(i, e) {
                var banner_id, $this = $(e)

                if($this.is(":visible")) {
                  banner_id = $this.data("banner_id")

                  if(banner_id > 0) {

                    console.log("push", banner_id)

                    WPBannerizeImpressions.push(banner_id)
                    $this.data("impressions_enabled", false)
                  }
                }
              }
            )

            if(window.WPBannerizeImpressions.length > 0) {

              console.log("post", WPBannerizeImpressions)

              $.post(ajaxurl,
                {
                  action    : "wp_bannerize_add_impressions",
                  banner_id : WPBannerizeImpressions,
                  referrer  : document.location.href
                },
                function(data) {

                }
              )
            }
          }

          function _initClicks()
          {
            // clicks
            if(!window.WPBannerize.General.clicks_enabled) {
              return
            }

            $("div[data-clicks_enabled=\"true\"]").each(
              function(i, e) {
                if($(e).is(":visible")) {
                  var banner_id = $(e).data("banner_id")

                  // Remove all previous
                  $(e).find("a").off("click")

                  // Attach my event
                  $(e).find("a").on("click",
                    function() {
                      // Ajax
                      $.post(ajaxurl,
                        {
                          action    : "wp_bannerize_add_clicks",
                          banner_id : banner_id,
                          referrer  : document.location.href
                        },
                        function(data) {
                          //
                        }
                      )
                    })
                }
              })
          }

          _initImpressions()
          _initClicks()

        })
      </script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bsnews.it\/2020\/01\/24\/le-abitudini-di-spesa-vanno-sempre-piu-verso-online\/":171172};
	</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.1.1'></script>
<script async="async" type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202004#ver=202004&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=232059923870955&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.bsnews.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.bsnews.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'123231640',post:'171172',tz:'1',srv:'www.bsnews.it'} ]);
	_stq.push([ 'clickTrackerInit', '123231640', '171172' ]);
</script>
</body>
</html>