<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>CORONAVIRUS, latte e carne: importazioni in calo del 9% in Lombardia | BsNews.it - Brescia News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.bsnews.it/xmlrpc.php" />
        
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
        var id_gtm = '';
        if(window.outerWidth < 768) 
        {
        id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-KBCPVS2' : 'GTM-N6LSBS8';           
        }
        else
        {
        id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-5NTQGHG' : 'GTM-N2CR349';
        }
        </script>
                    <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer', id_gtm);</script>
            <!-- End Google Tag Manager -->
        


    
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="L&#039;assessore regionale all&#039;Agricoltura: &quot;Non basta. Anche perché la discesa è legata anche alla chiusura di alcuni canali commerciali&quot;" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CORONAVIRUS, latte e carne: importazioni in calo del 9% in Lombardia | BsNews.it - Brescia News" />
	<meta property="og:description" content="L&#039;assessore regionale all&#039;Agricoltura: &quot;Non basta. Anche perché la discesa è legata anche alla chiusura di alcuni canali commerciali&quot;" />
	<meta property="og:url" content="https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/" />
	<meta property="og:site_name" content="BsNews.it - Brescia News" />
	<meta property="article:publisher" content="https://www.facebook.com/www.bsnews.it" />
	<meta property="article:published_time" content="2020-05-12T14:01:35+00:00" />
	<meta property="og:image" content="https://www.bsnews.it/wp-content/uploads/2016/12/rolfi_mercati.jpg" />
	<meta property="og:image:width" content="742" />
	<meta property="og:image:height" content="445" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@bsnewsit" />
	<meta name="twitter:site" content="@bsnewsit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bsnews.it/#organization","name":"BsNews.it","url":"https://www.bsnews.it/","sameAs":["https://www.facebook.com/www.bsnews.it","https://www.youtube.com/user/wwwbsnewsit","https://twitter.com/bsnewsit"],"logo":{"@type":"ImageObject","@id":"https://www.bsnews.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.bsnews.it/wp-content/uploads/2016/12/LOGO-QUADRATO-1.jpg?fit=800%2C800&ssl=1","width":800,"height":800,"caption":"BsNews.it"},"image":{"@id":"https://www.bsnews.it/#logo"}},{"@type":"WebSite","@id":"https://www.bsnews.it/#website","url":"https://www.bsnews.it/","name":"BsNews.it - Brescia News","description":"Il quotidiano on line di Brescia e provincia","publisher":{"@id":"https://www.bsnews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.bsnews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.bsnews.it/wp-content/uploads/2016/12/rolfi_mercati.jpg?fit=742%2C445&ssl=1","width":742,"height":445,"caption":"Fabio Rolfi (Lega Nord)"},{"@type":"WebPage","@id":"https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/#webpage","url":"https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/","name":"CORONAVIRUS, latte e carne: importazioni in calo del 9% in Lombardia | BsNews.it - Brescia News","isPartOf":{"@id":"https://www.bsnews.it/#website"},"primaryImageOfPage":{"@id":"https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/#primaryimage"},"datePublished":"2020-05-12T14:01:35+00:00","dateModified":"2020-05-12T14:01:35+00:00","description":"L'assessore regionale all'Agricoltura: \"Non basta. Anche perch\u00e9 la discesa \u00e8 legata anche alla chiusura di alcuni canali commerciali\"","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/"]}]},{"@type":"Article","@id":"https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/#article","isPartOf":{"@id":"https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/#webpage"},"author":{"@id":"https://www.bsnews.it/#/schema/person/df94e6f281aa8db8d0405c390b255fac"},"headline":"CORONAVIRUS, latte e carne: importazioni in calo del 9% in Lombardia","datePublished":"2020-05-12T14:01:35+00:00","dateModified":"2020-05-12T14:01:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/#webpage"},"publisher":{"@id":"https://www.bsnews.it/#organization"},"image":{"@id":"https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/#primaryimage"},"keywords":"agricoltura,coronavirus,Fabio Rolfi","articleSection":"Benessere e salute,Cronaca,Economia,Notizie,Notizie Lombardia,Notizie per categoria,Notizie Provincia di Brescia,Redazionali on top","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/#respond"]}]},{"@type":["Person"],"@id":"https://www.bsnews.it/#/schema/person/df94e6f281aa8db8d0405c390b255fac","name":"Redazione BsNews.it","image":{"@type":"ImageObject","@id":"https://www.bsnews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&d=mm&r=g","caption":"Redazione BsNews.it"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta property="og:image" content="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2016/12/rolfi_mercati.jpg?fit=742%2C445&ssl=1" /><link rel="icon" type="image/png" href="https://www.bsnews.it/wp-content/uploads/2017/01/FAVICON.jpg"><link rel="amphtml" href="https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/amp/?refresh_ce" /><meta name="generator" content="AMP for WP 1.0.49"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed" href="https://www.bsnews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed dei commenti" href="https://www.bsnews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; CORONAVIRUS, latte e carne: importazioni in calo del 9% in Lombardia Feed dei commenti" href="https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bsnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='https://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css'  href='https://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bsnews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bsnews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bsnews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.bsnews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.bsnews.it/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.bsnews.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bsnews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.bsnews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","nonce":"e731a5bdb8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/content-egg/res/js/price_alert.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.bsnews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bsnews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bsnews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p8l4b6-KvL' />
<link rel="alternate" type="application/json+oembed" href="https://www.bsnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsnews.it%2F2020%2F05%2F12%2Fcoronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bsnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsnews.it%2F2020%2F05%2F12%2Fcoronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia%2F&#038;format=xml" />
<meta property="fb:app_id" content="232059923870955"/><meta name="google-site-verification" content="HFrpZ9s1WW_O_VTa3JHeq3_A7QsIk99b5VfPHaSIu4Y" />


<meta name='B-verify' content='87dbcf6439f7d1f22efa500a294da876f6a01cbc' />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4MQK3G');</script>
<!-- End Google Tag Manager -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "311012f7-94f1-418c-abe0-3336ba01758e",
    });
  });
</script>                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 23px;
                color: #3AAA11;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
          <script>
        window.ajaxurl = "https://www.bsnews.it/wp-admin/admin-ajax.php"
        window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
};
      </script>
        <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";
var td_get_template_directory_uri="https:\/\/www.bsnews.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aspetta per favore";
var td_email_user_pass_incorrect="Nome o password sbagliati";
var td_email_user_incorrect="Nome o password sbagliati";
var td_email_incorrect="Mail sbagliata";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia a sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia a destra)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11020879-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11020879-7');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.bsnews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/benessere-e-salute/",
                                "name": "Benessere e salute"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/",
                                "name": "CORONAVIRUS, latte e carne: importazioni in calo del 9% in Lombardia"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta http-equiv="refresh" content="270;URL=https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/?refresh_ce"> 

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-178793 single-format-standard coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

   
    <div id='div-gpt-ad-BSNEWS-DSK-1X1'></div> 
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo" class="td-mobile-main-menu"><li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-952"><a href="https://www.bsnews.it">Home</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2330"><a href="https://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li id="menu-item-174032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174032"><a href="https://www.bsnews.it/tag/coronavirus/">&#x1f534; <FONT COLOR=RED>NEWS CORONAVIRUS</FONT></a></li>
<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-978"><a href="https://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1071"><a href="https://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304"><a href="https://www.bsnews.it/immagini/">Foto</a></li>
<li id="menu-item-176365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176365"><a href="https://www.bsnews.it/category/tv/">&#x1f4fa; BsTv</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.bsnews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-sopra-testata" class="top-header-menu"><li id="menu-item-1396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1396"><a href="https://www.bsnews.it/redazione-contatti/">Redazione e contatti</a></li>
<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="https://www.bsnews.it/gli-autori-di-bsnews/">Autori</a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1400"><a href="https://www.bsnews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="https://www.bsnews.it/sostienici/">Sostienici</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2221"><a href="https://www.bsnews.it/feed/">Feed Rss</a></li>
<li id="menu-item-2677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2677"><a href="https://www.bsnews.it/numeri-utili-salute/">&#8211; Numeri utili Salute</a></li>
<li id="menu-item-2678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2678"><a href="https://www.bsnews.it/numeri-utili-solidarieta/">&#8211; Numeri utili Solidarietà</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.bsnews.it/">
            <img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia"/>
            <span class="td-visual-hidden">BsNews.it &#8211; Brescia News</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ebae58b8416a_rand td_block_template_1">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-testata"
           style=""
           data-title="Fibra1 videochiama (08.05.2020 - 30.06.2020)"
           data-mime_type="image-gif"
           data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="178592"
           id="wpbanner-178592">
          <a href="https://www.bsnews.it/2020/05/08/fibra1-brescia-adesso-ordini-si-fanno-col-telefono/"  ><img border="0" width="728" height="90" src="https://www.bsnews.it/wp-content/uploads/2020/05/gif-animata-SVUOTA-TUTTO-LINVERNO-2020.gif" alt="Fibra1 videochiama (08.05.2020 - 30.06.2020)" title="Fibra1 videochiama (08.05.2020 - 30.06.2020)" /></a>      </div>
        </div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.bsnews.it/">
			<img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.bsnews.it/">
			<img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia"/>
		</a>
	    </div>
    <div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-952"><a href="https://www.bsnews.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2330"><a href="https://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-174032"><a href="https://www.bsnews.it/tag/coronavirus/">&#x1f534; <FONT COLOR=RED>NEWS CORONAVIRUS</FONT></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-978"><a href="https://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1070"><a href="https://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1071"><a href="https://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1304"><a href="https://www.bsnews.it/immagini/">Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176365"><a href="https://www.bsnews.it/category/tv/">&#x1f4fa; BsTv</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.bsnews.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>        <div style="text-align:center;margin:10px auto;" id='div-gpt-ad-BSNEWS-DSK-MH-970X250'></div>
        <div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bsnews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Cronaca" class="entry-crumb" href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/">Cronaca</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Benessere e salute" class="entry-crumb" href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/benessere-e-salute/">Benessere e salute</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CORONAVIRUS, latte e carne: importazioni in calo del 9% in Lombardia</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-178793" class="post-178793 post type-post status-publish format-standard has-post-thumbnail hentry category-benessere-e-salute category-notizie-cronaca-brescia category-notizie-economia category-notizie category-notizie-lombardia category-notizie-categoria category-notizie-brescia-provincia category-redazionali-top tag-agricoltura tag-coronavirus tag-fabio-rolfi" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/benessere-e-salute/">Benessere e salute</a></li><li class="entry-category"><a  href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/">Cronaca</a></li><li class="entry-category"><a  href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-economia/">Economia</a></li><li class="entry-category"><a  href="https://www.bsnews.it/category/notizie/">Notizie</a></li><li class="entry-category"><a  href="https://www.bsnews.it/category/notizie/notizie-lombardia/">Notizie Lombardia</a></li><li class="entry-category"><a  href="https://www.bsnews.it/category/notizie/notizie-categoria/">Notizie per categoria</a></li><li class="entry-category"><a  href="https://www.bsnews.it/category/notizie/notizie-brescia-provincia/">Notizie Provincia di Brescia</a></li><li class="entry-category"><a  href="https://www.bsnews.it/category/notizie/notizie-categoria/redazionali-top/">Redazionali on top</a></li></ul>			<div style="display: block;margin: 10px auto;position: relative;" id='div-gpt-ad-bsnews-mob-top_320x100_atf'></div>
            <header class="td-post-title">
                <h1 class="entry-title">CORONAVIRUS, latte e carne: importazioni in calo del 9% in Lombardia</h1>

                                    <p class="td-post-sub-title">L'assessore regionale all'Agricoltura: "Non basta. Anche perché la discesa è legata anche alla chiusura di alcuni canali commerciali"</p>
                
                <div id="mup_infeed"></div>

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.bsnews.it/author/atortelli_jt869600/">Redazione BsNews.it</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T16:01:35+00:00" >12 Maggio 2020</time></span>                    <div class="td-post-comments"><a href="https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5ebae58b87e83" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsnews.it%2F2020%2F05%2F12%2Fcoronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CORONAVIRUS%2C+latte+e+carne%3A+importazioni+in+calo+del+9%25+in+Lombardia&url=https%3A%2F%2Fwww.bsnews.it%2F2020%2F05%2F12%2Fcoronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia%2F&via=%40bsnews.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/&amp;media=https://www.bsnews.it/wp-content/uploads/2016/12/rolfi_mercati.jpg&description=L&#039;assessore regionale all&#039;Agricoltura: &quot;Non basta. Anche perché la discesa è legata anche alla chiusura di alcuni canali commerciali&quot;">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CORONAVIRUS, latte e carne: importazioni in calo del 9% in Lombardia %0A%0A https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5ebae58b87e83">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2016/12/rolfi_mercati.jpg?fit=742%2C445&ssl=1" data-caption="Fabio Rolfi (Lega Nord)"><img width="696" height="417" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2016/12/rolfi_mercati.jpg?resize=696%2C417&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2016/12/rolfi_mercati.jpg?w=742&ssl=1 742w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2016/12/rolfi_mercati.jpg?resize=300%2C180&ssl=1 300w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2016/12/rolfi_mercati.jpg?resize=696%2C417&ssl=1 696w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2016/12/rolfi_mercati.jpg?resize=741%2C445&ssl=1 741w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2016/12/rolfi_mercati.jpg?resize=700%2C420&ssl=1 700w" sizes="(max-width: 696px) 100vw, 696px" alt="Fabio Rolfi (Lega Nord)" title="Fabio Rolfi"/></a><figcaption class="wp-caption-text">Fabio Rolfi (Lega Nord)</figcaption></figure></div>        <div id="videoinrail"></div>
        <div style="text-align:center;margin:10px auto;" id='div-gpt-ad-BSNEWS-MOB-TITLE-300X250'></div>

        <div class="pf-content"><div>
<p>&#8220;Dopo l&#8217;appello della Regione a utilizzare materie prime locali le importazioni dall&#8217;estero di carne e latte in Lombardia sono diminuite. Sono tuttavia numeri che non possono ancora lasciarci soddisfatti. È necessaria una grossa campagna di sensibilizzazione sul tema. La Regione vuole giocare la partita coinvolgendo anche la grande distribuzione e l&#8217;industria, ragionando di filiera. Gli effetti economici del <a href="https://www.bsnews.it/tag/coronavirus/" class="st_tag internal_tag" rel="tag" title="Posts tagged with coronavirus">coronavirus</a> si stanno facendo sentire pesantemente sugli allevatori lombardi. Vogliamo essere al loro fianco, non solo con misure economiche ma soprattutto dando ossigeno ai consumi di materie prime locali&#8221;. Lo ha detto l&#8217;assessore all&#8217;<a href="https://www.bsnews.it/tag/agricoltura/" class="st_tag internal_tag" rel="tag" title="Posts tagged with agricoltura">Agricoltura</a>, Alimentazione e Sistemi verdi della Regione Lombardia, <a href="https://www.bsnews.it/tag/fabio-rolfi/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Fabio Rolfi">Fabio Rolfi</a>, comunicando i dati sulle importazioni di carne e latte in Lombardia.
			<div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-DSK-ART-Corpo-300X250_BTF'></div>
			<div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-DSK-ART-Corpo-300X250'></div><div id='videoincontent'></div>
<h3><strong>Importazioni del mese di aprile</strong></h3>
<p>Nella nostra regione nel mese di aprile sono state importate 48.000 tonnellate di latticini contro le 52.000 del mese di marzo. Le prime voci riguardano lo yogurt (12.000 tonnellate, a marzo erano 14.900), il latte liquido pastorizzato (14.800 tonnellate) e il latte liquido crudo (7.400 tonnellate). Per quanto riguarda le carni, le importazioni in Lombardia sono passate dalle 19.900 tonnellate del mese di marzo alle 17.700 del mese di aprile. Le voci principali riguardano le carni suine (7.800 tonnellate) e quelle bovine (6.000 tonnellate).</p><div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-MOB-ART-CORPO-300X250'></div>
<h3><strong>Livello difficilmente accettabile</strong></h3>
<p>&#8220;Considerando il grave stato di crisi delle aziende del settore, a esempio del circuito del suino dop, le importazioni seppure in calo &#8211; ha sottolineato l&#8217;assessore &#8211; sono ancora a un livello difficilmente accettabile&#8221;.<div id='div-gpt-ad-BSNEWS-MOB-ART-CORPO-Opt-300X250'></div>
<h3><strong>Calo del 9%, ma non basta</strong></h3>
<p>&#8220;Le importazioni di latte e carne &#8211; ha spiegato Rolfi &#8211; sono calate del 9% circa in un mese. Non basta. Anche perché la discesa è legata anche alla chiusura di alcuni canali commerciali. Stiamo lavorando con l&#8217;industria e con la grande distribuzione &#8211; ha continuato &#8211; per una solidarietà di filiera in un momento così complicato. Soprattutto nel futuro post Covid necessario lavorare con accordi di filiera, che saranno sempre più incentivati anche nell&#8217;ambito dei fondi psr&#8221; ha proseguito Rolfi&#8221;. &#8220;Dal Governo &#8211; ha aggiunto &#8211; non arrivano fondi, in Europa regna l&#8217;incertezza, il canale horeca è ancora chiuso. Rischiamo una flessione strutturale dei consumi che pagheranno tutti gli attori e non possiamo permettercelo&#8221;.</p>
<h3><strong>Settore primario pilastro economia lombarda</strong></h3>
<p>&#8220;Il settore primario &#8211; ha rimarcato l&#8217;assessore &#8211; è uno dei pilastri dell&#8217;economia lombarda&#8221;. &#8220;Il valore della produzione agro-industriale regionale &#8211; ha aggiunto &#8211; è di 13,5 miliardi di euro e prima del coronovirus cresceva del 2% all&#8217;anno. Considerando anche i margini di commercio e trasporto rappresenta il 10,7% del Pil lombardo. &#8220;Abbiamo 56.000 strutture produttive &#8211; ha sottolineato &#8211; che coinvolgono circa 233.000 lavoratori&#8221;.</p>
<h3><strong>Valorizzare il prodotto del territorio</strong></h3>
<p>&#8220;Vogliamo valorizzare ciò che viene prodotto nel nostro territorio, anche perché l&#8217;agroalimentare lombardo &#8211; ha concluso l&#8217;assessore Rolfi &#8211; è simbolo mondiale di qualità e di sicurezza alimentare&#8221;.<div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-MOB-ART-CORPO-Opt-300X250'></div>
</div>
<h2><strong>BSNEWS BRESCIA TV: GUARDA LA NOSTRA VIDEO-INTERVISTA AL SINDACO DI BRESCIA EMILIO DEL BONO<br />
</strong></h2>
<p>(se il video presenta interruzioni dovute all&#8217;aggiornamento della pagina potete guardarlo direttamente su YouTube a questo link: <a href="https://www.youtube.com/watch?v=d_eudbUy1fU">https://www.youtube.com/watch?v=d_eudbUy1fU</a>)</p>
<p><iframe src="https://www.youtube.com/embed/d_eudbUy1fU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<h2 class="_1mf _1mj" data-offset-key="fs0ij-0-0"><strong><span class="_3gl1 _5zz4" data-offset-key="fs0ij-0-0"><span class="_ncl">&#x2705;</span></span> CORONAVIRUS, CHIEDIAMO TAMPONI PER TUTTI PER FERMARE IL CONTAGIO! </strong><strong>FIRMATE LA NOSTRA PETIZIONE</strong></h2>
<div class="" data-block="true" data-editor="43vf5" data-offset-key="ds2gl-0-0">
<h2 class="_1mf _1mj" data-offset-key="ds2gl-0-0"><span class="_3gl1 _5zz4" data-offset-key="ds2gl-0-0"><span class="_ncl"><span data-offset-key="ds2gl-0-0">&#x25b6;&#xfe0f; <a href="https://www.change.org/coronavirus-tamponi-per-tutti">https://www.change.org/coronavirus-tamponi-per-tutti</a></span></span></span></h2>


<div class="egg-container egg-grid">
    
    <div class="container-fluid">
                <div class="row">
                            <div class="col-md-3 cegg-gridbox"> 
                    <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086773D9D?tag=vendit-21&#038;linkCode=ogi&#038;th=1&#038;psc=1">

                        <div class="cegg-thumb">
                            
                                                            <img src="https://i1.wp.com/m.media-amazon.com/images/I/41n7fcj4YVL.jpg?w=696&#038;ssl=1" alt="50 Mask, a 3 Strati Mаsks, la Protezione Mascherina, può Essere utilizzato in, Negozi Animale Domestico e Dove Richiede la Protezione delle Vie respiratorie" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41n7fcj4YVL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41n7fcj4YVL.jpg?w=696&#038;ssl=1" alt="50 Mask, a 3 Strati Mаsks, la Protezione Mascherina, può Essere utilizzato in, Negozi Animale Domestico e Dove Richiede la Protezione delle Vie respiratorie" data-recalc-dims="1" /></noscript>
                                                    </div>

                        <div class="producttitle">
                                                            <div class="cegg-mb10">
                                    <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="title-case">Amazon.it</small>
                                </div>
                                                        50 Mask, a 3 Strati Mаsks, la Protezione Mascherina, può Essere utilizzato...                 
                        </div>

                        
                        <div class="productprice">
                            
                                                            <span title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="stock-status status-outofstock">
                                    non disponibile                                </span>
                                                          
                        </div>


                        
                        <div class="cegg-btn-grid cegg-hidden">
                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086773D9D?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                        </div>
                    </a>
                </div>
                             
                            <div class="col-md-3 cegg-gridbox"> 
                    <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0868M49S4?tag=vendit-21&#038;linkCode=ogi&#038;th=1&#038;psc=1">

                        <div class="cegg-thumb">
                            
                                                            <img src="https://i2.wp.com/m.media-amazon.com/images/I/41277-mtQCL.jpg?w=696&#038;ssl=1" alt="Mascherine per Viso, 50PCS Maschera Monouso con Orecchio Maschere Civili Traspiranti e Confortevoli 3 Strati Anti-polvere -50 Pezzi/Confezione" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/41277-mtQCL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/41277-mtQCL.jpg?w=696&#038;ssl=1" alt="Mascherine per Viso, 50PCS Maschera Monouso con Orecchio Maschere Civili Traspiranti e Confortevoli 3 Strati Anti-polvere -50 Pezzi/Confezione" data-recalc-dims="1" /></noscript>
                                                    </div>

                        <div class="producttitle">
                                                            <div class="cegg-mb10">
                                    <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="title-case">Amazon.it</small>
                                </div>
                                                        Mascherine per Viso, 50PCS Maschera Monouso con Orecchio Maschere Civili...                 
                        </div>

                        
                        <div class="productprice">
                                                                                            <span class="cegg-price">18,56&euro;</span>
                            
                                                          
                        </div>


                        
                        <div class="cegg-btn-grid cegg-hidden">
                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0868M49S4?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                        </div>
                    </a>
                </div>
                             
                            <div class="col-md-3 cegg-gridbox"> 
                    <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0861HHHSN?tag=vendit-21&#038;linkCode=ogi&#038;th=1&#038;psc=1">

                        <div class="cegg-thumb">
                            
                                                            <img src="https://i0.wp.com/m.media-amazon.com/images/I/41baVBsloFL.jpg?w=696&#038;ssl=1" alt="20PCS / 50PCS / 100PCS Maschere monouso con occhielli bianchi/blu,3 strati di maschera antipolvere,abbastanza scorte" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/41baVBsloFL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/41baVBsloFL.jpg?w=696&#038;ssl=1" alt="20PCS / 50PCS / 100PCS Maschere monouso con occhielli bianchi/blu,3 strati di maschera antipolvere,abbastanza scorte" data-recalc-dims="1" /></noscript>
                                                    </div>

                        <div class="producttitle">
                                                            <div class="cegg-mb10">
                                    <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="title-case">Amazon.it</small>
                                </div>
                                                        20PCS / 50PCS / 100PCS Maschere monouso con occhielli bianchi/blu,3 strati di...                 
                        </div>

                        
                        <div class="productprice">
                                                                                            <span class="cegg-price">31,97&euro;</span>
                            
                                                          
                        </div>


                        
                        <div class="cegg-btn-grid cegg-hidden">
                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0861HHHSN?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                        </div>
                    </a>
                </div>
                             
                            <div class="col-md-3 cegg-gridbox"> 
                    <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07B8L4KGX?tag=vendit-21&#038;linkCode=ogi&#038;th=1&#038;psc=1">

                        <div class="cegg-thumb">
                            
                                                            <img src="https://i2.wp.com/m.media-amazon.com/images/I/51xVs5d9JaL.jpg?w=696&#038;ssl=1" alt="50 Pezzi Monouso Traspirante Anti Polvere Orecchio-Ciclo Maschera per Bocca 4 Livelli Moda Maschera Filtro Antipolvere (Grigio)" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51xVs5d9JaL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51xVs5d9JaL.jpg?w=696&#038;ssl=1" alt="50 Pezzi Monouso Traspirante Anti Polvere Orecchio-Ciclo Maschera per Bocca 4 Livelli Moda Maschera Filtro Antipolvere (Grigio)" data-recalc-dims="1" /></noscript>
                                                    </div>

                        <div class="producttitle">
                                                            <div class="cegg-mb10">
                                    <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="title-case">Amazon.it</small>
                                </div>
                                                        50 Pezzi Monouso Traspirante Anti Polvere Orecchio-Ciclo Maschera per Bocca 4...                 
                        </div>

                        
                        <div class="productprice">
                            
                                                            <span title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="stock-status status-outofstock">
                                    non disponibile                                </span>
                                                          
                        </div>


                        
                        <div class="cegg-btn-grid cegg-hidden">
                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07B8L4KGX?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                        </div>
                    </a>
                </div>
                                    <div class="clearfix"></div>
                             
                            <div class="col-md-3 cegg-gridbox"> 
                    <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086RNBYDJ?tag=vendit-21&#038;linkCode=ogi&#038;th=1&#038;psc=1">

                        <div class="cegg-thumb">
                            
                                                            <img src="https://i2.wp.com/m.media-amazon.com/images/I/51y-nhCcOoL.jpg?w=696&#038;ssl=1" alt="TANGNING 50PCS 3 Strati in Tessuto Non Tessuto, sterili, igieniche, Portatili," data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51y-nhCcOoL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51y-nhCcOoL.jpg?w=696&#038;ssl=1" alt="TANGNING 50PCS 3 Strati in Tessuto Non Tessuto, sterili, igieniche, Portatili," data-recalc-dims="1" /></noscript>
                                                    </div>

                        <div class="producttitle">
                                                            <div class="cegg-mb10">
                                    <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="title-case">Amazon.it</small>
                                </div>
                                                        TANGNING 50PCS 3 Strati in Tessuto Non Tessuto, sterili, igieniche, Portatili,                 
                        </div>

                        
                        <div class="productprice">
                            
                                                            <span title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="stock-status status-outofstock">
                                    non disponibile                                </span>
                                                          
                        </div>


                        
                        <div class="cegg-btn-grid cegg-hidden">
                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086RNBYDJ?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                        </div>
                    </a>
                </div>
                             
                            <div class="col-md-3 cegg-gridbox"> 
                    <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086679QSD?tag=vendit-21&#038;linkCode=ogi&#038;th=1&#038;psc=1">

                        <div class="cegg-thumb">
                                                            <div class="cegg-promotion">
                                    <span class="cegg-discount">- 43%</span>
                                </div>              
                            
                                                            <img src="https://i1.wp.com/m.media-amazon.com/images/I/41Y4NBxlXiL.jpg?w=696&#038;ssl=1" alt="50 protezioni per il viso, chirurgiche, con passanti per le orecchie, antipolvere, di tipo medico, 3 strati" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41Y4NBxlXiL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41Y4NBxlXiL.jpg?w=696&#038;ssl=1" alt="50 protezioni per il viso, chirurgiche, con passanti per le orecchie, antipolvere, di tipo medico, 3 strati" data-recalc-dims="1" /></noscript>
                                                    </div>

                        <div class="producttitle">
                                                            <div class="cegg-mb10">
                                    <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="title-case">Amazon.it</small>
                                </div>
                                                        50 protezioni per il viso, chirurgiche, con passanti per le orecchie,...                 
                        </div>

                        
                        <div class="productprice">
                                                            <strike>21,99<small>&euro;</small></strike>&nbsp;                                <span class="cegg-price">12,46&euro;</span>
                            
                                                          
                        </div>


                        
                        <div class="cegg-btn-grid cegg-hidden">
                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086679QSD?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                        </div>
                    </a>
                </div>
                             
                            <div class="col-md-3 cegg-gridbox"> 
                    <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086WB2X59?tag=vendit-21&#038;linkCode=ogi&#038;th=1&#038;psc=1">

                        <div class="cegg-thumb">
                            
                                                            <img src="https://i2.wp.com/m.media-amazon.com/images/I/51s4CoDJlSL.jpg?w=696&#038;ssl=1" alt="N/A Maschera monouso 3 Strati Maschere con Orecchini Elastici Protezione USA e Getta 50/100 Pezzi" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51s4CoDJlSL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51s4CoDJlSL.jpg?w=696&#038;ssl=1" alt="N/A Maschera monouso 3 Strati Maschere con Orecchini Elastici Protezione USA e Getta 50/100 Pezzi" data-recalc-dims="1" /></noscript>
                                                    </div>

                        <div class="producttitle">
                                                            <div class="cegg-mb10">
                                    <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="title-case">Amazon.it</small>
                                </div>
                                                        N/A Maschera monouso 3 Strati Maschere con Orecchini Elastici Protezione USA...                 
                        </div>

                        
                        <div class="productprice">
                                                                                            <span class="cegg-price">30,00&euro;</span>
                            
                                                          
                        </div>


                        
                        <div class="cegg-btn-grid cegg-hidden">
                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086WB2X59?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                        </div>
                    </a>
                </div>
                             
                            <div class="col-md-3 cegg-gridbox"> 
                    <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0863GFT2Y?tag=vendit-21&#038;linkCode=ogi&#038;th=1&#038;psc=1">

                        <div class="cegg-thumb">
                            
                                                            <img src="https://i2.wp.com/m.media-amazon.com/images/I/41rLT91rr6L.jpg?w=696&#038;ssl=1" alt="Maschere monouso Maschere per il viso,3 strati,Antipolvere Maschera traspirante di sicurezza sanitaria per polline, fumo,salute della persona con occhiali 50 Pezzi" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/41rLT91rr6L.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/41rLT91rr6L.jpg?w=696&#038;ssl=1" alt="Maschere monouso Maschere per il viso,3 strati,Antipolvere Maschera traspirante di sicurezza sanitaria per polline, fumo,salute della persona con occhiali 50 Pezzi" data-recalc-dims="1" /></noscript>
                                                    </div>

                        <div class="producttitle">
                                                            <div class="cegg-mb10">
                                    <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="title-case">Amazon.it</small>
                                </div>
                                                        Maschere monouso Maschere per il viso,3 strati,Antipolvere Maschera...                 
                        </div>

                        
                        <div class="productprice">
                                                                                            <span class="cegg-price">15,85&euro;</span>
                            
                                                          
                        </div>


                        
                        <div class="cegg-btn-grid cegg-hidden">
                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0863GFT2Y?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                        </div>
                    </a>
                </div>
                                    <div class="clearfix"></div>
                             
                            <div class="col-md-3 cegg-gridbox"> 
                    <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0864RJM5C?tag=vendit-21&#038;linkCode=ogi&#038;th=1&#038;psc=1">

                        <div class="cegg-thumb">
                            
                                                            <img src="https://i1.wp.com/m.media-amazon.com/images/I/41360Nzz8dL.jpg?w=696&#038;ssl=1" alt="NETTA NT-5PACK-N95-MASK FFP2 N95, Maschera Facciale, Certificata CE EN149 Standard, Maschera da 5 pezzi" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41360Nzz8dL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41360Nzz8dL.jpg?w=696&#038;ssl=1" alt="NETTA NT-5PACK-N95-MASK FFP2 N95, Maschera Facciale, Certificata CE EN149 Standard, Maschera da 5 pezzi" data-recalc-dims="1" /></noscript>
                                                    </div>

                        <div class="producttitle">
                                                            <div class="cegg-mb10">
                                    <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="title-case">Amazon.it</small>
                                </div>
                                                        NETTA NT-5PACK-N95-MASK FFP2 N95, Maschera Facciale, Certificata CE EN149...                 
                        </div>

                        
                        <div class="productprice">
                                                                                            <span class="cegg-price">34,48&euro;</span>
                            
                                                          
                        </div>


                        
                        <div class="cegg-btn-grid cegg-hidden">
                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0864RJM5C?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                        </div>
                    </a>
                </div>
                             
                            <div class="col-md-3 cegg-gridbox"> 
                    <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0874XK3TH?tag=vendit-21&#038;linkCode=ogi&#038;th=1&#038;psc=1">

                        <div class="cegg-thumb">
                                                            <div class="cegg-promotion">
                                    <span class="cegg-discount">- 45%</span>
                                </div>              
                            
                                                            <img src="https://i1.wp.com/m.media-amazon.com/images/I/31ylqCe-aEL.jpg?w=696&#038;ssl=1" alt="VENEZIANO Mascherine protettive Senza Valvola Morbide da Italia 24-48 Ore, Mascherina Morbida Antipolvere Marchio Enhance (5 mascherine)" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/31ylqCe-aEL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/31ylqCe-aEL.jpg?w=696&#038;ssl=1" alt="VENEZIANO Mascherine protettive Senza Valvola Morbide da Italia 24-48 Ore, Mascherina Morbida Antipolvere Marchio Enhance (5 mascherine)" data-recalc-dims="1" /></noscript>
                                                    </div>

                        <div class="producttitle">
                                                            <div class="cegg-mb10">
                                    <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="title-case">Amazon.it</small>
                                </div>
                                                        VENEZIANO Mascherine protettive Senza Valvola Morbide da Italia 24-48 Ore,...                 
                        </div>

                        
                        <div class="productprice">
                                                            <strike>19,99<small>&euro;</small></strike>&nbsp;                                <span class="cegg-price">10,89&euro;</span>
                            
                                                          
                        </div>


                        
                        <div class="cegg-btn-grid cegg-hidden">
                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0874XK3TH?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                        </div>
                    </a>
                </div>
                             
                            <div class="col-md-3 cegg-gridbox"> 
                    <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085N6FZT1?tag=vendit-21&#038;linkCode=ogi&#038;th=1&#038;psc=1">

                        <div class="cegg-thumb">
                            
                                                            <img src="https://i1.wp.com/m.media-amazon.com/images/I/51GEJHFEE5L.jpg?w=696&#038;ssl=1" alt="Maschere anti-polution FFP2 con respiratore a valvola, maschera anti-polvere e anti-fumo, filtro efficace al 98%, per costruzioni esterne, vernice, giardinaggio (5 pezzi)" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/51GEJHFEE5L.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/51GEJHFEE5L.jpg?w=696&#038;ssl=1" alt="Maschere anti-polution FFP2 con respiratore a valvola, maschera anti-polvere e anti-fumo, filtro efficace al 98%, per costruzioni esterne, vernice, giardinaggio (5 pezzi)" data-recalc-dims="1" /></noscript>
                                                    </div>

                        <div class="producttitle">
                                                            <div class="cegg-mb10">
                                    <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="title-case">Amazon.it</small>
                                </div>
                                                        Maschere anti-polution FFP2 con respiratore a valvola, maschera anti-polvere...                 
                        </div>

                        
                        <div class="productprice">
                                                                                            <span class="cegg-price">23,55&euro;</span>
                            
                                                          
                        </div>


                        
                        <div class="cegg-btn-grid cegg-hidden">
                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085N6FZT1?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                        </div>
                    </a>
                </div>
                             
                            <div class="col-md-3 cegg-gridbox"> 
                    <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086RKB75W?tag=vendit-21&#038;linkCode=ogi&#038;th=1&#038;psc=1">

                        <div class="cegg-thumb">
                            
                                                            <img src="https://i1.wp.com/m.media-amazon.com/images/I/21dyQs3tNVL.jpg?w=696&#038;ssl=1" alt="Envirobest KN95 FFP2 Mask 10 pezzi" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/21dyQs3tNVL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/21dyQs3tNVL.jpg?w=696&#038;ssl=1" alt="Envirobest KN95 FFP2 Mask 10 pezzi" data-recalc-dims="1" /></noscript>
                                                    </div>

                        <div class="producttitle">
                                                            <div class="cegg-mb10">
                                    <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="title-case">Amazon.it</small>
                                </div>
                                                        Envirobest KN95 FFP2 Mask 10 pezzi                 
                        </div>

                        
                        <div class="productprice">
                                                                                            <span class="cegg-price">38,40&euro;</span>
                            
                                                          
                        </div>


                        
                        <div class="cegg-btn-grid cegg-hidden">
                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086RKB75W?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                        </div>
                    </a>
                </div>
                                    <div class="clearfix"></div>
                             
                            <div class="col-md-3 cegg-gridbox"> 
                    <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0871KYBC6?tag=vendit-21&#038;linkCode=ogi&#038;th=1&#038;psc=1">

                        <div class="cegg-thumb">
                                                            <div class="cegg-promotion">
                                    <span class="cegg-discount">- 19%</span>
                                </div>              
                            
                                                            <img src="https://i0.wp.com/m.media-amazon.com/images/I/415uJaEiwUL.jpg?w=696&#038;ssl=1" alt="Lycoco Un Totale di 20 compresse, Circa Il 95% delle Particelle nel Filtro dell&#039;Aria Si restringe Bene, Evita di Cadere e ha Cinque Strati per Proteggere Gli Adulti" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/415uJaEiwUL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/415uJaEiwUL.jpg?w=696&#038;ssl=1" alt="Lycoco Un Totale di 20 compresse, Circa Il 95% delle Particelle nel Filtro dell&#039;Aria Si restringe Bene, Evita di Cadere e ha Cinque Strati per Proteggere Gli Adulti" data-recalc-dims="1" /></noscript>
                                                    </div>

                        <div class="producttitle">
                                                            <div class="cegg-mb10">
                                    <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="title-case">Amazon.it</small>
                                </div>
                                                        Lycoco Un Totale di 20 compresse, Circa Il 95% delle Particelle nel Filtro...                 
                        </div>

                        
                        <div class="productprice">
                                                            <strike>37,28<small>&euro;</small></strike>&nbsp;                                <span class="cegg-price">29,98&euro;</span>
                            
                                                          
                        </div>


                        
                        <div class="cegg-btn-grid cegg-hidden">
                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0871KYBC6?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                        </div>
                    </a>
                </div>
                             
                            <div class="col-md-3 cegg-gridbox"> 
                    <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086PF4YYQ?tag=vendit-21&#038;linkCode=ogi&#038;th=1&#038;psc=1">

                        <div class="cegg-thumb">
                                                            <div class="cegg-promotion">
                                    <span class="cegg-discount">- 5%</span>
                                </div>              
                            
                                                            <img src="https://i0.wp.com/m.media-amazon.com/images/I/31xiGnkR3DL.jpg?w=696&#038;ssl=1" alt="SLTZ 20PCS Filtro Anti-inquinamento Filtro Protettivo per Il Viso con efficienza di filtrazione al 95% e Clip Regolabile per Naso,Valved" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/31xiGnkR3DL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/31xiGnkR3DL.jpg?w=696&#038;ssl=1" alt="SLTZ 20PCS Filtro Anti-inquinamento Filtro Protettivo per Il Viso con efficienza di filtrazione al 95% e Clip Regolabile per Naso,Valved" data-recalc-dims="1" /></noscript>
                                                    </div>

                        <div class="producttitle">
                                                            <div class="cegg-mb10">
                                    <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="title-case">Amazon.it</small>
                                </div>
                                                        SLTZ 20PCS Filtro Anti-inquinamento Filtro Protettivo per Il Viso con...                 
                        </div>

                        
                        <div class="productprice">
                                                            <strike>143,00<small>&euro;</small></strike>&nbsp;                                <span class="cegg-price">135,00&euro;</span>
                            
                                                          
                        </div>


                        
                        <div class="cegg-btn-grid cegg-hidden">
                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086PF4YYQ?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                        </div>
                    </a>
                </div>
                             
                            <div class="col-md-3 cegg-gridbox"> 
                    <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086G5PTX8?tag=vendit-21&#038;linkCode=ogi&#038;th=1&#038;psc=1">

                        <div class="cegg-thumb">
                            
                                                            <img src="https://i1.wp.com/m.media-amazon.com/images/I/41Q1cTCdbrL.jpg?w=696&#038;ssl=1" alt="ROTTO Prodotti Protettiva Filtro CE Certificazione (Bianca-10 Pezzi)" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41Q1cTCdbrL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41Q1cTCdbrL.jpg?w=696&#038;ssl=1" alt="ROTTO Prodotti Protettiva Filtro CE Certificazione (Bianca-10 Pezzi)" data-recalc-dims="1" /></noscript>
                                                    </div>

                        <div class="producttitle">
                                                            <div class="cegg-mb10">
                                    <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="title-case">Amazon.it</small>
                                </div>
                                                        ROTTO Prodotti Protettiva Filtro CE Certificazione (Bianca-10 Pezzi)                 
                        </div>

                        
                        <div class="productprice">
                                                                                            <span class="cegg-price">35,99&euro;</span>
                            
                                                          
                        </div>


                        
                        <div class="cegg-btn-grid cegg-hidden">
                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086G5PTX8?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                        </div>
                    </a>
                </div>
                                    <div class="clearfix"></div>
                             
              
                            <div class="text-muted text-right">
                    <small>
                        Ultimo aggiornamento il 12 Maggio 2020 16:02                        <i class="cegg-disclaimer glyphicon glyphicon-info-sign" title="Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i>                        
                    </small>
                </div>
            
        </div>
    </div>
</div>

      


</div>
<h2><strong>MASCHERINE CONTRO IL CORONAVIRUS, LA GUIDA</strong></h2>
<h3><strong>&#x1f534; <a href="https://www.bsnews.it/2020/03/11/coronavirus-quali-mascherine-sono-davvero-utili-contro-coronavirus-guida/">MASCHERINE, QUALI SONO UTILI CONTRO IL CORONAVIRUS</a></strong></h3>
<h3><strong>&#x1f534; <a href="https://www.bsnews.it/2020/03/13/coronavirus-mascherine-ffp2-e-ffp3-cosa-sono-a-che-servono/">MASCHERINE, APPROFONDIMENTO SU DPI FFP2 E FFP3</a></strong></h3>
<h3><strong>&#x1f534; <a href="https://www.bsnews.it/2020/03/13/coronavirus-mascherine-ffp2-e-ffp3-cosa-sono-a-che-servono/">MASCHERINE CONTRO IL CORONAVIRUS, I CONSIGLI DELL&#8217;ESPERTO</a></strong></h3>
<h3><strong>&#x1f534; <a href="https://www.bsnews.it/2020/04/22/coronavirus-mascherine-chirurgiche-consigli-non-sbagliare-acquisto/">MASCHERINE CONTRO IL CORONAVIRUS, COSA BISOGNA GUARDARE PER NON SBAGLIARE L&#8217;ACQUISTO</a></strong></h3>
<h3><strong>&#x1f534; <a href="https://www.bsnews.it/2020/04/26/coronavirus-attenzione-le-mascherine-filtranti-non-sono-le-chirurgiche/">DIFFERENZA TRA MASCHERINE FILTRANTI E CHIRURGICHE</a></strong></h3>
<h3><strong>&#x1f534; <a href="https://www.bsnews.it/2020/03/31/coronavirus-chi-deve-usare-le-mascherine-e-quali-le-risposte/">CORONAVIRUS, CHI DEVE USARE LE MASCHERINE E QUALI</a></strong></h3>
<h3><strong>&#x1f534; <a href="https://www.bsnews.it/2020/03/17/mascherine-guanti-igienizzanti-mani-istruzioni-per-uso-e-per-acquisto/">MASCHERINE, GUANTI E IGIENIZZANTI MANI: COME SI USANO</a></strong></h3>
<h3><strong>&#x1f534; <a href="https://www.bsnews.it/2020/03/23/coronavirus-mascherine-servono-o-no-ecco-la-risposta-ufficiale/">LE MASCHERINE SERVONO O NO?</a></strong></h3>
<h3><strong>&#x1f534; </strong><strong><a href="https://www.bsnews.it/2020/03/20/mascherine-finite-ospedali-hanno-gia-il-metodo-per-riutilizzarle-non-lo-sanno/">L&#8217;INCHIESTA: MASCHERINE FINITE? GLI OSPEDALI NON SANNO CHE POSSONO RIGENERARLE&#8230;</a></strong></h3>
<h3><strong>&#x1f534; </strong><strong><a href="https://www.bsnews.it/2020/04/05/coronavirus-nuovo-ordine-regione-si-esce-solo-con-la-mascherina/">CORONAVIRUS: OBBLIGATORIO COPRIRSI CON MASCHERINA O ALTRO QUANDO SI ESCE DI CASA</a></strong></h3>
<h2><strong>NOTIZIE IMPORTANTI SUL CORONAVIRUS</strong></h2>
<p><a href="https://www.bsnews.it/2020/05/04/coronavirus-ecco-nuovo-modulo-di-autocertificazione-v-5-04-04-2020/">&#x1f534; CORONAVIRUS, SCARICA IL NUOVO MODULO PER L&#8217;AUTOCERTIFICAZIONE (VERSIONE 5)</a></p>
<p><a href="https://www.bsnews.it/2020/03/03/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/">&#x1f534; CORONAVIRUS, LA MAPPA DEL CONTAGIO NEL BRESCIANO</a></p>
<p><a href="https://www.bsnews.it/2020/03/17/coronavirus-scarica-nuovo-modulo-per-lautocertificazione-degli-spostamenti/">&#x1f534;</a> <a href="https://www.bsnews.it/2020/03/19/coronavirus-soggetti-a-rischio-fonti-ufficiali/">CORONAVIRUS: IDENTIKIT DEI SOGGETTI A RISCHIO (FONTE ISS)</a></p>
<h2><strong>TUTTE LE NOTIZIE SUL CORONAVIRUS</strong></h2>
<p><a href="https://www.bsnews.it/tag/coronavirus/">&#x1f534;&#x1f534;&#x1f534; QUI TUTTE LE NOTIZIE PUBBLICATE DA BSNEWS.IT SUL CORONAVIRUS</a></p>

<div class="egg-container egg-list">
    
    <div class="egg-listcontainer">
                    <div class="row-products">
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
                                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086773D9D?tag=vendit-21&linkCode=ogi&th=1&psc=1">
                            <img src="https://i1.wp.com/m.media-amazon.com/images/I/41n7fcj4YVL.jpg?w=696&#038;ssl=1" alt="50 Mask, a 3 Strati Mаsks, la Protezione Mascherina, può Essere utilizzato in, Negozi Animale Domestico e Dove Richiede la Protezione delle Vie respiratorie" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41n7fcj4YVL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41n7fcj4YVL.jpg?w=696&#038;ssl=1" alt="50 Mask, a 3 Strati Mаsks, la Protezione Mascherina, può Essere utilizzato in, Negozi Animale Domestico e Dove Richiede la Protezione delle Vie respiratorie" data-recalc-dims="1" /></noscript>
                        </a>
                                    </div>
                <div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
                    <div class="cegg-no-top-margin cegg-list-logo-title">
                        <b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086773D9D?tag=vendit-21&linkCode=ogi&th=1&psc=1">50 Mask, a 3 Strati Mаsks, la Protezione Mascherina, può Essere utilizzato in, Negozi Animale...</a></b>
                    </div>

                                        
                </div>
                <div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
                    <div class="cegg-price-row">

                         
                                                                            <div title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="cegg-lineheight15 stock-status status-outofstock">
                                non disponibile                            </div>
                                                                        
                    </div> 
                </div>                    
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
                    <div class="cegg-btn-row cegg-mb5">
                        <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086773D9D?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                    </div>  

                                            <div class="cegg-mb5">
                            <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="text-muted title-case">Amazon.it</small>
                        </div>
                    
                        
                </div>                

            </div>        
                    <div class="row-products">
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
                                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0868M49S4?tag=vendit-21&linkCode=ogi&th=1&psc=1">
                            <img src="https://i2.wp.com/m.media-amazon.com/images/I/41277-mtQCL.jpg?w=696&#038;ssl=1" alt="Mascherine per Viso, 50PCS Maschera Monouso con Orecchio Maschere Civili Traspiranti e Confortevoli 3 Strati Anti-polvere -50 Pezzi/Confezione" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/41277-mtQCL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/41277-mtQCL.jpg?w=696&#038;ssl=1" alt="Mascherine per Viso, 50PCS Maschera Monouso con Orecchio Maschere Civili Traspiranti e Confortevoli 3 Strati Anti-polvere -50 Pezzi/Confezione" data-recalc-dims="1" /></noscript>
                        </a>
                                    </div>
                <div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
                    <div class="cegg-no-top-margin cegg-list-logo-title">
                        <b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0868M49S4?tag=vendit-21&linkCode=ogi&th=1&psc=1">Mascherine per Viso, 50PCS Maschera Monouso con Orecchio Maschere Civili Traspiranti e...</a></b>
                    </div>

                                        
                </div>
                <div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
                    <div class="cegg-price-row">

                                                    <div class="cegg-price">18,56&euro;</div>
                         
                                                                            <div title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="cegg-lineheight15 stock-status status-instock">
                                disponibile                            </div>
                                                                            <div class="cegg-font60 cegg-lineheight15">
                                5                                nuovo 
                                                                    da 18,56&euro;                                                            </div>
                                                
                    </div> 
                </div>                    
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
                    <div class="cegg-btn-row cegg-mb5">
                        <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0868M49S4?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                    </div>  

                                            <div class="cegg-mb5">
                            <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="text-muted title-case">Amazon.it</small>
                        </div>
                    
                        
                </div>                

            </div>        
                    <div class="row-products">
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
                                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0861HHHSN?tag=vendit-21&linkCode=ogi&th=1&psc=1">
                            <img src="https://i0.wp.com/m.media-amazon.com/images/I/41baVBsloFL.jpg?w=696&#038;ssl=1" alt="20PCS / 50PCS / 100PCS Maschere monouso con occhielli bianchi/blu,3 strati di maschera antipolvere,abbastanza scorte" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/41baVBsloFL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/41baVBsloFL.jpg?w=696&#038;ssl=1" alt="20PCS / 50PCS / 100PCS Maschere monouso con occhielli bianchi/blu,3 strati di maschera antipolvere,abbastanza scorte" data-recalc-dims="1" /></noscript>
                        </a>
                                    </div>
                <div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
                    <div class="cegg-no-top-margin cegg-list-logo-title">
                        <b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0861HHHSN?tag=vendit-21&linkCode=ogi&th=1&psc=1">20PCS / 50PCS / 100PCS Maschere monouso con occhielli bianchi/blu,3 strati di maschera...</a></b>
                    </div>

                                        
                </div>
                <div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
                    <div class="cegg-price-row">

                                                    <div class="cegg-price">31,97&euro;</div>
                         
                                                                            <div title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="cegg-lineheight15 stock-status status-instock">
                                disponibile                            </div>
                                                                            <div class="cegg-font60 cegg-lineheight15">
                                3                                nuovo 
                                                                    da 31,97&euro;                                                            </div>
                                                
                    </div> 
                </div>                    
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
                    <div class="cegg-btn-row cegg-mb5">
                        <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0861HHHSN?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                    </div>  

                                            <div class="cegg-mb5">
                            <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="text-muted title-case">Amazon.it</small>
                        </div>
                    
                        
                </div>                

            </div>        
                    <div class="row-products">
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
                                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07B8L4KGX?tag=vendit-21&linkCode=ogi&th=1&psc=1">
                            <img src="https://i2.wp.com/m.media-amazon.com/images/I/51xVs5d9JaL.jpg?w=696&#038;ssl=1" alt="50 Pezzi Monouso Traspirante Anti Polvere Orecchio-Ciclo Maschera per Bocca 4 Livelli Moda Maschera Filtro Antipolvere (Grigio)" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51xVs5d9JaL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51xVs5d9JaL.jpg?w=696&#038;ssl=1" alt="50 Pezzi Monouso Traspirante Anti Polvere Orecchio-Ciclo Maschera per Bocca 4 Livelli Moda Maschera Filtro Antipolvere (Grigio)" data-recalc-dims="1" /></noscript>
                        </a>
                                    </div>
                <div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
                    <div class="cegg-no-top-margin cegg-list-logo-title">
                        <b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07B8L4KGX?tag=vendit-21&linkCode=ogi&th=1&psc=1">50 Pezzi Monouso Traspirante Anti Polvere Orecchio-Ciclo Maschera per Bocca 4 Livelli Moda...</a></b>
                    </div>

                                        
                </div>
                <div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
                    <div class="cegg-price-row">

                         
                                                                            <div title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="cegg-lineheight15 stock-status status-outofstock">
                                non disponibile                            </div>
                                                                        
                    </div> 
                </div>                    
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
                    <div class="cegg-btn-row cegg-mb5">
                        <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07B8L4KGX?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                    </div>  

                                            <div class="cegg-mb5">
                            <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="text-muted title-case">Amazon.it</small>
                        </div>
                    
                        
                </div>                

            </div>        
                    <div class="row-products">
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
                                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086RNBYDJ?tag=vendit-21&linkCode=ogi&th=1&psc=1">
                            <img src="https://i2.wp.com/m.media-amazon.com/images/I/51y-nhCcOoL.jpg?w=696&#038;ssl=1" alt="TANGNING 50PCS 3 Strati in Tessuto Non Tessuto, sterili, igieniche, Portatili," data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51y-nhCcOoL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51y-nhCcOoL.jpg?w=696&#038;ssl=1" alt="TANGNING 50PCS 3 Strati in Tessuto Non Tessuto, sterili, igieniche, Portatili," data-recalc-dims="1" /></noscript>
                        </a>
                                    </div>
                <div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
                    <div class="cegg-no-top-margin cegg-list-logo-title">
                        <b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086RNBYDJ?tag=vendit-21&linkCode=ogi&th=1&psc=1">TANGNING 50PCS 3 Strati in Tessuto Non Tessuto, sterili, igieniche, Portatili,</a></b>
                    </div>

                                        
                </div>
                <div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
                    <div class="cegg-price-row">

                         
                                                                            <div title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="cegg-lineheight15 stock-status status-outofstock">
                                non disponibile                            </div>
                                                                        
                    </div> 
                </div>                    
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
                    <div class="cegg-btn-row cegg-mb5">
                        <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086RNBYDJ?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                    </div>  

                                            <div class="cegg-mb5">
                            <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="text-muted title-case">Amazon.it</small>
                        </div>
                    
                        
                </div>                

            </div>        
                    <div class="row-products">
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
                                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086679QSD?tag=vendit-21&linkCode=ogi&th=1&psc=1">
                            <img src="https://i1.wp.com/m.media-amazon.com/images/I/41Y4NBxlXiL.jpg?w=696&#038;ssl=1" alt="50 protezioni per il viso, chirurgiche, con passanti per le orecchie, antipolvere, di tipo medico, 3 strati" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41Y4NBxlXiL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41Y4NBxlXiL.jpg?w=696&#038;ssl=1" alt="50 protezioni per il viso, chirurgiche, con passanti per le orecchie, antipolvere, di tipo medico, 3 strati" data-recalc-dims="1" /></noscript>
                        </a>
                                    </div>
                <div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
                    <div class="cegg-no-top-margin cegg-list-logo-title">
                        <b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086679QSD?tag=vendit-21&linkCode=ogi&th=1&psc=1">50 protezioni per il viso, chirurgiche, con passanti per le orecchie, antipolvere, di tipo...</a></b>
                    </div>

                                        
                </div>
                <div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
                    <div class="cegg-price-row">

                                                    <div class="cegg-price">12,46&euro;</div>
                         
                                                    <div class="text-muted"><strike>21,99<small>&euro;</small></strike></div>
                                                                            <div title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="cegg-lineheight15 stock-status status-instock">
                                disponibile                            </div>
                                                                            <div class="cegg-font60 cegg-lineheight15">
                                16                                nuovo 
                                                                    da 5,90&euro;                                                            </div>
                                                
                    </div> 
                </div>                    
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
                    <div class="cegg-btn-row cegg-mb5">
                        <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086679QSD?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                    </div>  

                                            <div class="cegg-mb5">
                            <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="text-muted title-case">Amazon.it</small>
                        </div>
                    
                        
                </div>                

            </div>        
                    <div class="row-products">
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
                                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086WB2X59?tag=vendit-21&linkCode=ogi&th=1&psc=1">
                            <img src="https://i2.wp.com/m.media-amazon.com/images/I/51s4CoDJlSL.jpg?w=696&#038;ssl=1" alt="N/A Maschera monouso 3 Strati Maschere con Orecchini Elastici Protezione USA e Getta 50/100 Pezzi" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51s4CoDJlSL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51s4CoDJlSL.jpg?w=696&#038;ssl=1" alt="N/A Maschera monouso 3 Strati Maschere con Orecchini Elastici Protezione USA e Getta 50/100 Pezzi" data-recalc-dims="1" /></noscript>
                        </a>
                                    </div>
                <div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
                    <div class="cegg-no-top-margin cegg-list-logo-title">
                        <b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086WB2X59?tag=vendit-21&linkCode=ogi&th=1&psc=1">N/A Maschera monouso 3 Strati Maschere con Orecchini Elastici Protezione USA e Getta 50/100 Pezzi</a></b>
                    </div>

                                        
                </div>
                <div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
                    <div class="cegg-price-row">

                                                    <div class="cegg-price">30,00&euro;</div>
                         
                                                                            <div title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="cegg-lineheight15 stock-status status-instock">
                                disponibile                            </div>
                                                                            <div class="cegg-font60 cegg-lineheight15">
                                1                                nuovo 
                                                                    da 30,00&euro;                                                            </div>
                                                
                    </div> 
                </div>                    
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
                    <div class="cegg-btn-row cegg-mb5">
                        <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086WB2X59?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                    </div>  

                                            <div class="cegg-mb5">
                            <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="text-muted title-case">Amazon.it</small>
                        </div>
                    
                        
                </div>                

            </div>        
                    <div class="row-products">
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
                                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0863GFT2Y?tag=vendit-21&linkCode=ogi&th=1&psc=1">
                            <img src="https://i2.wp.com/m.media-amazon.com/images/I/41rLT91rr6L.jpg?w=696&#038;ssl=1" alt="Maschere monouso Maschere per il viso,3 strati,Antipolvere Maschera traspirante di sicurezza sanitaria per polline, fumo,salute della persona con occhiali 50 Pezzi" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/41rLT91rr6L.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/41rLT91rr6L.jpg?w=696&#038;ssl=1" alt="Maschere monouso Maschere per il viso,3 strati,Antipolvere Maschera traspirante di sicurezza sanitaria per polline, fumo,salute della persona con occhiali 50 Pezzi" data-recalc-dims="1" /></noscript>
                        </a>
                                    </div>
                <div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
                    <div class="cegg-no-top-margin cegg-list-logo-title">
                        <b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0863GFT2Y?tag=vendit-21&linkCode=ogi&th=1&psc=1">Maschere monouso Maschere per il viso,3 strati,Antipolvere Maschera traspirante di sicurezza...</a></b>
                    </div>

                                        
                </div>
                <div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
                    <div class="cegg-price-row">

                                                    <div class="cegg-price">15,85&euro;</div>
                         
                                                                            <div title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="cegg-lineheight15 stock-status status-instock">
                                disponibile                            </div>
                                                                            <div class="cegg-font60 cegg-lineheight15">
                                4                                nuovo 
                                                                    da 15,85&euro;                                                            </div>
                                                
                    </div> 
                </div>                    
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
                    <div class="cegg-btn-row cegg-mb5">
                        <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0863GFT2Y?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                    </div>  

                                            <div class="cegg-mb5">
                            <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="text-muted title-case">Amazon.it</small>
                        </div>
                    
                        
                </div>                

            </div>        
                    <div class="row-products">
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
                                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0864RJM5C?tag=vendit-21&linkCode=ogi&th=1&psc=1">
                            <img src="https://i1.wp.com/m.media-amazon.com/images/I/41360Nzz8dL.jpg?w=696&#038;ssl=1" alt="NETTA NT-5PACK-N95-MASK FFP2 N95, Maschera Facciale, Certificata CE EN149 Standard, Maschera da 5 pezzi" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41360Nzz8dL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41360Nzz8dL.jpg?w=696&#038;ssl=1" alt="NETTA NT-5PACK-N95-MASK FFP2 N95, Maschera Facciale, Certificata CE EN149 Standard, Maschera da 5 pezzi" data-recalc-dims="1" /></noscript>
                        </a>
                                    </div>
                <div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
                    <div class="cegg-no-top-margin cegg-list-logo-title">
                        <b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0864RJM5C?tag=vendit-21&linkCode=ogi&th=1&psc=1">NETTA NT-5PACK-N95-MASK FFP2 N95, Maschera Facciale, Certificata CE EN149 Standard, Maschera da 5...</a></b>
                    </div>

                                        
                </div>
                <div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
                    <div class="cegg-price-row">

                                                    <div class="cegg-price">34,48&euro;</div>
                         
                                                                            <div title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="cegg-lineheight15 stock-status status-instock">
                                disponibile                            </div>
                                                                            <div class="cegg-font60 cegg-lineheight15">
                                1                                nuovo 
                                                                    da 34,48&euro;                                                            </div>
                                                
                    </div> 
                </div>                    
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
                    <div class="cegg-btn-row cegg-mb5">
                        <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0864RJM5C?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                    </div>  

                                            <div class="cegg-mb5">
                            <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="text-muted title-case">Amazon.it</small>
                        </div>
                    
                                            <div class="text-success cegg-font60 cegg-lineheight15">Spedizione gratuita</div>
                        
                </div>                

            </div>        
                    <div class="row-products">
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
                                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0874XK3TH?tag=vendit-21&linkCode=ogi&th=1&psc=1">
                            <img src="https://i1.wp.com/m.media-amazon.com/images/I/31ylqCe-aEL.jpg?w=696&#038;ssl=1" alt="VENEZIANO Mascherine protettive Senza Valvola Morbide da Italia 24-48 Ore, Mascherina Morbida Antipolvere Marchio Enhance (5 mascherine)" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/31ylqCe-aEL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/31ylqCe-aEL.jpg?w=696&#038;ssl=1" alt="VENEZIANO Mascherine protettive Senza Valvola Morbide da Italia 24-48 Ore, Mascherina Morbida Antipolvere Marchio Enhance (5 mascherine)" data-recalc-dims="1" /></noscript>
                        </a>
                                    </div>
                <div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
                    <div class="cegg-no-top-margin cegg-list-logo-title">
                        <b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0874XK3TH?tag=vendit-21&linkCode=ogi&th=1&psc=1">VENEZIANO Mascherine protettive Senza Valvola Morbide da Italia 24-48 Ore, Mascherina Morbida...</a></b>
                    </div>

                                        
                </div>
                <div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
                    <div class="cegg-price-row">

                                                    <div class="cegg-price">10,89&euro;</div>
                         
                                                    <div class="text-muted"><strike>19,99<small>&euro;</small></strike></div>
                                                                            <div title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="cegg-lineheight15 stock-status status-instock">
                                disponibile                            </div>
                                                                            <div class="cegg-font60 cegg-lineheight15">
                                10                                nuovo 
                                                                    da 10,89&euro;                                                            </div>
                                                
                    </div> 
                </div>                    
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
                    <div class="cegg-btn-row cegg-mb5">
                        <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0874XK3TH?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                    </div>  

                                            <div class="cegg-mb5">
                            <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="text-muted title-case">Amazon.it</small>
                        </div>
                    
                        
                </div>                

            </div>        
                    <div class="row-products">
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
                                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085N6FZT1?tag=vendit-21&linkCode=ogi&th=1&psc=1">
                            <img src="https://i1.wp.com/m.media-amazon.com/images/I/51GEJHFEE5L.jpg?w=696&#038;ssl=1" alt="Maschere anti-polution FFP2 con respiratore a valvola, maschera anti-polvere e anti-fumo, filtro efficace al 98%, per costruzioni esterne, vernice, giardinaggio (5 pezzi)" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/51GEJHFEE5L.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/51GEJHFEE5L.jpg?w=696&#038;ssl=1" alt="Maschere anti-polution FFP2 con respiratore a valvola, maschera anti-polvere e anti-fumo, filtro efficace al 98%, per costruzioni esterne, vernice, giardinaggio (5 pezzi)" data-recalc-dims="1" /></noscript>
                        </a>
                                    </div>
                <div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
                    <div class="cegg-no-top-margin cegg-list-logo-title">
                        <b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085N6FZT1?tag=vendit-21&linkCode=ogi&th=1&psc=1">Maschere anti-polution FFP2 con respiratore a valvola, maschera anti-polvere e anti-fumo, filtro...</a></b>
                    </div>

                                        
                </div>
                <div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
                    <div class="cegg-price-row">

                                                    <div class="cegg-price">23,55&euro;</div>
                         
                                                                            <div title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="cegg-lineheight15 stock-status status-instock">
                                disponibile                            </div>
                                                                            <div class="cegg-font60 cegg-lineheight15">
                                4                                nuovo 
                                                                    da 19,58&euro;                                                            </div>
                                                
                    </div> 
                </div>                    
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
                    <div class="cegg-btn-row cegg-mb5">
                        <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085N6FZT1?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                    </div>  

                                            <div class="cegg-mb5">
                            <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="text-muted title-case">Amazon.it</small>
                        </div>
                    
                        
                </div>                

            </div>        
                    <div class="row-products">
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
                                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086RKB75W?tag=vendit-21&linkCode=ogi&th=1&psc=1">
                            <img src="https://i1.wp.com/m.media-amazon.com/images/I/21dyQs3tNVL.jpg?w=696&#038;ssl=1" alt="Envirobest KN95 FFP2 Mask 10 pezzi" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/21dyQs3tNVL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/21dyQs3tNVL.jpg?w=696&#038;ssl=1" alt="Envirobest KN95 FFP2 Mask 10 pezzi" data-recalc-dims="1" /></noscript>
                        </a>
                                    </div>
                <div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
                    <div class="cegg-no-top-margin cegg-list-logo-title">
                        <b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086RKB75W?tag=vendit-21&linkCode=ogi&th=1&psc=1">Envirobest KN95 FFP2 Mask 10 pezzi</a></b>
                    </div>

                                        
                </div>
                <div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
                    <div class="cegg-price-row">

                                                    <div class="cegg-price">38,40&euro;</div>
                         
                                                                            <div title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="cegg-lineheight15 stock-status status-instock">
                                disponibile                            </div>
                                                                            <div class="cegg-font60 cegg-lineheight15">
                                1                                nuovo 
                                                                    da 38,40&euro;                                                            </div>
                                                
                    </div> 
                </div>                    
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
                    <div class="cegg-btn-row cegg-mb5">
                        <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086RKB75W?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                    </div>  

                                            <div class="cegg-mb5">
                            <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="text-muted title-case">Amazon.it</small>
                        </div>
                    
                                            <div class="text-success cegg-font60 cegg-lineheight15">Spedizione gratuita</div>
                        
                </div>                

            </div>        
                    <div class="row-products">
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
                                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0871KYBC6?tag=vendit-21&linkCode=ogi&th=1&psc=1">
                            <img src="https://i0.wp.com/m.media-amazon.com/images/I/415uJaEiwUL.jpg?w=696&#038;ssl=1" alt="Lycoco Un Totale di 20 compresse, Circa Il 95% delle Particelle nel Filtro dell&#039;Aria Si restringe Bene, Evita di Cadere e ha Cinque Strati per Proteggere Gli Adulti" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/415uJaEiwUL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/415uJaEiwUL.jpg?w=696&#038;ssl=1" alt="Lycoco Un Totale di 20 compresse, Circa Il 95% delle Particelle nel Filtro dell&#039;Aria Si restringe Bene, Evita di Cadere e ha Cinque Strati per Proteggere Gli Adulti" data-recalc-dims="1" /></noscript>
                        </a>
                                    </div>
                <div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
                    <div class="cegg-no-top-margin cegg-list-logo-title">
                        <b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0871KYBC6?tag=vendit-21&linkCode=ogi&th=1&psc=1">Lycoco Un Totale di 20 compresse, Circa Il 95% delle Particelle nel Filtro dell&#039;Aria Si restringe...</a></b>
                    </div>

                                        
                </div>
                <div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
                    <div class="cegg-price-row">

                                                    <div class="cegg-price">29,98&euro;</div>
                         
                                                    <div class="text-muted"><strike>37,28<small>&euro;</small></strike></div>
                                                                            <div title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="cegg-lineheight15 stock-status status-instock">
                                disponibile                            </div>
                                                                            <div class="cegg-font60 cegg-lineheight15">
                                5                                nuovo 
                                                                    da 29,98&euro;                                                            </div>
                                                
                    </div> 
                </div>                    
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
                    <div class="cegg-btn-row cegg-mb5">
                        <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0871KYBC6?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                    </div>  

                                            <div class="cegg-mb5">
                            <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="text-muted title-case">Amazon.it</small>
                        </div>
                    
                        
                </div>                

            </div>        
                    <div class="row-products">
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
                                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086PF4YYQ?tag=vendit-21&linkCode=ogi&th=1&psc=1">
                            <img src="https://i0.wp.com/m.media-amazon.com/images/I/31xiGnkR3DL.jpg?w=696&#038;ssl=1" alt="SLTZ 20PCS Filtro Anti-inquinamento Filtro Protettivo per Il Viso con efficienza di filtrazione al 95% e Clip Regolabile per Naso,Valved" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/31xiGnkR3DL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/31xiGnkR3DL.jpg?w=696&#038;ssl=1" alt="SLTZ 20PCS Filtro Anti-inquinamento Filtro Protettivo per Il Viso con efficienza di filtrazione al 95% e Clip Regolabile per Naso,Valved" data-recalc-dims="1" /></noscript>
                        </a>
                                    </div>
                <div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
                    <div class="cegg-no-top-margin cegg-list-logo-title">
                        <b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086PF4YYQ?tag=vendit-21&linkCode=ogi&th=1&psc=1">SLTZ 20PCS Filtro Anti-inquinamento Filtro Protettivo per Il Viso con efficienza di filtrazione...</a></b>
                    </div>

                                        
                </div>
                <div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
                    <div class="cegg-price-row">

                                                    <div class="cegg-price">135,00&euro;</div>
                         
                                                    <div class="text-muted"><strike>143,00<small>&euro;</small></strike></div>
                                                                            <div title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="cegg-lineheight15 stock-status status-instock">
                                disponibile                            </div>
                                                                            <div class="cegg-font60 cegg-lineheight15">
                                1                                nuovo 
                                                                    da 135,00&euro;                                                            </div>
                                                
                    </div> 
                </div>                    
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
                    <div class="cegg-btn-row cegg-mb5">
                        <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086PF4YYQ?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                    </div>  

                                            <div class="cegg-mb5">
                            <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="text-muted title-case">Amazon.it</small>
                        </div>
                    
                        
                </div>                

            </div>        
                    <div class="row-products">
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
                                            <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086G5PTX8?tag=vendit-21&linkCode=ogi&th=1&psc=1">
                            <img src="https://i1.wp.com/m.media-amazon.com/images/I/41Q1cTCdbrL.jpg?w=696&#038;ssl=1" alt="ROTTO Prodotti Protettiva Filtro CE Certificazione (Bianca-10 Pezzi)" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41Q1cTCdbrL.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41Q1cTCdbrL.jpg?w=696&#038;ssl=1" alt="ROTTO Prodotti Protettiva Filtro CE Certificazione (Bianca-10 Pezzi)" data-recalc-dims="1" /></noscript>
                        </a>
                                    </div>
                <div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
                    <div class="cegg-no-top-margin cegg-list-logo-title">
                        <b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086G5PTX8?tag=vendit-21&linkCode=ogi&th=1&psc=1">ROTTO Prodotti Protettiva Filtro CE Certificazione (Bianca-10 Pezzi)</a></b>
                    </div>

                                        
                </div>
                <div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
                    <div class="cegg-price-row">

                                                    <div class="cegg-price">35,99&euro;</div>
                         
                                                                            <div title="Ultimo aggiornamento il 12 Maggio 2020 16:02" class="cegg-lineheight15 stock-status status-instock">
                                disponibile                            </div>
                                                                            <div class="cegg-font60 cegg-lineheight15">
                                1                                nuovo 
                                                                    da 35,99&euro;                                                            </div>
                                                
                    </div> 
                </div>                    
                <div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
                    <div class="cegg-btn-row cegg-mb5">
                        <a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086G5PTX8?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
                    </div>  

                                            <div class="cegg-mb5">
                            <img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></noscript> <small class="text-muted title-case">Amazon.it</small>
                        </div>
                    
                        
                </div>                

            </div>        
        
    </div>   
            <div class="row">
            <div class="col-md-12 text-right text-muted">
                <small>
                    Ultimo aggiornamento il 12 Maggio 2020 16:02                    <i class="cegg-disclaimer glyphicon glyphicon-info-sign" title="Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i>                    
                </small>
            </div>
        </div>        
    
</div>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696" alt="Print Friendly, PDF &amp; Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-recalc-dims="1" /></noscript>Scarica l'articolo in Pdf (senza pubblicità) o stampalo</a></div></div><div style='float:left;width:100%;margin: 10px 0px'><div id='skyfluid'></div><div id='mup_related'></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-178793" class="share-twitter sd-button share-icon no-text" href="https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-178793" class="share-facebook sd-button share-icon no-text" href="https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123231640-178793-5ebae58b8aaa4' data-src='https://widgets.wp.com/likes/#blog_id=123231640&amp;post_id=178793&amp;origin=www.bsnews.it&amp;obj_id=123231640-178793-5ebae58b8aaa4' data-name='like-post-frame-123231640-178793-5ebae58b8aaa4'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5ebae58b8c34b" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsnews.it%2F2020%2F05%2F12%2Fcoronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CORONAVIRUS%2C+latte+e+carne%3A+importazioni+in+calo+del+9%25+in+Lombardia&url=https%3A%2F%2Fwww.bsnews.it%2F2020%2F05%2F12%2Fcoronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia%2F&via=%40bsnews.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/&amp;media=https://www.bsnews.it/wp-content/uploads/2016/12/rolfi_mercati.jpg&description=L&#039;assessore regionale all&#039;Agricoltura: &quot;Non basta. Anche perché la discesa è legata anche alla chiusura di alcuni canali commerciali&quot;">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CORONAVIRUS, latte e carne: importazioni in calo del 9% in Lombardia %0A%0A https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5ebae58b8c34b">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente su Brescia</span><a href="https://www.bsnews.it/2020/05/12/coronavirus-altri-10-uffici-postali-bresciani-aperti-tutti-i-giorni-dal-14-maggio/">CORONAVIRUS, altri 10 uffici postali bresciani aperti tutti i giorni dal 14 maggio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo su Brescia</span><a href="https://www.bsnews.it/2020/05/12/brescia-calcio-estate-decisiva-per-tonali-juventus-e-inter-in-pole/">Brescia Calcio, estate decisiva per Tonali: Juventus e Inter in pole</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.bsnews.it/author/atortelli_jt869600/"><img alt src="https://secure.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.bsnews.it/author/atortelli_jt869600/">Redazione BsNews.it</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione BsNews.it"></span><meta itemprop="datePublished" content="2020-05-12T16:01:35+00:00"><meta itemprop="dateModified" content="2020-05-12T16:01:35+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bsnews.it/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg"></span><meta itemprop="name" content="BsNews.it - Brescia News"></span><meta itemprop="headline " content="CORONAVIRUS, latte e carne: importazioni in calo del 9% in Lombardia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2016/12/rolfi_mercati.jpg?fit=742%2C445&ssl=1"><meta itemprop="width" content="742"><meta itemprop="height" content="445"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5ebae58b8cc65_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ebae58b8cc65" ><script>var block_td_uid_5_5ebae58b8cc65 = new tdBlock();
block_td_uid_5_5ebae58b8cc65.id = "td_uid_5_5ebae58b8cc65";
block_td_uid_5_5ebae58b8cc65.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5ebae58b8cc65_rand","td_column_number":3,"live_filter_cur_post_id":178793,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ebae58b8cc65_rand","tdc_css_class_style":"td_uid_5_5ebae58b8cc65_rand_style"}';
block_td_uid_5_5ebae58b8cc65.td_column_number = "3";
block_td_uid_5_5ebae58b8cc65.block_type = "td_block_related_posts";
block_td_uid_5_5ebae58b8cc65.post_count = "3";
block_td_uid_5_5ebae58b8cc65.found_posts = "46321";
block_td_uid_5_5ebae58b8cc65.header_color = "";
block_td_uid_5_5ebae58b8cc65.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ebae58b8cc65.max_num_pages = "15441";
tdBlocksArray.push(block_td_uid_5_5ebae58b8cc65);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5ebae58bc3dd1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5ebae58b8cc65" href="#">Articoli collegati</a><a id="td_uid_7_5ebae58bc3dd5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5ebae58b8cc65" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_5ebae58b8cc65 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2020/05/12/coronavirus-diretta-della-regione-ancora-in-ritardo-utenti-ironici-peggio-di-trenord/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS, diretta della Regione ancora in ritardo, utenti ironici: peggio di Trenord"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2020/05/cms-265128_1280.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2020/05/cms-265128_1280.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2020/05/cms-265128_1280.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2020/05/cms-265128_1280.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2020/05/cms-265128_1280.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS, diretta della Regione ancora in ritardo, utenti ironici: peggio di Trenord"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2020/05/12/coronavirus-diretta-della-regione-ancora-in-ritardo-utenti-ironici-peggio-di-trenord/" rel="bookmark" title="CORONAVIRUS, diretta della Regione ancora in ritardo, utenti ironici: peggio di Trenord">CORONAVIRUS, diretta della Regione ancora in ritardo, utenti ironici: peggio di Trenord</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2020/05/12/coronavirus-dati-12-maggio-giornata-positiva-ma-a-brescia-nuovi-casi-sono-128/" rel="bookmark" class="td-image-wrap" title="&#x1f534;&#x1f534;&#x1f534; CORONAVIRUS, dati 12 maggio: giornata positiva, ma a Brescia i nuovi casi sono 128"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/05/97238135_3107232756002609_4517248165853790208_o.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/05/97238135_3107232756002609_4517248165853790208_o.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/05/97238135_3107232756002609_4517248165853790208_o.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/05/97238135_3107232756002609_4517248165853790208_o.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/05/97238135_3107232756002609_4517248165853790208_o.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#x1f534;&#x1f534;&#x1f534; CORONAVIRUS, dati 12 maggio: giornata positiva, ma a Brescia i nuovi casi sono 128"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2020/05/12/coronavirus-dati-12-maggio-giornata-positiva-ma-a-brescia-nuovi-casi-sono-128/" rel="bookmark" title="&#x1f534;&#x1f534;&#x1f534; CORONAVIRUS, dati 12 maggio: giornata positiva, ma a Brescia i nuovi casi sono 128">&#x1f534;&#x1f534;&#x1f534; CORONAVIRUS, dati 12 maggio: giornata positiva, ma a Brescia i nuovi casi sono 128</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2020/05/12/coronavirus-fontana-entro-giovedi-decideremo-se-riaprire-parrucchieri/" rel="bookmark" class="td-image-wrap" title="&#x1f534; CORONAVIRUS, Fontana: i parrucchieri potrebbero riaprire subito, giovedì si decide"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/04/attilio-fontana.png?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/04/attilio-fontana.png?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/04/attilio-fontana.png?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/04/attilio-fontana.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/04/attilio-fontana.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#x1f534; CORONAVIRUS, Fontana: i parrucchieri potrebbero riaprire subito, giovedì si decide"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2020/05/12/coronavirus-fontana-entro-giovedi-decideremo-se-riaprire-parrucchieri/" rel="bookmark" title="&#x1f534; CORONAVIRUS, Fontana: i parrucchieri potrebbero riaprire subito, giovedì si decide">&#x1f534; CORONAVIRUS, Fontana: i parrucchieri potrebbero riaprire subito, giovedì si decide</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ebae58b8cc65" data-td_block_id="td_uid_5_5ebae58b8cc65"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ebae58b8cc65" data-td_block_id="td_uid_5_5ebae58b8cc65"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia una risposta (la prima volta la redazione deve accettarla) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/12/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia/?refresh_ce#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.bsnews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Per favore lascia il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Per favore inserisci qui il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito una mail non corretta</div>
			            <div class="td-warning-email">Per favore inserisci qui la tua mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lascia un commento (la prima volta la redazione deve accettarlo)" /> <input type='hidden' name='comment_post_ID' value='178793' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9ebcca3a4c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_paypal_donations"><h4 class="block-title"><span>SOSTIENI BSNEWS</span></h4><p>BsNews è un quotidiano indipendente e non percepisce contributi dallo stato. Siamo gratis per i nostri lettori, da sempre, e ci finanziamo esclusivamente attraverso la pubblicità. Se ritenete che sia importante avere una voce libera in più nel panorama dell'informazione sosteneteci anche voi con una donazione tramite Paypal.</p>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="educarefuturobs@gmail.com" />
        <input type="hidden" name="item_number" value="SOSTEGNO BSNEWS" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypal.com/it_IT/IT/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LA NOSTRA RUBRICA SU CUCINA, VINO E RISTORANTI</span></h4><div class="textwidget custom-html-widget"><center><a href="https://www.bsnews.it/brescia-in-tavola/"><img class="size-full wp-image-167753 jetpack-lazy-image" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/banner-cucina.jpg?resize=234%2C90&#038;ssl=1" alt width="234" height="90" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/banner-cucina.jpg?resize=234%2C90&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-167753" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/banner-cucina.jpg?resize=234%2C90&#038;ssl=1" alt="" width="234" height="90" data-recalc-dims="1" /></noscript></a></center></div></aside><aside class="td_block_template_1 widget widget_fbw_id"><h4 class="block-title"><span>Mettici un Mi piace, è gratis&#8230;</span></h4><div class="fb_loader" style="text-align: center !important;"><img src="https://www.bsnews.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/www.bsnews.it/ " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:10px auto;text-align:center;" id='div-gpt-ad-BSNEWS-DSK-Spalla-dx-300X600-ATF'></div></div></aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>SONDAGGIO</span></h4><div id="polls-13" class="wp-polls">
	<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="59e26eab88" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_13" name="poll_multiple_ans_13" value="3" /></p>
		<p style="text-align: center;"><strong>Il Comune più brutto della provincia di Brescia è (segnalazioni info@bsnews.it)</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-65" name="poll_13" value="65" /> <label for="poll-answer-65">Lumezzane</label></li>
		<li><input type="checkbox" id="poll-answer-66" name="poll_13" value="66" /> <label for="poll-answer-66">Villa Carcina</label></li>
		<li><input type="checkbox" id="poll-answer-67" name="poll_13" value="67" /> <label for="poll-answer-67">Castegnato</label></li>
		<li><input type="checkbox" id="poll-answer-68" name="poll_13" value="68" /> <label for="poll-answer-68">Ospitaletto</label></li>
		<li><input type="checkbox" id="poll-answer-69" name="poll_13" value="69" /> <label for="poll-answer-69">Rezzato</label></li>
		<li><input type="checkbox" id="poll-answer-70" name="poll_13" value="70" /> <label for="poll-answer-70">Roncadelle</label></li>
		<li><input type="checkbox" id="poll-answer-71" name="poll_13" value="71" /> <label for="poll-answer-71">Castel Mella</label></li>
		<li><input type="checkbox" id="poll-answer-72" name="poll_13" value="72" /> <label for="poll-answer-72">Trenzano</label></li>
		<li><input type="checkbox" id="poll-answer-73" name="poll_13" value="73" /> <label for="poll-answer-73">Brandico</label></li>
		<li><input type="checkbox" id="poll-answer-74" name="poll_13" value="74" /> <label for="poll-answer-74">Offlaga</label></li>
		<li><input type="checkbox" id="poll-answer-75" name="poll_13" value="75" /> <label for="poll-answer-75">Fiesse</label></li>
		<li><input type="checkbox" id="poll-answer-76" name="poll_13" value="76" /> <label for="poll-answer-76">Rudiano</label></li>
		<li><input type="checkbox" id="poll-answer-77" name="poll_13" value="77" /> <label for="poll-answer-77">Pompiano</label></li>
		<li><input type="checkbox" id="poll-answer-78" name="poll_13" value="78" /> <label for="poll-answer-78">Caino</label></li>
		<li><input type="checkbox" id="poll-answer-79" name="poll_13" value="79" /> <label for="poll-answer-79">Vobarno</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="https://www.bsnews.it/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://www.bsnews.it/pollsarchive">Polls Archive</a></li></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div tyle="margin:10px auto;text-align:center;"  id='div-gpt-ad-BSNEWS-DSK-SPALLA-dx-300X250-BTF'></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5ebae58bc66b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5ebae58bc66b4" ><script>var block_td_uid_8_5ebae58bc66b4 = new tdBlock();
block_td_uid_8_5ebae58bc66b4.id = "td_uid_8_5ebae58bc66b4";
block_td_uid_8_5ebae58bc66b4.atts = '{"sort":"random_posts","custom_title":"I PIU\u0027 LETTI","limit":"4","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"312","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","title":false,"class":"td_block_widget td_uid_8_5ebae58bc66b4_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5ebae58bc66b4_rand","tdc_css_class_style":"td_uid_8_5ebae58bc66b4_rand_style"}';
block_td_uid_8_5ebae58bc66b4.td_column_number = "1";
block_td_uid_8_5ebae58bc66b4.block_type = "td_block_7";
block_td_uid_8_5ebae58bc66b4.post_count = "4";
block_td_uid_8_5ebae58bc66b4.found_posts = "11029";
block_td_uid_8_5ebae58bc66b4.header_color = "#";
block_td_uid_8_5ebae58bc66b4.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ebae58bc66b4.max_num_pages = "2758";
tdBlocksArray.push(block_td_uid_8_5ebae58bc66b4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I PIU&#039; LETTI</span></h4></div><div id=td_uid_8_5ebae58bc66b4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.bsnews.it/2016/09/07/loggia-ungari-si-dimette-da-presidente-del-consiglio-comunale/" rel="bookmark" class="td-image-wrap" title="Loggia, Ungari si dimette da presidente del consiglio comunale"><img width="" height="" class="entry-thumb" src="" alt="Giuseppe Ungari, Pd" title="Loggia, Ungari si dimette da presidente del consiglio comunale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2016/09/07/loggia-ungari-si-dimette-da-presidente-del-consiglio-comunale/" rel="bookmark" title="Loggia, Ungari si dimette da presidente del consiglio comunale">Loggia, Ungari si dimette da presidente del consiglio comunale</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.bsnews.it/2017/03/06/rugby-brescia-udine-undici-tre/" rel="bookmark" class="td-image-wrap" title="Rugby Brescia, ecco la seconda vittoria consecutiva: Udine battuta 11-3"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/rugby-brescia-1.jpeg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/rugby-brescia-1.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/rugby-brescia-1.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/03/rugby-brescia-1.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Rugby Brescia, un&#039;azione di gioco - www.bsnews.it" title="Rugby Brescia, ecco la seconda vittoria consecutiva: Udine battuta 11-3"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2017/03/06/rugby-brescia-udine-undici-tre/" rel="bookmark" title="Rugby Brescia, ecco la seconda vittoria consecutiva: Udine battuta 11-3">Rugby Brescia, ecco la seconda vittoria consecutiva: Udine battuta 11-3</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.bsnews.it/2018/04/17/tragedia-a-rezzato-uomo-scomparso-trovato-morto-in-un-dirupo/" rel="bookmark" class="td-image-wrap" title="Tragedia a Rezzato, uomo scomparso trovato morto in un dirupo"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/01/AMBULANZA-SOCCORSO-RESPONSABILE-CIVILE-988x483.jpeg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/01/AMBULANZA-SOCCORSO-RESPONSABILE-CIVILE-988x483.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/01/AMBULANZA-SOCCORSO-RESPONSABILE-CIVILE-988x483.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2017/01/AMBULANZA-SOCCORSO-RESPONSABILE-CIVILE-988x483.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Ambulanza 118" title="Tragedia a Rezzato, uomo scomparso trovato morto in un dirupo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2018/04/17/tragedia-a-rezzato-uomo-scomparso-trovato-morto-in-un-dirupo/" rel="bookmark" title="Tragedia a Rezzato, uomo scomparso trovato morto in un dirupo">Tragedia a Rezzato, uomo scomparso trovato morto in un dirupo</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.bsnews.it/2017/02/06/polizia-oggi-gli-agenti-anche-larma-dello-spray-al-peperoncino/" rel="bookmark" class="td-image-wrap" title="Polizia, da oggi gli agenti hanno anche l&#8217;arma dello spray al peperoncino"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/02/spray-peperoncino-guida.jpeg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/02/spray-peperoncino-guida.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/02/spray-peperoncino-guida.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/02/spray-peperoncino-guida.jpeg?resize=600%2C420&ssl=1 600w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2017/02/spray-peperoncino-guida.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Spray al peperoncino" title="Polizia, da oggi gli agenti hanno anche l&#8217;arma dello spray al peperoncino"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2017/02/06/polizia-oggi-gli-agenti-anche-larma-dello-spray-al-peperoncino/" rel="bookmark" title="Polizia, da oggi gli agenti hanno anche l&#8217;arma dello spray al peperoncino">Polizia, da oggi gli agenti hanno anche l&#8217;arma dello spray al...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5ebae58bc66b4" data-td_block_id="td_uid_8_5ebae58bc66b4">Di più<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.bsnews.it/"><img class="td-retina-data" src="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_verticale-1.jpg" alt="BsNews.it Brescianews ultime notizie su Brescia e provincia" title="BsNews.it Brescianews ultime notizie su Brescia e provincia" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Bsnews.it è un quotidiano telematico registrato al Tribunale di Brescia. Registrazione tribunale: 41/2008 del 15 settembre 2008 – Numero REA (4): 52487 (fondazione: 2007, grafica 3.0 del 27.01.2017) - P.Iva: 03858180981 -  Direttore responsabile: Andrea Tortelli<br><br>
Tel. 338.9739395 - info@bsnews.it - Fax: 030.4079036<br><br>
Hosted by <a href="https://www.distribuzionidigitali.it/" >Distribuzioni Digitali</a><div class="footer-email-wrap">Contattaci: <a href="mailto:info@bsnews.it">info@bsnews.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguici</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-423"><a href="https://www.bsnews.it/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-424"><a href="https://bsnews.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425"><a href="https://bsnews.it/redazione-contatti/">Contattaci</a></li>
<li id="menu-item-171139" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171139"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; BsNews.it (2008-2100)                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "8b9288446e"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>	<div style="display:none">
	<div class="grofile-hash-map-45a1676121b18dd38477fabfbc32859b">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5ebae58c4825b
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.bsnews.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>      <script>

        jQuery(function($) {
          "use strict"

          // Add a custom event on document in order to init again the impressions and clicks.
          $(document).on("wpbannerize.init.impressions", _initImpressions)
          $(document).on("wpbannerize.init.clicks", _initClicks)

          function _initImpressions()
          {
            // impressions
            if(!window.WPBannerize.General.impressions_enabled) {
              return
            }

            window.WPBannerizeImpressions = []

            $("div[data-impressions_enabled=\"true\"]").each(
              function(i, e) {
                var banner_id, $this = $(e)

                if($this.is(":visible")) {
                  banner_id = $this.data("banner_id")

                  if(banner_id > 0) {

                    console.log("push", banner_id)

                    WPBannerizeImpressions.push(banner_id)
                    $this.data("impressions_enabled", false)
                  }
                }
              }
            )

            if(window.WPBannerizeImpressions.length > 0) {

              console.log("post", WPBannerizeImpressions)

              $.post(ajaxurl,
                {
                  action    : "wp_bannerize_add_impressions",
                  banner_id : WPBannerizeImpressions,
                  referrer  : document.location.href
                },
                function(data) {

                }
              )
            }
          }

          function _initClicks()
          {
            // clicks
            if(!window.WPBannerize.General.clicks_enabled) {
              return
            }

            $("div[data-clicks_enabled=\"true\"]").each(
              function(i, e) {
                if($(e).is(":visible")) {
                  var banner_id = $(e).data("banner_id")

                  // Remove all previous
                  $(e).find("a").off("click")

                  // Attach my event
                  $(e).find("a").on("click",
                    function() {
                      // Ajax
                      $.post(ajaxurl,
                        {
                          action    : "wp_bannerize_add_clicks",
                          banner_id : banner_id,
                          referrer  : document.location.href
                        },
                        function(data) {
                          //
                        }
                      )
                    })
                }
              })
          }

          _initImpressions()
          _initClicks()

        })
      </script>
                <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bsnews.it\/2020\/05\/12\/coronavirus-latte-e-carne-importazioni-in-calo-del-9-in-lombardia\/":178793};
	</script>
				<link rel='stylesheet' id='egg-bootstrap-css'  href='https://www.bsnews.it/wp-content/plugins/content-egg/res/bootstrap/css/egg-bootstrap.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='egg-products-css'  href='https://www.bsnews.it/wp-content/plugins/content-egg/res/css/products.css?ver=5.4.1' type='text/css' media='all' />
<style id='egg-products-inline-css' type='text/css'>
.egg-container .btn-success, .cegg-price-comparison .cegg-buttons_col{background-color:#2BBBAD !important;} .egg-container .btn-success {border-color:#2BBBAD !important;}
.egg-container .btn-success, .cegg-price-comparison .cegg-buttons_col{background-color:#2BBBAD !important;} .egg-container .btn-success {border-color:#2BBBAD !important;}
</style>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/content-egg/res/js/frontend.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.5'></script>
<script async="async" type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202020#ver=202020&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=232059923870955&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.bsnews.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.bsnews.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'123231640',post:'178793',tz:'2',srv:'www.bsnews.it'} ]);
	_stq.push([ 'clickTrackerInit', '123231640', '178793' ]);
</script>

</body>
</html>