<!doctype html>
<html amp lang="it-IT">
<head><script custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-latest.js" async></script><script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script><script custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async></script>
<meta charset="utf-8"> 
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=2,user-scalable=yes">
<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&#x1f534;&#x1f534;&#x1f534; Coronavirus, l&#039;elenco dei Comuni bresciani con casi di positività e decessi | &#x2705; AGGIORNATO AL 14.09.2020 | BsNews.it - Brescia News</title>
<meta name="description" content="Elenco parziale dei Comuni bresciani che hanno registrato almeno un caso di Coronavirus: la mappa del virus in provincia di Brescia" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.bsnews.it/2020/09/14/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#x1f534;&#x1f534;&#x1f534; Coronavirus, l&#039;elenco dei Comuni bresciani con casi di positività e decessi | &#x2705; AGGIORNATO AL 14.09.2020 | BsNews.it - Brescia News" />
<meta property="og:description" content="Elenco parziale dei Comuni bresciani che hanno registrato almeno un caso di Coronavirus: la mappa del virus in provincia di Brescia" />
<meta property="og:url" content="https://www.bsnews.it/2020/09/14/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/" />
<meta property="og:site_name" content="BsNews.it - Brescia News" />
<meta property="article:publisher" content="https://www.facebook.com/www.bsnews.it" />
<meta property="article:published_time" content="2020-09-14T04:44:25+00:00" />
<meta property="article:modified_time" content="2020-09-14T04:58:40+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?fit=1200%2C944&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="944" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@bsnewsit" />
<meta name="twitter:site" content="@bsnewsit" />
<!-- / Yoast SEO plugin. -->
<meta name="amp-google-client-id-api" content="googleanalytics">
<meta name="generator" content="AMP for WP 1.0.62.2" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<script custom-element="amp-anim" src="https://cdn.ampproject.org/v0/amp-anim-latest.js" async></script>
<script custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-latest.js" async></script>
<script custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async></script>
<script custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async></script>
<script custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async></script>
<script src="https://cdn.ampproject.org/v0.js" async></script>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<style amp-custom>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</style>
</head>
<body data-rsssl=1 data-amp-auto-lightbox-disable class="body single-post 173817 post-id-173817 singular-173817 amp-single  post">
<div id="backtotop"></div>
<div id="marker">
<amp-position-observer on="enter:hideAnim.start; exit:showAnim.start"
layout="nodisplay">
</amp-position-observer>
</div><header class="header h_m h_m_1">
<input type="checkbox" id="offcanvas-menu" class="tg" />
<div class="hamb-mnu">
<aside class="m-ctr">
<div class="m-scrl">
<div class="menu-heading clearfix">
<label for="offcanvas-menu" class="c-btn"></label>
</div><!--end menu-heading-->
<div class="m-srch">
<form role="search" method="get" class="amp-search" target="_top" action="https://www.bsnews.it">
<div class="amp-search-wrapper">
<label aria-label="Type your query" class="screen-reader-text" for="s">Type your search query and hit enter: </label>
<input type="text" placeholder="AMP" value="1" name="amp" class="hidden"/>
<label for="search-text-98"></label>
<input id="search-text-98" type="text" placeholder="Type Here" value="" name="s" class="s" />
<label aria-label="Submit amp search" for="amp-search-submit" >
<input type="submit" class="icon-search" value="Cerca" />
</label>
<div class="overlay-search">
</div>
</div>
</form>                    </div>
<div class="cp-rgt">
<span>Bsnews.it è un quotidiano telematico registrato al Tribunale di Brescia. Registrazione tribunale: 41/2008 del 15 settembre 2008 – Numero REA (4): 52487 (fondazione: 2007, grafica 3.0 del 27.01.2017) - P.Iva: 03310860980 - Direttore responsabile: Andrea Tortelli
Tel. 338.9739395 - info@bsnews.it - Fax: 030.4079036</span><a class="view-non-amp" href="https://www.bsnews.it/2020/09/14/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/"  title="View Non-AMP Version">View Non-AMP Version</a>                 </div>
</div><!-- /.m-srl -->
</aside><!--end menu-container-->
<label for="offcanvas-menu" class="fsc"></label>
<div class="cntr">
<div class="head h_m_w">
<div class="h-nav">
<label for="offcanvas-menu" class="t-btn"></label>
</div><!--end menu-->
<div class="logo">
<div class="amp-logo">
<a href="https://www.bsnews.it/" title="BsNews.it - Brescia News"   >
<amp-img src="https://www.bsnews.it/wp-content/uploads/2017/01/BSNEWS-logo-ridotto-2.jpg" width="544" height="134" alt="BsNews.it - Brescia News" class="amp-logo" layout="responsive"></amp-img></a>
</div>
</div><!-- /.logo -->
<div class="h-1">
<div class="h-srch h-ic">
<a title="search" class="lb icon-search" href="#search"></a>
<div class="lb-btn"> 
<div class="lb-t" id="search">
<form role="search" method="get" class="amp-search" target="_top" action="https://www.bsnews.it">
<div class="amp-search-wrapper">
<label aria-label="Type your query" class="screen-reader-text" for="s">Type your search query and hit enter: </label>
<input type="text" placeholder="AMP" value="1" name="amp" class="hidden"/>
<label for="search-text-43"></label>
<input id="search-text-43" type="text" placeholder="Type Here" value="" name="s" class="s" />
<label aria-label="Submit amp search" for="amp-search-submit" >
<input type="submit" class="icon-search" value="Cerca" />
</label>
<div class="overlay-search">
</div>
</div>
</form>                                   <a title="close" class="lb-x" href="#"></a>
</div> 
</div>
</div><!-- /.search -->
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
</header>
<div class="content-wrapper">
<div class="p-m-fl">
</div>
<div class="sp sgl">
<div class="cntr">
<div class="amp-wp-content breadcrumb"><ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://www.bsnews.it/" title="Brescia News - BsNews.it">Brescia News - BsNews.it</a></li><li class="item-cat item-cat-19"><a class="bread-cat bread-cat-19 bread-cat-Notizie" href="https://www.bsnews.it/category/notizie/" title="Notizie">Notizie</a></li></ul></div>
<div class="amp-category">
<span>Categories: </span>
<span class="amp-cat amp-cat-751  "><a href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/benessere-e-salute/" title="Benessere e salute">Benessere e salute</a></span><span class="amp-cat amp-cat-312  "><a href="https://www.bsnews.it/category/notizie-principali/" title="Brescia News principali">Brescia News principali</a></span><span class="amp-cat amp-cat-31  "><a href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/" title="Cronaca">Cronaca</a></span><span class="amp-cat amp-cat-19  "><a href="https://www.bsnews.it/category/notizie/" title="Notizie">Notizie</a></span><span class="amp-cat amp-cat-18  "><a href="https://www.bsnews.it/category/notizie/notizie-lombardia/" title="Notizie Lombardia">Notizie Lombardia</a></span><span class="amp-cat amp-cat-28  "><a href="https://www.bsnews.it/category/notizie/notizie-categoria/" title="Notizie per categoria">Notizie per categoria</a></span><span class="amp-cat amp-cat-8  "><a href="https://www.bsnews.it/category/notizie/notizie-brescia-provincia/" title="Notizie Provincia di Brescia">Notizie Provincia di Brescia</a></span><span class="amp-cat amp-cat-38  "><a href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-redazionali/" title="Redazionali">Redazionali</a></span><span class="amp-cat amp-cat-461  "><a href="https://www.bsnews.it/category/notizie/notizie-categoria/redazionali-top/" title="Redazionali on top">Redazionali on top</a></span>		</div>
<center>
<amp-ad layout="fixed" width="320" height="250" type="doubleclick" data-slot="/150134580/bsnews-amp_top_atf" data-multi-size="320x50,300x250,300x100" data-multi-size-validation="false"> </amp-ad>
</center>
<h1 class="amp-post-title">&#x1f534;&#x1f534;&#x1f534; Coronavirus, l&#8217;elenco dei Comuni bresciani con casi di positività e decessi | &#x2705; AGGIORNATO AL 14.09.2020</h1>					</div>
<div class="sf-img">
<figure class="amp-featured-image "> <amp-img src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?fit=1200%2C944&#038;ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=300%2C236&amp;ssl=1 300w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=1024%2C806&amp;ssl=1 1024w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=768%2C604&amp;ssl=1 768w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=696%2C548&amp;ssl=1 696w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=1068%2C840&amp;ssl=1 1068w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=534%2C420&amp;ssl=1 534w" width="1200" height="944" layout=responsive alt="&#x1f534;&#x1f534;&#x1f534; Coronavirus, l&#8217;elenco dei Comuni bresciani con casi di positività e decessi | &#x2705; AGGIORNATO AL 14.09.2020"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=300%2C236&amp;ssl=1 300w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=1024%2C806&amp;ssl=1 1024w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=768%2C604&amp;ssl=1 768w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=696%2C548&amp;ssl=1 696w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=1068%2C840&amp;ssl=1 1068w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=534%2C420&amp;ssl=1 534w" width="1200" height="944" layout=responsive alt="&#x1f534;&#x1f534;&#x1f534; Coronavirus, l&#8217;elenco dei Comuni bresciani con casi di positività e decessi | &#x2705; AGGIORNATO AL 14.09.2020"></amp-img></amp-img>					<p class="wp-caption-text">
Mappa provincia di Brescia, foto da Google Maps					</p>
</figure>
</div>
<center>
<amp-ad layout="fluid" height="fluid" type="doubleclick" data-loading-strategy="1.25" data-slot="/150134580/bsnews-amp_corpo-300x250_1_btf" data-multi-size="320x50,300x250,300x100"> </amp-ad>
</center>
<div class="sp-cnt">
<div class="cntr">
<div class="sp-rl">
<div class="sp-rt">
<div class="cntn-wrp artl-cnt">
<div class="pf-content"><p>E’ difficile fare una mappa esatta del contagio da <a href="https://www.bsnews.it/tag/coronavirus/" class="st_tag internal_tag" rel="tag" title="Posts tagged with coronavirus">Coronavirus</a> in provincia di Brescia a fronte del continuo arrivo di nuovi dati. L’unica certezza è che la zona della leonessa più colpita è stata inizialmente quella del Comune di Orzinuovi (che ha pagato la vicinanza con Cremona) e dei paesi della Bassa centrale. Anche se presto il virus si è espanso quasi ovunque. Di seguito pubblichiamo un elenco parziale dei Comuni bresciani con il dettaglio dei casi dei malati e dei morti da <a href="https://www.bsnews.it/tag/coronavirus/" class="st_tag internal_tag" rel="tag" title="Posts tagged with coronavirus">Coronavirus</a> (fonti ufficiali e siti autorevoli). I dati che riportiamo di seguito – lo specifichiamo – sono in costante aggiornamento e provengono in via esclusiva direttamente dalle fonti ufficiali (Ats e Regione).</p>
<p><a href="https://www.bsnews.it/2020/03/07/coronavirus-guarda-mappa-dellevoluzione-del-contagio-in-lombardia/https://www.bsnews.it/2020/03/07/coronavirus-guarda-mappa-dellevoluzione-del-contagio-in-lombardia/">Qui potete vedere la mappa dell’evoluzione iniziale del contagio in Regione Lombardia</a>.<center>
<amp-ad layout="fluid" height="fluid" type="doubleclick" data-loading-strategy="1.25" data-slot="/150134580/bsnews-amp_corpo-300x250_2_btf" data-multi-size="320x50,300x600,300x250,300x100"> </amp-ad>
</center></p>
<p><strong>–&gt; SCORRI LA PAGINA VERSO IL BASSO PER I DATI SUL TREND PROVINCIALE &lt;–</strong>
<center>
<amp-ad layout="fluid" height="fluid" type="doubleclick" data-loading-strategy="1.25" data-slot="/150134580/bsnews-amp_corpo-300x250_3_btf" data-multi-size="320x50,300x250,300x100"> </amp-ad>
</center></p>
<p><span class="acss0da52">+++ I DATI SONO IN CONTINUO AGGIORNAMENTO: dati al 14.09.2020, ORE 06.43 ++</span></p>
<div class="egg-container egg-grid">
<div class="container-fluid">
<div class="row">
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0861HHHSN?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i2.wp.com/m.media-amazon.com/images/I/31wTWHRRAeL.jpg?w=696&amp;ssl=1" alt="20PCS / 50PCS / 100PCS Maschere monouso con occhielli bianchi/blu,3 strati di maschera antipolvere,abbastanza scorte" width="496" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="20PCS / 50PCS / 100PCS Maschere monouso con occhielli bianchi/blu,3 strati di maschera antipolvere,abbastanza scorte" width="496" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
20PCS / 50PCS / 100PCS Maschere monouso con occhielli bianchi/blu,3 strati di...                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085THGSY2?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i2.wp.com/m.media-amazon.com/images/I/31w4Icu-9mL.jpg?w=696&amp;ssl=1" alt="Lamp love Maschere Confezione da 50- Maschere di Protezione Sanitaria Estetista-Care-Utilizzare Le Maschere Outdoor Unisex" width="500" height="299" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Lamp love Maschere Confezione da 50- Maschere di Protezione Sanitaria Estetista-Care-Utilizzare Le Maschere Outdoor Unisex" width="500" height="299" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
Lamp love Maschere Confezione da 50- Maschere di Protezione Sanitaria...                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0869JPGSG?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i1.wp.com/m.media-amazon.com/images/I/41adjdbp7SL.jpg?w=696&amp;ssl=1" alt="AD ADTRIP 50PCS Mascarilla desechable Mascarilla bucal transpirable a prueba de polvo Maschera anti-polvere monouso con Earloop" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="AD ADTRIP 50PCS Mascarilla desechable Mascarilla bucal transpirable a prueba de polvo Maschera anti-polvere monouso con Earloop" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
AD ADTRIP 50PCS Mascarilla desechable Mascarilla bucal transpirable a prueba...                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086679QSD?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/41KSYKFJUiL.jpg?w=696&amp;ssl=1" alt="50 protezioni per il viso, chirurgiche, con passanti per le orecchie, antipolvere, di tipo medico, 3 strati" width="500" height="465" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="50 protezioni per il viso, chirurgiche, con passanti per le orecchie, antipolvere, di tipo medico, 3 strati" width="500" height="465" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
50 protezioni per il viso, chirurgiche, con passanti per le orecchie,...                            </div>
</a>
</div>
<div class="clearfix"></div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086773D9D?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/41UwdjvXcEL.jpg?w=696&amp;ssl=1" alt="50 Mask, a 3 Strati Mаsks, la Protezione Mascherina, può Essere utilizzato in, Negozi Animale Domestico e Dove Richiede la Protezione delle Vie respiratorie" width="500" height="468" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="50 Mask, a 3 Strati Mаsks, la Protezione Mascherina, può Essere utilizzato in, Negozi Animale Domestico e Dove Richiede la Protezione delle Vie respiratorie" width="500" height="468" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
50 Mask, a 3 Strati Mаsks, la Protezione Mascherina, può Essere utilizzato...                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085J1KL76?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i2.wp.com/m.media-amazon.com/images/I/31wIOJfe0yL.jpg?w=696&amp;ssl=1" alt="IGIENIZZANTE GEL MANI PROTEZIONE DA BATTERI E SPORCO. RINFRESCA LE MANI E RILASCIA UN ODORE PIACEVOLE. IGIENIZZA PELLI CON AZIONE RAPIDA ED EFFICACE. PRODOTTO ITALIANO 500ML" width="375" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="IGIENIZZANTE GEL MANI PROTEZIONE DA BATTERI E SPORCO. RINFRESCA LE MANI E RILASCIA UN ODORE PIACEVOLE. IGIENIZZA PELLI CON AZIONE RAPIDA ED EFFICACE. PRODOTTO ITALIANO 500ML" width="375" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
IGIENIZZANTE GEL MANI PROTEZIONE DA BATTERI E SPORCO. RINFRESCA LE MANI E...                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0854B26Q6?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/31zHBdDu8dL.jpg?w=696&amp;ssl=1" alt="IGIENIZZANTE GEL MANI PROTEZIONE DA BATTERI E SPORCO. RINFRESCA LE MANI E RILASCIA UN ODORE PIACEVOLE. IGIENIZZA PELLI CON AZIONE RAPIDA ED EFFICACE. PRODOTTO ITALIANO 500ML" width="375" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="IGIENIZZANTE GEL MANI PROTEZIONE DA BATTERI E SPORCO. RINFRESCA LE MANI E RILASCIA UN ODORE PIACEVOLE. IGIENIZZA PELLI CON AZIONE RAPIDA ED EFFICACE. PRODOTTO ITALIANO 500ML" width="375" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
IGIENIZZANTE GEL MANI PROTEZIONE DA BATTERI E SPORCO. RINFRESCA LE MANI E...                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0867KFJMF?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/51d4tS9MJmL.jpg?w=696&amp;ssl=1" alt="PRIMAGEL PLUS - GEL IGIENIZZANTE MANI - per disinfettare e igienizzare le mani senza acqua (5 Pack 50 ml)" width="500" height="375" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="PRIMAGEL PLUS - GEL IGIENIZZANTE MANI - per disinfettare e igienizzare le mani senza acqua (5 Pack 50 ml)" width="500" height="375" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
PRIMAGEL PLUS - GEL IGIENIZZANTE MANI - per disinfettare e igienizzare le...                            </div>
</a>
</div>
<div class="clearfix"></div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086DKCVKZ?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/41RbpUrV2aL.jpg?w=696&amp;ssl=1" alt="Gel Igienizzante Mani 70% Alcool Alcol Antigerm 1 Litro 1000ML ANTIGERM" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Gel Igienizzante Mani 70% Alcool Alcol Antigerm 1 Litro 1000ML ANTIGERM" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
Gel Igienizzante Mani 70% Alcool Alcol Antigerm 1 Litro 1000ML ANTIGERM                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086LJ4VYZ?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/310INfwfGEL.jpg?w=696&amp;ssl=1" alt="Relaxsan - SET 3 Fasce protettive viso bocca naso lavabili riutilizzabili assorbenti in tessuto" width="375" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Relaxsan - SET 3 Fasce protettive viso bocca naso lavabili riutilizzabili assorbenti in tessuto" width="375" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
Relaxsan - SET 3 Fasce protettive viso bocca naso lavabili riutilizzabili...                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0868J3LB5?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/41ogv-CePfL.jpg?w=696&amp;ssl=1" alt="Mascherine per Viso, 50PCS Maschera Monouso con Orecchio Maschere Civili Traspiranti e Confortevoli 3 Strati Anti-polvere -50 Pezzi/Confezione" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Mascherine per Viso, 50PCS Maschera Monouso con Orecchio Maschere Civili Traspiranti e Confortevoli 3 Strati Anti-polvere -50 Pezzi/Confezione" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
Mascherine per Viso, 50PCS Maschera Monouso con Orecchio Maschere Civili...                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085CFJTRL?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/51hg0v6m25L.jpg?w=696&amp;ssl=1" alt="PHILOGOD Máscaras Desechables Ear Loop Médico De La Cara Máscara Quirúrgica Traspirante y comodo 3 Capas (50 paquetes)" width="500" height="410" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="PHILOGOD Máscaras Desechables Ear Loop Médico De La Cara Máscara Quirúrgica Traspirante y comodo 3 Capas (50 paquetes)" width="500" height="410" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
PHILOGOD Máscaras Desechables Ear Loop Médico De La Cara Máscara Quirúrgica...                            </div>
</a>
</div>
<div class="clearfix"></div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B01BU7JBPQ?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i1.wp.com/m.media-amazon.com/images/I/41cfnaSe-XL.jpg?w=696&amp;ssl=1" alt="Guanti in lattice monouso ambidestri ad alta sensibilità Conf. 100pz. Tg.M" width="500" height="430" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Guanti in lattice monouso ambidestri ad alta sensibilità Conf. 100pz. Tg.M" width="500" height="430" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
Guanti in lattice monouso ambidestri ad alta sensibilità Conf. 100pz. Tg.M                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085RQ1KDQ?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/41DnDaAPoRL.jpg?w=696&amp;ssl=1" alt="Palucart Guanti in nitrile Blu taglia S senza talco 1 confezioni da 100 Small" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Palucart Guanti in nitrile Blu taglia S senza talco 1 confezioni da 100 Small" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
Palucart Guanti in nitrile Blu taglia S senza talco 1 confezioni da 100 Small                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0734XLFDP?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/51F8gTjSTAL.jpg?w=696&amp;ssl=1" alt="Juvale - Guanti usa e getta, in plastica, 500 pezzi, per uso alimentare, trasparenti, taglia unica" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Juvale - Guanti usa e getta, in plastica, 500 pezzi, per uso alimentare, trasparenti, taglia unica" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
Juvale - Guanti usa e getta, in plastica, 500 pezzi, per uso alimentare,...                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B087CH5DNW?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i1.wp.com/m.media-amazon.com/images/I/41Dw4AsmIFL.jpg?w=696&amp;ssl=1" alt="Guanti monouso in nitrile, Pumoes Guanti monouso in lattice da 100 pezzi per proteggere le mani a casa, Guanti protettivi per la pulizia della cucina, Tatuaggi, Artista, Bellezza,Industriale Nero M" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Guanti monouso in nitrile, Pumoes Guanti monouso in lattice da 100 pezzi per proteggere le mani a casa, Guanti protettivi per la pulizia della cucina, Tatuaggi, Artista, Bellezza,Industriale Nero M" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
Guanti monouso in nitrile, Pumoes Guanti monouso in lattice da 100 pezzi per...                            </div>
</a>
</div>
<div class="clearfix"></div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00O19QCIK?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/41Q5sYNd4qL.jpg?w=696&amp;ssl=1" alt="Castle Houseware 1000 x Guanti USA e Getta in plastica di polietilene di Grandi Dimensioni – Pulizia preparare Cibo ECC." width="448" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Castle Houseware 1000 x Guanti USA e Getta in plastica di polietilene di Grandi Dimensioni – Pulizia preparare Cibo ECC." width="448" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
Castle Houseware 1000 x Guanti USA e Getta in plastica di polietilene di...                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086V645DV?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i2.wp.com/m.media-amazon.com/images/I/41JUb3IwnXL.jpg?w=696&amp;ssl=1" alt="BLU HOME Gel Mani Igienizzante 500 ml con Dispenser, si usa senz'acqua, con Oli Essenziali di Tea Tree, Limone e aggiunta di Glicerina Naturale (500 ml - 2 pezzi)" width="313" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="BLU HOME Gel Mani Igienizzante 500 ml con Dispenser, si usa senz&#039;acqua, con Oli Essenziali di Tea Tree, Limone e aggiunta di Glicerina Naturale (500 ml - 2 pezzi)" width="313" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
BLU HOME Gel Mani Igienizzante 500 ml con Dispenser, si usa senz'acqua, con...                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0861KL7QP?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i2.wp.com/m.media-amazon.com/images/I/31s5btUn69L.jpg?w=696&amp;ssl=1" alt="STI Gel Lavamani Igienizzante Senza Acqua Stick 500ml alchool 75% dispenser Elimina 99% a base alcolica" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="STI Gel Lavamani Igienizzante Senza Acqua Stick 500ml alchool 75% dispenser Elimina 99% a base alcolica" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
STI Gel Lavamani Igienizzante Senza Acqua Stick 500ml alchool 75% dispenser...                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0875VPCCV?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i1.wp.com/m.media-amazon.com/images/I/41EtpLfUY4L.jpg?w=696&amp;ssl=1" alt="4 livelli di protezione efficaci contro particelle, polveri, nebbie e sostanze inquinanti sospese nell'aria 20 pz" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="4 livelli di protezione efficaci contro particelle, polveri, nebbie e sostanze inquinanti sospese nell&#039;aria 20 pz" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
4 livelli di protezione efficaci contro particelle, polveri, nebbie e...                            </div>
</a>
</div>
<div class="clearfix"></div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0874T7WMX?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i2.wp.com/m.media-amazon.com/images/I/41rLT91rr6L.jpg?w=696&amp;ssl=1" alt="50x Mundbedeckung Polvere Hygiene Atem Bocca Spuck Protezione USA e Getta 3Lagig Rapida" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="50x Mundbedeckung Polvere Hygiene Atem Bocca Spuck Protezione USA e Getta 3Lagig Rapida" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
50x Mundbedeckung Polvere Hygiene Atem Bocca Spuck Protezione USA e Getta...                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085BNBZDR?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/41jUDYTbrwL.jpg?w=696&amp;ssl=1" alt="Purism, KN95 Maschera protettiva per respiratore, 94% di filtrazione, 20 pezzi" width="500" height="456" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Purism, KN95 Maschera protettiva per respiratore, 94% di filtrazione, 20 pezzi" width="500" height="456" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
Purism, KN95 Maschera protettiva per respiratore, 94% di filtrazione, 20 pezzi                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086RKB75W?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/31kPmlHzvTL.jpg?w=696&amp;ssl=1" alt="Envirobest, maschera protettiva per respiratore FFP2/ KN95, 94% di filtrazione, confezione da 10" width="500" height="368" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Envirobest, maschera protettiva per respiratore FFP2/ KN95, 94% di filtrazione, confezione da 10" width="500" height="368" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
Envirobest, maschera protettiva per respiratore FFP2/ KN95, 94% di...                            </div>
</a>
</div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086S7TPTB?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
</div>
<div class="producttitle small">
Tomashi Maschere di Protezione KN95 con 4 Strati (Confezione da 5 Unità)                            </div>
</a>
</div>
<div class="clearfix"></div>
<div class="col-md-3 cegg-gridbox"> 
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B088QQKL1K?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<div class="cegg-thumb">
<amp-img src="https://i2.wp.com/m.media-amazon.com/images/I/41tqC4eKZLL.jpg?w=696&amp;ssl=1" alt="5 Pcs copri viso bocca naso" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="5 Pcs copri viso bocca naso" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></div>
<div class="producttitle small">
5 Pcs copri viso bocca naso                            </div>
</a>
</div>
</div>
</div>
</div>
<h2><span class="acssc895c"><strong>I COMUNI CON ALMENO UN CASO DI CORONAVIRUS</strong></span></h2>
<p><em>Di seguito i Comuni con almeno un caso di Covid-19 secondo fonti ufficiali (Ats, Protezione Civile, Regione o sindaci). <strong>La data dell’ultimo aggiornamento è quella in cui i dati sono cambiati (in crescita o in calo).</strong> Vi invitiamo gentilmente a segnalarci eventuali errori a info@bsnews.it in modo da poterli correggere in tempo reale.</em></p>
<h3><strong>CITTA’ E HINTERLAND</strong></h3>
<p><span class="acssc895c">BRESCIA (2.564 casi e 427 morti, ultimo agg. il 14.09.2020, contagiato e guarito anche il prefetto)</span>, BEDIZZOLE (121 casi e 10 morti, ultimo agg. al 14.09.2020), BORGOSATOLLO (157 casi e 23 morti, ultimo agg. al 12.09.2020), BOTTICINO (147 casi e 24 morti, ultimo agg. al 13.09.2020), BOVEZZO (90 casi e 15 morti, ultimo agg. al 10.09.2020), CASTEGNATO (105 casi e 20 morti, ultimo agg. il 10.09.2020), CASTEL MELLA (114 casi e 17 morti, ultimo agg. al 06.09.2020), CASTENEDOLO (191 casi e 23 morti, ultimo agg. al 11.09.2020), CELLATICA (54 casi e 6 morti, ultimo agg. il 14.09.2020), COLLEBEATO (51 casi e 7 morti, ultimo agg. al 08.09.2020), CONCESIO (205 casi e 25 morti, ultimo agg. al 10.09.2020), FLERO (79 casi e 12 morti, ultimo agg. il 14.09.2020, contagiato e guarito anche il sindaco Pietro Alberti), GUSSAGO (237 casi e 46 morti, ultimo agg. al 14.09.2020), MAZZANO (101 casi e 14 morti, ultimo agg. al 05.09.2020), NAVE (145 casi e 23 morti, ultimo agg. il 13.09.2020), REZZATO (202 casi e 22 morti, aggiornato il 14.09.2020), RONCADELLE (126 casi e 32 morti, ultimo agg. al 05.09.2020), SAN ZENO NAVIGLIO (46 casi e 10 morti, ultimo agg. al 07.09.2020).</p>
<h3><strong>FRANCIACORTA E SEBINO</strong></h3>
<p>ADRO (105 casi e 24 morti, ultimo agg. al 05.09.2020), CAPRIOLO (131 casi e 26 morti, ultimo agg. al 11.09.2020), CAZZAGO SAN MARTINO (137 casi e 35 morti, ultimo agg. al 12.09.2020), COCCAGLIO (125 casi e 22 morti, ultimo agg. al 05.09.2020), COLOGNE (87 casi e 16 morti, ultimo agg. al 23.08.2020) CORTE FRANCA (84 casi e 16 morti, ultimo agg. il 13.09.2020), ERBUSCO (93 casi e 19 morti, ultimo agg. al 11.09.2020), ISEO (141 casi e 18 morti, ultimo agg. al 12.09.2020), MARONE (43 casi e 8 morti, ultimo agg. al 06.06.2020), MONTE ISOLA (15 casi e 3 morti, ultimo agg. al 17.05.2020), MONTICELLI BRUSATI (73 casi e 10 morti, ultimo agg. al 05.09.2020), OME (41 casi e 7 morti, ultimo agg. al 24.08.2020), OSPITALETTO (187 casi e 38 morti, ultimo agg. al 12.09.2020), PADERNO FRANCIACORTA (41 casi e 8 morti, ultimo agg. al 12.08.2020), PARATICO (75 casi e 14 morti, ultimo agg. al 04.09.2020), PASSIRANO (93 casi e 16 morti, ultimo agg. al 12.08.2020), PISOGNE (156 casi al 12.09.2020 e 11 morti al 01.07.2020), PROVAGLIO D’ISEO (105 casi e 20 morti, ultimo agg. al 11.08.2020), RODENGO SAIANO (158 casi e 31 morti, ultimo agg. al 02.09.2020), <span class="acssc895c">ROVATO (222 casi e 43 morti, ultimo agg. al 14.09.2020)</span>, SALE MARASINO (46 casi e 11 morti, ultimo agg. al 14.09.2020), SULZANO (18 casi e 5 morti, ultimo agg. al 18.05.2020), TRAVAGLIATO (173 casi e 30 morti, aggiornato il 14.09.2020), ZONE (13 casi e 3 morti, aggiornato il 11.08.2020).</p>
<h3><strong>LAGO DI GARDA E DINTORNI<br></strong></h3>
<p>CALVAGESE DELLA RIVIERA (18 casi e 1 morti al 11.09.2020), <span class="acssc895c">DESENZANO DEL GARDA (325 casi e 47 morti, ultimo agg. al 14.09.2020)</span>, GARDONE RIVIERA (26 casi e 3 morti, ultimo agg. al 06.06.2020), GARGNANO (11 casi e 0 morti, ultimo agg. al 1.05.2020), LIMONE DEL GARDA (1 casi e 0 morti, ultimo agg. al 1.05.2020), LONATO (179 casi e 23 morti, ultimo agg. al 14.09.2020), MANERBA (42 casi e 6 morti, ultimo agg. al 26.06.2020), MONIGA (22 casi e 6 morti, ultimo agg. al 10.06.2020), MUSCOLINE (15 casi e 2 morti, aggiornato il 08.06.2020), PADENGHE (73 casi e 16 morti, ultimo agg. il 29.08.2020), POLPENAZZE (24 casi e 3 morti, aggiornato il 10.09.2020), POZZOLENGO (33 casi e 8 morti, ultimo agg. al 10.09.2020), PUEGNAGO (26 casi e 2 morti, ultimo agg. al 26.06.2020), SALO’ (128 casi e 16 morti, ultimo agg. al 30.06.2020), SAN FELICE DEL BENACO (28 casi e 4 morti al 14.09.2020), SIRMIONE (72 casi e 13 morti, aggiornato al 10.09.2020, contagiato e guarito anche assessore regionale Mattinzoli), SOIANO DEL LAGO (14 casi e 2 morti, ultimo agg. al 21.08.2020), TIGNALE (5 casi e 2 morti, ultimo agg. al 13.06.2020), TOSCOLANO MADERNO (99 casi e 17, aggiornato il 03.07.2020)</p>
<h3><strong>OVEST</strong></h3>
<p>BERLINGO (29 casi e 4 morti, ultimo agg. al 27.08.2020), CASTEL COVATI (75 casi e 12 morti, ultimo agg. al 10.09.2020), CASTREZZATO (78 casi e 9 morti, ultimo agg. il 26.06.2020), <span class="acssc895c">CHIARI (286 casi e 50 morti, ultimo agg. il 10.09.2020)</span>, COMEZZANO-CIZZAGO (41 casi e 5 morti, ultimo agg. al 30.06.2020), COLOGNE (87 casi e 16 morti, ultimo agg. al 23.08.2020), LOGRATO (47 casi e 15 morti, ultimo agg. al 02.09.2020), <span class="acssc895c">PALAZZOLO (264 casi e 62 morti, ultimo agg. il 07.09.2020)</span>, PONTOGLIO (113 casi e 21 morti, aggiornato il 22.08.2020), ROCCAFRANCA (54 casi e 12 morti, ultimo agg. al 28.06.2020), RUDIANO (41 casi e 4 morti, ultimo agg. al 13.09.2020) TRENZANO (64 casi e 15 morti, ultimo agg. al 06.09.2020), URAGO D’OGLIO (59 casi e 6 morti, aggiornato al 08.09.2020)</p>
<h3><strong>VALTROMPIA</strong></h3>
<p>BOVEGNO (22 casi e 1 morti, ultimo agg. il 13.09.2020), BRIONE (6 casi e 1 morti, ultimo agg. al 1.05.2020), CAINO (12 casi e 1 morti, ultimo agg. il 29.05.2020), COLLIO (13 casi e 2 morti, , ultimo agg. al 17.05.2020), GARDONE VALTROMPIA (152 casi e 19 morti, ultimo agg. al 14.09.2020), LODRINO (28 casi e 4 morti, ultimo agg. al 28.06.2020), <span class="acssc895c">LUMEZZANE (249 casi e 46 morti, ultimo agg. al 13.09.2020)</span>, MARCHENO (47 casi e 8 morti, ultimo agg. al 09.06.2020), MARMENTINO (4 casi e 0 morti, ultimo agg. al 18.07.2020), PEZZAZE (32 casi e 2 morti, ultimo agg. al 24.07.2020), POLAVENO (22 casi e 3 morti, ultino agg. al 16.06.2020), SAREZZO (125 casi e 27 morti, ultimo agg. al 07.09.2020), TAVERNOLE (10 casi e 1 morti, aggiornato al 12.09.2020), VILLA CARCINA (165 casi e 17, ultimo agg. al 29.08.2020).</p>
<h3><strong>VALSABBIA</strong></h3>
<p>AGNOSINE (27 casi e 8 morti, ultimo agg. al 16.06.2020), ANFO (4 casi e 2 morti, ultimo agg. al 01.07.2020), BAGOLINO (72 casi e 13 morti, ultimo agg. al 05.06.2020), BARGHE (9 casi e 1 morti, ultimo agg. al 27.05.2020), BIONE (21 casi e 5 morti, ultimo agg. al 26.06.2020), CASTO (22 casi e 5 morti, ultimo agg. al 05.09.2020), GAVARDO (163 casi e 20 morti, ultimo agg. al 13.09.2020), IDRO (15 casi e 6 morti, aggiornato il 30.05.2020), LAVENONE (5 casi e 1 morti, ultimo agg. al 16.06.2020), MURA (8 casi e 2 morti, ultimo agg. al 1.05.2020), NUVOLENTO (28 casi e 5 morti, ultimo agg. al 22.08.2020), NUVOLERA (72 casi e 12 morti, ultimo agg. al 12.09.2020), ODOLO (30 casi e 3 morti, ultimo agg. al 09.06.2020), PAITONE (21 casi e 1 morti , aggiornato il 22.08.2020), PERTICA ALTA (2 casi e 2 morti, ultimo agg. al 1.05.2020), PERTICA BASSA (13 casi e 2 morti, ultimo agg. al 22.06.2020), PRESEGLIE (13 casi e 4 morti, ultimo agg. al 14.05.2020), PREVALLE (42 casi e 7 morti, aggiornato il 13.09.2020), PROVAGLIO VAL SABBIA (9 casi e 1 morti, ultimo agg. al 10.09.2020), ROE’ VOLCIANO (42 casi e 7 morti, ultimo agg. al 12.09.2020), SABBIO CHIESE (65 casi e 11 morti, ultimo agg. al 22.06.2020), SERLE (40 casi e 0 morti, ultimo agg. al 16.06.2020), TREVISO BRESCIANO (7 casi e 3 morti, aggiornato al 10.05.2020), VALLIO TERME (16 casi e 2 morti, ultimo agg. al 02.07.2020), VALVESTINO (3 casi e 2 morti, ultimo agg. al 04.06.2020), VESTONE (114 casi e 10 morti, ultimo agg. al 14.09.2020), VILLANUOVA SUL CLISI (85 casi e 10 morti, ultimo agg. al 13.09.2020), VOBARNO (122 casi e 13 morti, ultimo agg. al 12.09.2020), ZONE (12 casi e 3 morti, aggiornato il 13.05.2020).</p>
<h3><strong>VAL CAMONICA*</strong></h3>
<p>ANGOLO TERME (38 casi al 24.05.2020 e 0 morti al 01.05.2020), ARTOGNE (88 casi al 04.08.2020 e 0 morti al 01.05.2020), BERZO DEMO (32 casi al 14.09.2020 e 0 morti al 21.06.2020), BERZO INFERIORE (59 casi al 26.06.2020 e 0 morti al 01.05.2020), BIENNO (98 casi al 10.09.2020 e 4 morti al 27.07.2020), BORNO (81 casi al 12.06.2020 e 0 morti al 01.05.2020), BRAONE (9 casi al 23.05.2020 e 0 morti 01.05.2020), BRENO (130 casi al 22.08.2020 e 9 morti al 01.05.2020), CAPO DI PONTE (67 casi al 06.09.2020 e 0 morti al 01.05.2020), CEDEGOLO (22 casi al 18.06.2020 e 0 morti al 01.05.2020, positivo il sindaco Andrea Pedrali), CERVENO (15 casi al 06.06.2020 e 0 morti al 01.05.2020), CETO (35 casi al 10.09.2020 e 0 morti al 01.05.2020), CEVO (21 casi al 19.05.2020), CIMBERGO (7 casi al 19.05.2020 e 0 morti al 01.05.2020), CIVIDATE CAMUNO (49 casi al 03.07.2020 e 0 morti al 01.05.2020),  CORTENO GOLGI (29 casi al 26.06.2020 e 0 morti al 03.07.2020), <span class="acssc895c">DARFO BOARIO TERME (223 casi AL 01.09.2020 e 23 morti 07.09.2020)</span>, EDOLO (92 casi al 12.06.2020 e 5 morti al 01.05.2020), ESINE (137 casi al 29.08.2020 e 7 morti al 01.05.2020, positivo il sindaco Luca Masneri), GIANICO (45 casi al 17.08.2020 e 5 morti al 01.05.2020), LOSINE (5 casi al 19.05.2020), LOZIO (21 casi al 19.06.2020 e 0 morti al 01.05.2020), MALEGNO (38 casi al 21.06.2020 e 3 morti al 01.05.2020), MALONNO (95 casi al 23.06.2020 e 0 morti al 01.05.2020), NIARDO (22 casi al 19.05.2020 e 0 morti al 01.05.2020), ONO SAN PIETRO (21 casi al 27.06.2020 e 0 morti al 01.05.2020), OSSIMO (23 casi al 19.05.2020 e 0 morti al 01.05.2020), PAISCO LOVENO, PASPARDO (9 casi al 05.07.2020 e 0 morti al 01.05.2020), PIANCAMUNO (58 casi al 02.09.2020 e 0 morti al 01.05.2020), PIANCOGNO (115 casi al 06.09.2020 e 5 morti al 01.05.2020), PONTE DI LEGNO (26 casi al 26.06.2020 e 3 morti al 01.05.2020), SAVIORE ADAMELLO (10 casi al 10.07.2020 e 0 morti al 01.05.2020), SELLERO (21 casi al 06.06.2020 e 0 mort al 01.05.2020), SONICO (21 casi al 26.06.2020 e 0 morti al 01.05.2020), TEMU (33 casi al 07.08.2020 e 0 morti al 01.05.2020), VEZZA D’OGLIO (28 casi al 02.07.2020 e 0 morti al 01.05.2020), VIONE (17 casi al 19.05.2020).</p>
<p>* nota: Ats Vallecamonica ha smesso di fornire il dato dei morti ad aprile</p>
<h3><strong>BASSA BRESCIANA</strong></h3>
<p>ACQUAFREDDA (24 casi e 9 morti, ultimo agg. al 06.06.2020), ALFIANELLO (42 casi e 9 morti, ultimo agg. al 04.07.2020), AZZANO MELLA (33 casi e 6 morti, ultimo agg. al 24.08.2020), BAGNOLO MELLA (192 casi e 28 morti, ultimo agg. al 04.09.2020), BARBARIGA (48 casi e 13 morti, ultimo agg. al 27.08.2020), BASSANO BRESCIANO (32 casi e 6 morti, ultimo agg. al 07.09.2020), BORGO SAN GIACOMO (97 casi e 21 morti, ultimo agg. al 05.09.2020), BRANDICO (14 casi e 4 morti, ultimo agg. al 18.07.2020), CALCINATO (105 casi e 14 morti, ultimo agg. al 13.09.2020), CALVISANO (112 casi e 23 morti, ultimo agg. al 11.09.2020), CAPRIANO DEL COLLE (65 casi e 8 morti, ultimo agg. al 20.06.2020), CARPENEDOLO (215 casi e 31 morti, ultimo agg. al 14.09.2020), CIGOLE (36 casi e 11 morti al 24.08.2020), CORZANO (29 casi e 4 morti, ultimo agg. al 23.06.2020), DELLO (57 casi e 7 morti, ultimo agg. al 14.09.2020), FIESSE (18 casi e 1 morti, ultimo agg. al 11.07.2020), GAMBARA (40 casi e 6 morti, aggiornato il 10.09.2020, <a href="https://www.bsnews.it/2020/04/23/coronavirus-e-morto-lex-sindaco-di-gambara-lorenzetti-aveva-61-anni/">deceduto l’ex sindaco Ferdinando Lorenzetti</a>), GHEDI (228 casi e 37 morti, ultimo agg. al 07.09.2020), GOTTOLENGO (97 casi e 19 morti , aggiornato il 05.09.2020), ISORELLA (63 casi e 12 morti, ultimo agg. al 05.09.2020), LENO (170 casi e 27 morti, ultimo agg. al 05.09.2020), LONGHENA (11 casi e 2 morti, ultimo agg. al 1.05.2020), MACLODIO (14 casi e 1 morti, ultimo agg. al 29.08.2020), MAIRANO (28 casi e 3 morti , ultimo agg. al 30.06.2020), MANERBIO (231 casi e 45 morti, ultimo agg. al 13.09.2020), MILZANO (19 casi e 4 morti, aggiornato il 13.09.2020), <span class="acssc895c">MONTICHIARI (299 casi e 27 morti, ultimo agg. al 14.09.2020)</span>, OFFLAGA (38 casi e 8 morti, ultimo agg. al 24.08.2020), MONTIRONE (80 casi e 19 morti, ultimo agg. al 29.08.2020), <span class="acssc895c">ORZINUOVI (243 casi e 59 morti, ultimo agg. al 12.09.2020, è stato il Comune epicentro nel Bresciano)</span>, ORZIVECCHI (31 casi e 7 morti, ultimo agg. al 07.07.2020), PAVONE MELLA (43 casi e 13 morti al 23.06.2020), PONCARALE (58 casi e 11 morti, ultimo agg. al 09.06.2020), POMPIANO (50 casi e 6 morti, ultimo agg. al 14.09.2020), PONTEVICO (157 casi e 28 morti, ultimo agg. al 12.09.2020), PRALBOINO (65 casi e 7 morti, ultimo agg. al 27.08.2020), QUINZANO (79 casi e 24 morti, ultimo agg. al 21.08.2020), REMEDELLO (40 casi e 8 morti al 11.09.2020), SAN GERVASIO (26 casi e 14 morti, ultimo agg. al 07.09.2020), SAN PAOLO (81 casi e 14 morti, ultimo agg. al 15.06.2020), SENIGA (26 casi e 5 morti, aggiornato il 02.06.2020), TORBOLE CASAGLIA (83 casi e 17 morti, aggiornato il 17.08.2020), VEROLANUOVA (171 casi e 37 morti, aggiornato il 23.08.2020), VEROLAVECCHIA (47 casi e 14 morti al 23.08.2020), VILLACHIARA (19 casi e 6 morti, ultimo agg. al 1.05.2020), VISANO (25 casi e 4 morti, ultimo agg. il 31.08.2020).</p>
<h2><strong><span class="acss7aaf8"> CORONAVIRUS, DATI PROVINCIA DI BRESCIA</span> </strong></h2>
<h3><em>Di seguito i dati aggiornati che riferiscono il trend dell’epidemia di Coronavirus nel Bresciano, con la tendenza di crescita dall’inizio delle rilevazioni. I nuovi dati si basano sui quotidiani report ufficiali della Regione, che danno conto delle 24 ore precedenti.<br></em></h3>
<h3>– <strong><a href="https://www.bsnews.it/2020/09/13/coronavirus-dati-13-settembre-265-casi-in-lombardia-e-27-a-brescia/">12.09.2021: 16.823 casi (+ 27) (fonte Regione, ore 17.00)</a></strong><br>
– <strong><a href="https://www.bsnews.it/2020/09/12/coronavirus-dati-12-settembre-269-casi-in-lombardia-e-24-a-brescia/">11.09.2021: 16.796 casi (+ 24) (fonte Regione, ore 17.00)</a></strong><br>
– <strong><a href="https://www.bsnews.it/2020/09/10/coronavirus-dati-10-settembre-245-casi-in-lombardia-e-17-a-brescia/">10.09.2021: 16.772 casi (+ 41) (fonte Regione, ore 17.00)</a></strong><br>
– <strong><a href="https://www.bsnews.it/2020/09/10/coronavirus-dati-10-settembre-245-casi-in-lombardia-e-17-a-brescia/">09.09.2021: 16.772 casi (+ 17) (fonte Regione, ore 17.30)</a></strong><br>
– <strong><a href="https://www.bsnews.it/2020/09/09/coronavirus-dati-9-settembre-218-casi-in-lombardia-e-24-a-brescia/">08.09.2021: 16.755 casi (+ 24) (fonte Regione, ore 17.30)</a></strong><br>
– <strong><a href="https://www.bsnews.it/2020/09/08/coronavirus-dati-8-settembre-271-casi-in-lombardia-e-30-a-brescia/">07.09.2021: 16.731 casi (+ 30) (fonte Regione, ore 17.30)</a></strong><br>
– <strong><a href="https://www.bsnews.it/2020/09/07/coronavirus-dati-7-settembre-109-casi-in-lombardia-e-14-a-brescia/">06.09.2021: 16.701 casi (+ 14) (fonte Regione, ore 17.30)</a></strong><br>
– <strong><a href="https://www.bsnews.it/2020/09/06/coronavirus-dati-6-settembre-198-casi-in-lombardia-e-28-a-brescia/">05.09.2021: 16.687 casi (+ 28) (fonte Regione, ore 17.30)</a></strong><br>
– <strong><a href="https://www.bsnews.it/2020/09/05/coronavirus-dati-5-settembre-388-casi-in-lombardia-e-36-a-brescia/">04.09.2021: 16.661 casi (+ 36) (fonte Regione, ore 17.00)</a></strong><br>
– <strong><a href="https://www.bsnews.it/2020/09/04/coronavirus-dati-4-settembre-su-casi-e-tamponi-epidemia-torna-a-fare-paura/">03.09.2021: 16.625 casi (+ 36) (fonte Regione, ore 17.00)</a></strong><br>
– <strong><a href="https://www.bsnews.it/2020/09/03/coronavirus-dati-3-settembre-228-casi-in-lombardia-e-37-a-brescia/">02.09.2021: 16.589 casi (+ 37) (fonte Regione, ore 17.30)</a></strong><br>
– <strong><a href="https://www.bsnews.it/2020/09/02/coronavirus-dati-2-settembre-237-casi-in-lombardia-e-28-a-brescia/">01.09.2021: 16.552 casi (+ 28) (fonte Regione, ore 17.00)</a></strong><br>
– <strong><a href="https://www.bsnews.it/2020/09/01/coronavirus-dati-1-settembre-242-casi-in-lombardia-e-43-a-brescia/">31.08.2021: 16.524 casi (+ 43) (fonte Regione, ore 17.30)</a></strong><br>
– <strong><a href="https://www.bsnews.it/2020/08/31/coronavirus-dati-31-agosto-135-casi-in-lombardia-e-7-a-brescia/">30.08.2021: 16.481 casi (+ 7) (fonte Regione, ore 17.30)</a></strong><br>
– <strong><a href="https://www.bsnews.it/2020/08/31/coronavirus-dati-30-agosto-235-casi-in-lombardia-e-28-a-brescia/">29.08.2021: 16.474 casi (+ 35) (fonte Regione, ore 17.30)</a></strong><br>
– <strong><a href="https://www.bsnews.it/2020/08/30/coronavirus-dati-29-agosto-289-casi-lombardia-35-a-brescia/">28.08.2021: 16.439 casi (+ 35) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/08/28/coronavirus-dati-28-agosto-316-casi-in-lombardia-e-44-a-brescia/">27.08.2021:   16.404 casi (+ 44) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/08/27/coronavirus-dati-26-agosto-286-casi-lombardia-31-brescia/">26.08.2021:   16.360 casi (+ 31) (fonte Regione, ore 17.00)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/08/26/coronavirus-dati-26-agosto-boom-di-casi-due-positivi-su-tre-vacanzieri/">25.08.2021:   16.329 casi (+ 73) (fonte Regione, ore 16.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/08/25/coronavirus-dati-25-agosto-119-casi-in-lombardia-25-a-brescia/">24.08.2021:   16.256 casi (+ 25) (fonte Regione, ore 16.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/08/24/coronavirus-dati-24-agosto-110-casi-in-lombardia-solo-6-a-brescia/">23.08.2021:   16.231 casi (+ 6) (fonte Regione, ore 16.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/08/23/coronavirus-dati-23-agosto-raddoppiano-malati-a-brescia/">22.08.2021:   16.225 casi (+ 46) (fonte Regione, ore 17.00)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/08/22/coronavirus-dati-22-agosto-185-casi-in-lombardia-23-a-brescia/">21.08.2021:   16.179 casi (+ 23) (fonte Regione, ore 16.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/08/21/coronavirus-dati-21-agosto-174-casi-in-lombardia-28-a-brescia/">20.08.2021:   16.156 casi (+ 28) (fonte Regione, ore 16.30)</a><br>
– </strong><a href="https://www.bsnews.it/2020/08/21/coronavirus-dati-20-agosto-154-casi-in-lombardia-23-a-brescia/"><strong>19.08.2021:   16.128 casi (+ 23) (fonte Regione, ore 16.00)</strong></a><br><strong>– </strong><strong>18.08.2021:   16.105 casi (+ 19) (fonte Regione, ore 16.00)</strong><br><strong>– </strong><strong>17.08.2021:   16.086 casi (+ 4) (fonte Regione, ore 16.00)<br>
– </strong><strong>16.08.2021:   16.082 casi (+ 4) (fonte Regione, ore 16.00)<br>
– </strong><strong>15.08.2021:   16.078 casi (+ 9) (fonte Regione, ore 16.00)</strong><strong><br>
– </strong><strong>14.08.2021:   16.069 casi (+ 19) (fonte Regione, ore 16.00)</strong><strong><br>
– </strong><strong>13.08.2021:   16.050 casi (+ 12) (fonte Regione, ore 16.00)</strong><strong><br>
– </strong><strong>12.08.2021:   16.038 casi (+ 8) (fonte Regione, ore 16.00)</strong><strong><br>
– </strong><strong>11.08.2021:   16.030 casi (+ 11) (fonte Regione, ore 16.00)</strong><strong><br>
– </strong><strong>10.08.2021:   16.019 casi (+ 14) (fonte Regione, ore 16.00)</strong><strong><br>
– </strong><strong>09.08.2021:   16.005 casi (+ 7) (fonte Regione, ore 16.00)</strong><strong><br>
– </strong><strong>08.08.2021:   15.998 casi (+ 12) (fonte Regione, ore 16.00)</strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/08/07/coronavirus-dati-7-agosto-69-casi-in-lombardia-11-a-brescia/">07.08.2021:   15.986 casi (+ 5) (fonte Regione, ore 16.00)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/08/07/coronavirus-dati-7-agosto-69-casi-in-lombardia-11-a-brescia/">06.08.2021:   15.981 casi (+ 11) (fonte Regione, ore 16.00)</a><br></strong><strong>– </strong><strong><a href="https://www.bsnews.it/2020/08/06/coronavirus-dati-6-agosto-118-casi-in-lombardia-12-a-brescia/">05.08.2021:   15.970 casi (+ 12) (fonte Regione, ore 16.30)</a><br></strong><strong>– </strong><strong><a href="https://www.bsnews.it/2020/08/05/coronavirus-dati-5-agosto-138-casi-in-lombardia-15-a-brescia/">04.08.2021:   15.958 casi (+ 15) (fonte Regione, ore 16.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/08/04/coronavirus-dati-4-agosto-44-casi-in-lombardia-2-a-brescia/">03.08.2021:   15.943 casi (+ 2) (fonte Regione, ore 16.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/08/03/coronavirus-dati-3-agosto-25-casi-in-lombardia-5-a-brescia/">02.08.2021:   15.941 casi (+ 5) (fonte Regione, ore 17.00)</a><br></strong><strong>– </strong><strong><a href="https://www.bsnews.it/2020/08/02/coronavirus-dati-2-agosto-38-casi-in-lombardia-solo-4-a-brescia/">01.08.2021:   15.936 casi (+ 4) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/08/02/coronavirus-dati-1-agosto-55-casi-in-lombardia-11-a-brescia/">31.07.2021:   15.932 casi (+ 11) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/31/coronavirus-dati-31-luglio-77-casi-in-lombardia-7-a-brescia/">30.07.2021:   15.921 casi (+ 7) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/30/coronavirus-dati-30-luglio-88-casi-in-lombardia-17-a-brescia/">29.07.2021:   15.914 casi (+ 17) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/29/coronavirus-dati-29-luglio-46-casi-lombardia-10-a-brescia/">28.07.2021:   15.897 casi (+ 10) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/28/coronavirus-dati-28-luglio-solo-53-casi-in-lombardia-3-a-brescia/">27.07.2021:   15.887 casi (+ 3) (fonte Regione, ore 16.00)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/27/coronavirus-dati-27-luglio-solo-34-casi-in-lombardia-2-a-brescia/">26.07.2021:   15.884 casi (+ 2) (fonte Regione, ore 16.00)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/26/coronavirus-dati-26-luglio-74-casi-in-lombardia-9-a-brescia/">25.07.2021:   15.882 casi (+ 9) (fonte Regione, ore 16.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/25/coronavirus-dati-25-luglio-79-casi-in-lombardia-16-a-brescia/">24.07.2021:   15.873 casi (+ 16) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/24/coronavirus-dati-24-luglio-53-casi-in-lombardia-e-7-a-brescia/">23.07.2021:   15.857 casi (+ 7) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/23/coronavirus-dati-23-luglio-82-casi-in-lombardia-e-6-a-brescia/">22.07.2021:   15.850 casi (+ 6) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/22/coronavirus-dati-22-luglio-51-casi-in-lombardia-9-a-brescia/">21.07.2021:   15.844 casi (+ 9) (fonte Regione, ore 17.30)</a><br></strong><strong>– </strong><strong><a href="https://www.bsnews.it/2020/07/21/coronavirus-dati-21-luglio-solo-34-casi-in-lombardia-7-a-brescia/">20.07.2020:   15.835 casi (+ 7) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/20/coronavirus-dati-20-luglio-solo-56-casi-in-lombardia-5-a-brescia/">19.07.2020:   15.828 casi (+ 5) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/19/coronavirus-dati-19-luglio-solo-33-casi-in-lombardia-6-a-brescia/">18.07.2020:   15.823 casi (+ 6) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/18/coronavirus-dati-18-luglio-88-casi-in-lombardia-9-a-brescia/">17.07.2020:   15.817 casi (+ 9) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/16/coronavirus-dati-16-luglio-80-casi-in-lombardia-solo-5-a-brescia/">16.07.2020:   15.808 casi (+ 11) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/16/coronavirus-dati-16-luglio-80-casi-in-lombardia-solo-5-a-brescia/">15.07.2020:   15.797 casi (+ 5) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/15/coronavirus-dati-15-luglio-solo-63-casi-in-lombardia-8-a-brescia/">14.07.2020:   15.792 casi (+ 8) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/14/coronavirus-dati-14-luglio-solo-30-casi-in-lombardia-5-a-brescia/">13.07.2020:   15.784 casi (+ 5) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/13/coronavirus-dati-lunedi-13-luglio-94-casi-lombardia-brescia/">12.07.2020:   15.779 casi (+ 13) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/12/%f0%9f%94%b4%f0%9f%94%b4%e2%9c%85-coronavirus-dati-domenica-12-luglio-77-casi-in-lombardia-e-6-a-brescia/">11.07.2020:   15.766 casi (+ 6) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/11/coronavirus-dati-sabato-11-luglio-67casi-lombardia-16-brescia/">10.07.2020:   15.760 casi (+ 16) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/10/coronavirus-dati-10-luglio-135-casi-in-lombardia-e-17-brescia/">09.07.2020:   15.744 casi (+ 17) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/09/coronavirus-dati-9-luglio-119-casi-in-lombardia-e-14-brescia/">08.07.2020:   15.727 casi (+ 14) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/08/coronavirus-dati-8-luglio-71-casi-in-lombardia-e-9-brescia/">06.07.2020:   15.713 casi (+ 9) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/07/coronavirus-dati-7-luglio-53-casi-in-lombardia-e-17-a-brescia-ma-tamponi-sono-pochi/">05.07.2020:   15.704 casi (+ 7) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/05/coronavirus-dati-5-luglio-98-casi-in-lombardia-e-6-brescia/">04.07.2020:   15.687 casi (+ 6) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/04/coronavirus-dati-4-luglio-95-casi-in-lombardia-e-13-brescia/">03.07.2020:   15.681 casi (+ 13) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/03/coronavirus-dati-3-luglio-115-casi-in-lombardia-e-15-brescia/">02.07.2020:   15.668 casi (+ 15) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/02/coronavirus-dati-2-luglio-98-casi-in-lombardia-e-9-brescia/">01.07.2020:   15.653 casi (+ 9) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/07/01/coronavirus-dati-1-luglio-109-casi-in-lombardia-e-18-brescia/">30.06.2020:   15.644 casi (+ 18) (fonte Regione, ore 18)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/30/coronavirus-dati-30-giugno-62-casi-in-lombardia-6-a-brescia/">29.06.2020:   15.626 casi (+ 6) (fonte Regione, ore 18)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/29/coronavirus-dati-29-giugno-78-casi-in-lombardia-9-a-brescia/">28.06.2020:   15.620 casi (+ 9) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/29/coronavirus-dati-28-giugno-97-casi-in-lombardia-e-27-brescia/">27.06.2020:   15.611 casi (+ 27) (fonte Regione, ore 18)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/27/coronavirus-dati-27-giugno-casi-lombardia-brescia/">26.06.2020:   15.584 casi (+ 14) (fonte Regione, ore 18)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/26/coronavirus-dati-26-giugno-156-casi-in-lombardia-e-27-brescia/">25.06.2020:   15.570 casi (+ 27) (fonte Regione, ore 18)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/25/coronavirus-dati-25-giugno-casi-in-lombardia-e-brescia/">24.06.2020:   15.543 casi (+ 24) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/24/coronavirus-dati-24-giugno-88-casi-in-lombardia-14-a-brescia/">23.06.2020:   15.519 casi (+ 6) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/23/coronavirus-dati-23-giugno-solo-62-casi-in-lombardia-solo-6-a-brescia/">23.06.2020:   15.505 casi (+ 6) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/22/coronavirus-dati-22-giugno-solo-3-morti-in-regione-20-contagiati-brescia/">22.06.2020:   15.499 casi (+ 20) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/21/coronavirus-dati-21-giugno-pochi-tamponi-e-casi-record-brescia-37/">21.06.2020:   15.479 casi (+ 37) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/21/coronavirus-dati-19-giugno-165-casi-in-lombardia-27-brescia/">20.06.2020:   15.442 casi (+ 27) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/19/coronavirus-dati-19-giugno-157-casi-in-lombardia-21-brescia/">19.06.2020:   15.415 casi (+ 21) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/18/coronavirus-dati-18-giugno-216-casi-in-lombardia-41-brescia/">18.06.2020:   15.394 casi (+ 41) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/17/coronavirus-dati-17-giugno-242-casi-in-lombardia-solo-16-brescia/">17.06.2020:   15.353 casi (+ 16) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/16/coronavirus-dati-16-giugno-altri-25-in-meno-in-intensiva-brescia-solo-11-casi/">16.06.2020:   15.337 casi (+ 11) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/15/coronavirus-dati-15-giugno-pochi-tamponi-ma-a-brescia-i-nuovi-casi-56/">15.06.2020:   15.326 casi (+ 56) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/14/coronavirus-dati-14-giugno-244-casi-in-lombardia-32-brescia/">14.06.2020:   15.270 casi (+ 32) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/13/coronavirus-dati-13-giugno-in-lombardia-210-nuovi-casi-21-brescia/">13.06.2020:   15.238 casi (+ 21) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/12/coronavirus-dati-12-giugno-272-casi-in-lombardia-solo-30-bresciano/">12.06.2020:   15.217 casi (+ 30) (fonte Regione, ore 17.30)</a><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/11/coronavirus-dati-11-giugno-record-negativo-nuovi-casi-brescia-sono-81/">11.06.2020:   15.187 casi (+ 81) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/10/coronavirus-dati-10-giugno-99-casi-lombardia-12-brescia/">10.06.2020:   15.106 casi (+ 12) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/09/coronavirus-dati-9-giugno-terapie-intensive-sotto-quota-100-e-solo-24-casi-brescia/">09.06.2020:   15.094 casi (+ 24) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/08/coronavirus-dati-8-giugno-a-brescia-63-casi-dato-piu-alto-della-lombardia/">08.06.2020:   15.070 casi (+ 63) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/07/coronavirus-dati-7-giugno-125-casi-in-lombardia-19-brescia/">07.06.2020:   15.007 casi (+ 19) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/06/coronavirus-dati-6-giugno-solo-142-casi-in-lombardia-18-brescia/">06.06.2020:   14.988 casi (+ 18) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/05/coronavirus-dati-5-giugno-tanti-tamponi-e-402-nuovi-casi-89-brescia/">05.06.2020:   14.970 casi (+ 89) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/04/coronavirus-dati-4-giugno-solo-84-nuovi-positivi-ma-tamponi-non-si-fanno/">04.06.2020:   14.881 casi (+ 20) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/03/coronavirus-dati-3-giugno-altri-35-in-meno-in-intensiva-ma-a-brescia-positivi-sono-51/">03.06.2020:   14.861 casi (+ 51) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/02/coronavirus-dati-2-giugno-187-positivi-in-regione-36-brescia/">02.06.2020:   14.810 casi (+ 36) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/06/01/coronavirus-dati-1-giugno-solo-6-positivi-a-brescia-ma-anche-tamponi-sono-pochissimi/">01.06.2020:   14.774 casi (+ 6) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/31/coronavirus-dati-31-maggio-contagi-ancora-in-calo-ma-brescia-ha-il-record-lombardia/">31.05.2020:   14.768 casi (+ 44) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/30/coronavirus-dati-30-maggio-altri-1-028-guariti-ma-a-brescia-nuovi-casi-sono-41/">30.05.2020:   14.683 casi (+ 71) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/29/coronavirus-dati-29-maggio-giornata-in-chiaroscuro-altri-71-casi-bresciano/">29.05.2020:   14.683 casi (+ 71) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/28/coronavirus-dati-28-maggio-a-brescia-90-nuovi-casi-record-negativo-in-lombardia/">28.05.2020:   14.612 casi (+ 90) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/27/coronavirus-dati-27-maggio-216-nuovi-casi-in-regione-33-nel-bresciano/">27.05.2020:   14.522 casi (+ 33) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/26/coronavirus-dati-26-maggio-solo-169-i-positivi-in-regione-10-a-brescia/">26.05.2020:   14.489 casi (+ 10) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/25/coronavirus-dati-25-maggio-in-lombardia-148-casi-e-34-decessi/">25.05.2020:   14.479 casi (+ 3) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/25/coronavirus-bresciano-ieri-altri-59-casi-di-contagio/">24.05.2020:   14.476 casi (+ 59) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/23/coronavirus-dati-23-maggio-nel-bresciano-72-nuovi-casi/">23.05.2020:   14.417 casi (+ 72) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/22/coronavirus-dati-22-maggio-giornata-positiva-a-brescia-solo-19-nuovi-casi-contagio/">22.05.2020:   14.345 casi (+ 19) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/21/coronavirus-dati-21-maggio-calano-ancora-i-casi-in-lombardia-ma-a-brescia-77/">21.05.2020:   14.326 casi (+ 77) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/20/coronavirus-dati-20-maggio-i-nuovi-positivi-rispetto-ai-tamponi-sono-2e6-percento/">20.05.2020:   14.249 casi (+ 50) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/19/coronavirus-dati-19-maggio-ancora-in-calo-i-ricoverati-e-i-tamponi-crescono/">19.05.2020:   14.199 casi (+ 41) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/18/coronavirus-dati-18-maggio-soltanto-11-casi-nel-bresciano-ma-i-tamponi-sono-pochi/">18.05.2020:   14.158 casi (+ 11) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/17/coronavirus-dati-17-maggio-segnali-positivi-in-terapia-intensiva-restano-solo-255/">17.05.2020:   14.147 casi (+ 56) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/17/coronavirus-dati-16-maggio-giornata-positiva-ma-a-brescia-piu-contagi-che-milano/">16.05.2020:   14.091 casi (+ 83) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/15/coronavirus-dati-15-maggio-115-morti-ieri-ma-gli-altri-indicatori-sono-positivi/">15.05.2020:   14.008 casi (+ 60) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/14/coronavirus-dati-14-maggio-111-morti-ieri-ma-i-guariti-sono-30-000/">14.05.2020:   13.948 casi (+ 106) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/13/coronavirus-dati-al-13-maggio-in-terapia-intensiva-restano-solo-307/">13.05.2020:   13.842 casi (+ 94) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/12/coronavirus-dati-12-maggio-giornata-positiva-ma-a-brescia-nuovi-casi-sono-128/">12.05.2020:   13.748 casi (+ 128) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/11/coronavirus-dati-11-maggio-trend-positivo-ma-i-decessi-superano-quota-15000/">11.05.2020:   13.620 casi (+ 70) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/10/coronavirus-dati-10-maggio-solo-282-nuovi-casi-in-lombardia-ma-pesano-pochi-tamponi/">10.05.2020:   13.550 casi (+ 44) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/09/coronavirus-dati-9-maggio-positivi-nelle-terapie-intensive-restano-solo-in-330/">09.05.2020:   13.506 casi (+ 46) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/08/coronavirus-dati-8-maggio-terapia-intensiva-posti-occupati-400/">08.05.2020:   13.460 casi (+ 69) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/07/coronavirus-dati-7-maggio-nel-bresciano-124-nuovi-casi-di-contagio/">07.05.2020:   13.391 casi (+ 124) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/06/coronavirus-dati-6-maggio-ben-222-morti-in-un-giorno-in-lombardia/">06.05.2020:   13.267 casi (+ 99) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/05/coronavirus-dati-5-maggio-solo-46-nuovi-casi-a-brescia-nellultima-giornata/">05.05.2020:   13.168 casi (+ 46) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/04/coronavirus-dati-4-maggio-nel-bresciano-altri-94-casi/">04.05.2020:   13.122 casi (+ 94) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/03/coronavirus-dati-3-maggio-a-brescia-soltanto-29-nuovi-casi/">03.05.2020:   13.028 casi (+ 29) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/02/coronavirus-dati-2-maggio-brescia-a-quota-12-999-casi-di-contagio/">02.05.2020:   12.999 casi (+ 70) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/05/01/coronavirus-dati-1-maggio-a-brescia-solo-68-nuovi-casi/">01.05.2020:  12.929 casi (+ 68) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/30/coronavirus-dati-30-aprile-nelle-terapie-intensive-1000-persone-meno/">30.04.2020:  12.861 casi (+ 55) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/29/coronavirus-dati-29-aprile-in-24-ore-piu-dimessi-che-positivi/">29.04.2020:  12.806 casi (+ 115) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/28/coronavirus-dati-28-aprile-terapie-intensive-sotto-i-700-posti/">28.04.2020:  12.691 casi (+ 92) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/27/coronavirus-dati-27-aprile-lepidemia-frena-ieri-solo-35-casi-a-brescia/">27.04.2020:  12.599 casi (+ 35) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/26/coronavirus-dati-26-aprile-pochi-casi-nuovi-e-pochi-dimessi-dati-a-rilento/">26.04.2020:  12.564 casi (+ 24) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/25/coronavirus-dati-25-aprile-713-contagiati-e-790-dimessi-dagli-ospedali/">25.04.2020:  12.540 casi (+ 65) (fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/26/coronavirus-per-ats-nel-bresciano-ieri-20-morti/">25.04.2020:  9.721 casi e 2.208 (+20) morti (fonte Ats, ore 17.00)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/24/coronavirus-dati-24-aprile-bene-i-dati-regionali-ma-167-nuovi-casi-a-brescia/">24.04.2020:  12.475 casi (+ 167) (fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/25/coronavirus-giornata-nera-bresciano-altri-37-morti/">24.04.2020:  9.697 casi (+62) e 2.188 morti (+37) (fonte Ats, ore 17.00)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/23/coronavirus-dati-23-aprile-in-20-giorni-600-persone-in-meno-in-terapie-intensive/">23.04.2020:  12.308 casi (+ 130) (fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/24/coronavirus-provincia-di-brescia-9-635-malati-e-2-151-morti/">23.04.2020:  9.635 casi (+42) e 2.151 morti (+18) (fonte Ats, ore 17.00)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/22/coronavirus-dati-22-aprile-altre-34-persone-in-meno-nelle-terapie-intensive/">22.04.2020:  12.178 casi (+ 100) (fonte Regione, ore 17.30)</a><br></strong><strong>– <a href="https://wp.me/p8l4b6-K85">22.04.2020:  9.593 casi (+30) e 2.133 morti (+13) (fonte Ats, ore 17.00)</a><br></strong><strong>– </strong><strong><a href="https://www.bsnews.it/2020/04/21/coronavirus-dati-21-aprile-i-dimessi-sono-piu-dei-contagiati/">21.04.2020:  12.078 casi (+ 74) (fonte Regione, ore 17.30)</a><br></strong><strong>– <a href="https://wp.me/p8l4b6-K77">21.04.2020:  9.563 casi (+43) e 2.120 morti (+26) (fonte Ats, ore 17.00)</a><br></strong><strong>– </strong><strong><a href="https://www.bsnews.it/2020/04/20/coronavirus-dati-20-aprile-a-brescia-solo-58-casi-ma-calano-i-tamponi/">20.04.2020:  12.004 casi (+ 58) (fonte Regione, ore 17.30)</a><br></strong><strong>– <a href="https://wp.me/p8l4b6-K5K">20.04.2020:  9.520 casi (+36) e 2.094 morti (+22) (fonte Ats, ore 17.00)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/19/coronavirus-dati-19-aprile-meno-ricoveri-ma-brescia-ora-cresce-piu-di-bergamo/">19.04.2020:  11.946 casi (+ 188) (fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/20/coronavirus-brescia-altri-42-morti-nelle-ultime-24-ore/">19.04.2020:  9.484 casi (+48) e 2.072 morti (+42) (fonte Ats, ore 17.00)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/18/coronavirus-dati-18-aprile-piu-tamponi-meno-ricoveri-ma-altri-191-casi-brescia/">18.04.2020:  11.758 casi (+ 191) (fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/19/coronavirus-brescia-altri-58-casi-e-24-morti-a-quando-i-dati-veri/">18.04.2020:  9.436 casi (+58) e 2.033 morti (+24) (fonte Ats, ore 17.00)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/17/coronavirus-dati-17-aprile-meno-ricoveri-ma-a-brescia-212-nuovi-positivi/">17.04.2020:  11.567 casi (+ 212) (fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/18/coronavirus-brescia-supera-i-2-000-morti-ufficiali/">17.04.2020:  9.378 casi (+74) e 2.009 morti (+24) (fonte Ats, ore 17.00)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/16/coronavirus-dati-16-aprile-687-ricoverati-in-regione-brescia-preoccupa-ancora/">16.04.2020:  11.355 casi (+ 168) (fonte Regione, ore 17.30)</a><br></strong><strong>– <a href="https://www.bsnews.it/2020/04/17/coronavirus-provincia-di-brescia-verso-2-000-morti-ufficiali/">16.04.2020:  9.304 casi (+69) e 1.985 morti (+55) (fonte Ats, ore 17.00)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/15/coronavirus-dati-ufficiali-15-aprile-brescia-finalmente-sotto-quota-100/">15.04.2020:  11.187 casi (+ 94) (fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/16/coronavirus-i-tamponi-sono-pochi-a-brescia-piu-morti-che-malati-nei-dati-ats/">15.04.2020:  9.235 casi (+35) e 1.930 morti (+37) (fonte Ats, ore 17.00)</a><br></strong><strong>– </strong><strong><a href="https://www.bsnews.it/2020/04/14/coronavirus-dati-14-aprile-a-brescia-solo-125-nuovi-casi-ma-i-tamponi-sono-pochi/">14.04.2020:  11.093 casi (+ 125) (fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://wp.me/p8l4b6-JZI">14.04.2020:  9.200 casi (+23) e 1.893 morti (+27) (fonte Ats, ore 17.00)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/13/coronavirus-dati-13-aprile-solo-5mila-tamponi-1-262-malati-in-piu/">13.04.2020:  10.968 casi (+ 100) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/12/coronavirus-dati-12-aprile-solo-brescia-e-milano-in-doppia-cifra-nei-positivi/">12.04.2020:  10.868 casi (+ 269) (fonte Regione, ore 17.30)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/11/coronavirus-dati-11-aprile-a-brescia-altri-230-casi-il-doppio-di-bergamo/">11.04.2020:  10.599 casi (+ 230) (fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/11/coronavirus-bresciano-23-morti-e-il-dato-piu-basso-delle-ultime-settimane/">11.04.2020:  9.073 casi (+65) e 1.820 morti (+23) (fonte Ats, ore 17.00)</a></strong><strong><br>
– </strong><strong><a href="https://www.bsnews.it/2020/04/10/coronavirus-dati-10-aprile-brescia-numeri-ancora-alti-altri-269-casi-in-24-ore/">10.04.2020:  10.368 casi (+ 247) (fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://wp.me/p8l4b6-JV4">10.04.2020:  9.008 casi (+87) e 1.797 morti (+55) (fonte Ats, ore 17.00)</a></strong><strong><br>
– </strong><strong> <a href="https://www.bsnews.it/2020/04/09/coronavirus-dati-9-aprile-in-lombardia-superati-i-10-000-morti/">09.04.2020:  10.122 casi (+ 213) (fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://wp.me/p8l4b6-JV4">09.04.2020:  8.921 casi (+80) e 1.742 morti (+40) (fonte Ats, ore 17.00)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/08/coronavirus-dati-8-aprile-meno-contagi-ma-brescia-come-bergamo/">08.04.2020:  9.909 casi (+ 315) (fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/09/coronavirus-dati-contrastanti-per-brescia-meno-contagi-ma-54-morti/">08.04.2020:  8.841 casi (+123) e 1.702 morti (+54) (fonte Ats, ore 17.00)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/07/coronavirus-dati-7-aprile-nel-bresciano-solo-117-casi-in-piu/">07.04.2020:  9.594 casi (+ 117) (fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://wp.me/p8l4b6-JRp">07.04.2020:  8.718 casi (+106) e 1.648 morti (+47) (fonte Ats, ore 17.00)</a><br></strong><strong>– <a href="https://www.bsnews.it/2020/04/06/coronavirus-dati-6-aprile-solo-137-casi-in-piu-a-brescia-ma-tamponi-calano/">06.04.2020:  9.477 casi (+ 137) (fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://wp.me/p8l4b6-JRp">06.04.2020:  8.612 casi (+133) e 1.601 morti (+62) (fonte Ats, ore 17.00)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/05/coronavirus-dati-5-aprile-ricoverati-7-in-terapie-intensive-9/">05.04.2020:  9.340 casi (+ 160) (fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/06/coronavirus-bresciano-altri-51-morti-in-24-ore/">05.04.2020:  8.479 casi (+160) e 1.539 morti (+51) (fonte Ats, ore 17.00)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/04/coronavirus-dati-4-aprile-terapia-intensiva-meno-55-persone/">04.04.2020:  9.180 casi (+ 166) (fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://wp.me/p8l4b6-JPf">04.04.2020:  8.319 casi (+156) e 1.488 morti (+41) (fonte Ats, ore 17.00)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/03/coronavirus-dati-3-aprile-segnali-positivi-ma-brescia-cresce-piu-degli-altri/">03.04.2020:  9.014 casi (+257)(fonte Regione, ore 17.30)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/04/coronavirus-bresciano-ancora-53-morti-un-24-ore/">03.04.2020:  8.163 casi (+218) e 1.447 morti (+53) (fonte Ats, ore 17.00)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/02/coronavirus-dati-2-aprile-meno-165-ricoverati-negli-ospedali/">02.04.2020:  8.757 casi (+159)(fonte Regione, ore 17.50)</a></strong><strong><br>
– <a href="https://www.bsnews.it/2020/04/03/coronavirus-bresciano-altri-67-morti-in-24-ore/">02.04.2020:  7.945 casi (+159) e 1.394 morti (+67) (fonte Ats, ore 17.00)</a><br></strong><strong>– 01</strong><strong>.04.2020:  8.598 casi (+231) </strong><strong>(fonte Regione, ore 17.50)<br>
– </strong><strong>01.04.2020: 7.801 casi (+203) </strong><strong>e </strong><strong>1.327 morti (+49) </strong><strong>(fonte Ats, ore 17.00)<br></strong><strong>– 31</strong><strong>.03.2020:  8.367 casi (+154) </strong><strong>(fonte Regione, ore 17.50)<br>
– </strong><strong>31.03.2020: 7.598 casi (+147) </strong><strong>e </strong><strong>1.278 morti (+57) </strong><strong>(fonte Ats, ore 17.00)<br></strong><strong>– 30</strong><strong>.03.2020:  8.213 casi (+200) </strong><strong>(fonte Regione, ore 17.50)<br></strong><strong>– </strong><strong>30.03.2020: 7.451 casi (+193) </strong><strong>e </strong><strong>1.221 morti (+43) </strong><strong>(fonte Ats, ore 17.00)<br></strong><strong>– </strong><strong>29.03.2020:  8.013 casi (+335) </strong><strong>(fonte Regione, ore 17.50)<br>
– </strong><strong>29.03.2020: 7.258 casi (+275) </strong><strong>e </strong><strong>1.178 morti (+57) </strong><strong>(fonte Ats, ore 17.00)<br></strong><strong>– </strong><strong>28.03.2020: 7.678 casi (+373) </strong><strong>(fonte Regione, ore 17.40)<br></strong><strong>– </strong><strong>28.03.2020: 6.983 casi (+323) </strong><strong>e </strong><strong>1.121 morti (+58) </strong><strong>(fonte Ats, ore 17.00)</strong><strong><br>
– </strong><strong>27.03.2020: 7.304 casi (+374) </strong><strong>(fonte Regione, ore 17.40)<br></strong><strong>– </strong><strong>27.03.2020: 6.660 casi (+354) e 1.063 morti (+64) </strong><strong>(fonte Ats, ore 17.00)<br></strong><strong>– </strong><strong>26.03.2020: 6.931 casi (+334) </strong><strong>(fonte Regione, ore 18.00)<br>
– </strong><strong>26.03.2020: 6.306 casi (+229) e 999 morti (+78) </strong><strong>(fonte Ats, ore 17.00)<br></strong><strong>– </strong><strong>25.03.2020: 6.597 casi (+299) </strong><strong>(fonte Regione, ore 18.00)<br></strong><strong>– </strong><strong>25.03.2020: 6.007 casi (+274) e 921 </strong><strong>morti (+69)</strong> <strong>(fonte Ats, ore 15.00)<br></strong><strong>– </strong><strong>24.03.2020: 6.298 casi (+393) (fonte Regione, ore 18.00)<br></strong><strong>– </strong><strong>24.03.2020: 5.733 casi (+478) e 852 </strong><strong>morti (+71)</strong> <strong>(fonte Ats, ore 15.00)<br></strong><strong>– </strong><strong>23.03.2020: 5.905 casi (+588) (fonte Regione, ore 18.00)<br>
– </strong><strong>23.03.2020: 5.255 casi (+355) e 781 morti (+69) (fonte Ats, ore 15.00)<br></strong><strong>– </strong><strong>22.03.2020: 5.317 casi (+289) (fonte Regione, ore 18.00)<br>
– </strong><strong>22.03.2020: 4.900 casi (+328) e 712 morti (+66) (fonte Ats, ore 15.00)<br></strong><strong>– </strong><strong>21.03.2020: 5.028 casi (fonte Regione, ore 17.00)<br></strong><strong>– </strong><strong>21.03.2020: 4.572 casi (+387) e 646 morti (+75) (fonte Ats, ore 15.00)<br></strong><strong>– </strong><strong>20.03.2020: 4.648 casi (fonte Regione, ore 18.00)<br></strong><strong>– </strong><strong>20.03.2020: 4.185 casi (+346) e 571 morti (+72) (fonte Ats, ore 17.00)<br></strong><strong>– </strong><strong>19.03.2020: 4.247 casi (+463, fonte Regione, ore 18.00)<br>
– </strong><strong>19.03.2020: 3.839 casi e 499 (fonte Ats, ore 15.00)</strong><strong><br>
– </strong><strong>18.03.2020: 3.785 casi (+484, fonte Regione, ore 18.00)</strong><strong><br></strong><strong>– 17.03.2020: 3300 casi (+381, fonte Regione, ore 16.30), 68 morti (fonte Ats)<br></strong><strong>– </strong><strong>16.03.2020: 2919 casi (+445, fonte Regione, ore 15.30)<br></strong><strong>– 15.03.2020: 2473 casi (+351, fonte Regione, ore 18)<br>
– 15.03.2020: 2095 casi, di cui 76 in Valcamonica (fonte Ats)<br>
– 14.03.2020: 1850 casi (ore 9, fonte Giornale di Brescia)<br>
– </strong><strong>13.03.2020: 1749 (+60 Valcamonica) e 191 morti (fonte Ats, ore 14)<br>
– 13.03.2020: 1528 (fonte Regione)<br>
– </strong><strong>11.03.2020: 1300 CONTAGIATI e 125 morti (fonte Corriere della Sera)<br>
– </strong><strong>10.03.2020: 975 CONTAGIATI (fonte Ats) e 790 (fonte Regione) E 88 MORTI (ore 18)<br>
– </strong><strong>09.03.2020: 806 CONTAGIATI (ore 20)<br>
– </strong><strong>08.03.2020: 501 CONTAGIATI (ore 21)<br>
– </strong><strong>08.03.2020: 396 CONTAGIATI E 26 MORTI (ore 9)</strong></h3>
<h2><strong>MASCHERINE CONTRO IL CORONAVIRUS, LA GUIDA</strong></h2>
<h3><strong>🔴 <a href="https://www.bsnews.it/2020/03/11/coronavirus-quali-mascherine-sono-davvero-utili-contro-coronavirus-guida/">MASCHERINE, QUALI SONO UTILI CONTRO IL CORONAVIRUS</a></strong></h3>
<h3><strong>🔴 <a href="https://www.bsnews.it/2020/03/13/coronavirus-mascherine-ffp2-e-ffp3-cosa-sono-a-che-servono/">MASCHERINE, APPROFONDIMENTO SU DPI FFP2 E FFP3</a></strong></h3>
<h3><strong>🔴 <a href="https://www.bsnews.it/2020/03/13/coronavirus-mascherine-ffp2-e-ffp3-cosa-sono-a-che-servono/">MASCHERINE CONTRO IL CORONAVIRUS, I CONSIGLI DELL’ESPERTO</a></strong></h3>
<h3><strong>🔴 <a href="https://www.bsnews.it/2020/03/17/mascherine-guanti-igienizzanti-mani-istruzioni-per-uso-e-per-acquisto/">MASCHERINE, GUANTI E IGIENIZZANTI MANI: COME SI USANO</a></strong></h3>
<h3><strong>🔴 </strong><strong><a href="https://www.bsnews.it/2020/03/20/mascherine-finite-ospedali-hanno-gia-il-metodo-per-riutilizzarle-non-lo-sanno/">L’INCHIESTA: MASCHERINE FINITE? GLI OSPEDALI NON SANNO CHE POSSONO RIGENERARLE…</a></strong></h3>
<h2><strong>NOTIZIE IMPORTANTI SUL CORONAVIRUS</strong></h2>
<p><a href="https://www.bsnews.it/2020/03/03/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/">🔴 CORONAVIRUS, LA MAPPA DEL CONTAGIO NEL BRESCIANO</a></p>
<p><a href="https://www.bsnews.it/2020/03/17/coronavirus-scarica-nuovo-modulo-per-lautocertificazione-degli-spostamenti/">🔴</a> <a href="https://www.bsnews.it/2020/03/19/coronavirus-soggetti-a-rischio-fonti-ufficiali/">CORONAVIRUS: IDENTIKIT DEI SOGGETTI A RISCHIO (FONTE ISS)</a></p>
<h2><strong>TUTTE LE NOTIZIE SUL CORONAVIRUS</strong></h2>
<p><a href="https://www.bsnews.it/tag/coronavirus/">🔴🔴🔴 QUI TUTTE LE NOTIZIE PUBBLICATE DA BSNEWS.IT SUL CORONAVIRUS</a></p>
<div class="egg-container egg-list">
<div class="egg-listcontainer">
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0861HHHSN?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i2.wp.com/m.media-amazon.com/images/I/31wTWHRRAeL.jpg?w=696&amp;ssl=1" alt="20PCS / 50PCS / 100PCS Maschere monouso con occhielli bianchi/blu,3 strati di maschera antipolvere,abbastanza scorte" width="496" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="20PCS / 50PCS / 100PCS Maschere monouso con occhielli bianchi/blu,3 strati di maschera antipolvere,abbastanza scorte" width="496" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0861HHHSN?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">20PCS / 50PCS / 100PCS Maschere monouso con occhielli bianchi/blu,3 strati di maschera...</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">38,00€</div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
1                                nuovo 
da 38,00€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0861HHHSN?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085THGSY2?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i2.wp.com/m.media-amazon.com/images/I/31w4Icu-9mL.jpg?w=696&amp;ssl=1" alt="Lamp love Maschere Confezione da 50- Maschere di Protezione Sanitaria Estetista-Care-Utilizzare Le Maschere Outdoor Unisex" width="500" height="299" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Lamp love Maschere Confezione da 50- Maschere di Protezione Sanitaria Estetista-Care-Utilizzare Le Maschere Outdoor Unisex" width="500" height="299" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085THGSY2?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">Lamp love Maschere Confezione da 50- Maschere di Protezione Sanitaria Estetista-Care-Utilizzare...</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">4,88€</div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
5                                nuovo 
da 4,86€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085THGSY2?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0869JPGSG?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i1.wp.com/m.media-amazon.com/images/I/41adjdbp7SL.jpg?w=696&amp;ssl=1" alt="AD ADTRIP 50PCS Mascarilla desechable Mascarilla bucal transpirable a prueba de polvo Maschera anti-polvere monouso con Earloop" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="AD ADTRIP 50PCS Mascarilla desechable Mascarilla bucal transpirable a prueba de polvo Maschera anti-polvere monouso con Earloop" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0869JPGSG?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">AD ADTRIP 50PCS Mascarilla desechable Mascarilla bucal transpirable a prueba de polvo Maschera...</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">17,90€</div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
4                                nuovo 
da 17,90€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0869JPGSG?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
<div class="text-success cegg-font60 cegg-lineheight15">Spedizione gratuita</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086679QSD?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/41KSYKFJUiL.jpg?w=696&amp;ssl=1" alt="50 protezioni per il viso, chirurgiche, con passanti per le orecchie, antipolvere, di tipo medico, 3 strati" width="500" height="465" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="50 protezioni per il viso, chirurgiche, con passanti per le orecchie, antipolvere, di tipo medico, 3 strati" width="500" height="465" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086679QSD?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">50 protezioni per il viso, chirurgiche, con passanti per le orecchie, antipolvere, di tipo...</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">5,66€</div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
11                                nuovo 
da 4,00€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086679QSD?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086773D9D?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/41UwdjvXcEL.jpg?w=696&amp;ssl=1" alt="50 Mask, a 3 Strati Mаsks, la Protezione Mascherina, può Essere utilizzato in, Negozi Animale Domestico e Dove Richiede la Protezione delle Vie respiratorie" width="500" height="468" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="50 Mask, a 3 Strati Mаsks, la Protezione Mascherina, può Essere utilizzato in, Negozi Animale Domestico e Dove Richiede la Protezione delle Vie respiratorie" width="500" height="468" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086773D9D?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">50 Mask, a 3 Strati Mаsks, la Protezione Mascherina, può Essere utilizzato in, Negozi Animale...</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">8,89€</div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
19                                nuovo 
da 8,89€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086773D9D?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085J1KL76?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i2.wp.com/m.media-amazon.com/images/I/31wIOJfe0yL.jpg?w=696&amp;ssl=1" alt="IGIENIZZANTE GEL MANI PROTEZIONE DA BATTERI E SPORCO. RINFRESCA LE MANI E RILASCIA UN ODORE PIACEVOLE. IGIENIZZA PELLI CON AZIONE RAPIDA ED EFFICACE. PRODOTTO ITALIANO 500ML" width="375" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="IGIENIZZANTE GEL MANI PROTEZIONE DA BATTERI E SPORCO. RINFRESCA LE MANI E RILASCIA UN ODORE PIACEVOLE. IGIENIZZA PELLI CON AZIONE RAPIDA ED EFFICACE. PRODOTTO ITALIANO 500ML" width="375" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085J1KL76?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">IGIENIZZANTE GEL MANI PROTEZIONE DA BATTERI E SPORCO. RINFRESCA LE MANI E RILASCIA UN ODORE...</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">5,49€</div>
<div class="text-muted"><strike>9,50<small>€</small></strike></div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
6                                nuovo 
da 5,49€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085J1KL76?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0854B26Q6?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/31zHBdDu8dL.jpg?w=696&amp;ssl=1" alt="IGIENIZZANTE GEL MANI PROTEZIONE DA BATTERI E SPORCO. RINFRESCA LE MANI E RILASCIA UN ODORE PIACEVOLE. IGIENIZZA PELLI CON AZIONE RAPIDA ED EFFICACE. PRODOTTO ITALIANO 500ML" width="375" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="IGIENIZZANTE GEL MANI PROTEZIONE DA BATTERI E SPORCO. RINFRESCA LE MANI E RILASCIA UN ODORE PIACEVOLE. IGIENIZZA PELLI CON AZIONE RAPIDA ED EFFICACE. PRODOTTO ITALIANO 500ML" width="375" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0854B26Q6?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">IGIENIZZANTE GEL MANI PROTEZIONE DA BATTERI E SPORCO. RINFRESCA LE MANI E RILASCIA UN ODORE...</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">7,79€</div>
<div class="text-muted"><strike>7,84<small>€</small></strike></div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
3                                nuovo 
da 7,79€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0854B26Q6?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0867KFJMF?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/51d4tS9MJmL.jpg?w=696&amp;ssl=1" alt="PRIMAGEL PLUS - GEL IGIENIZZANTE MANI - per disinfettare e igienizzare le mani senza acqua (5 Pack 50 ml)" width="500" height="375" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="PRIMAGEL PLUS - GEL IGIENIZZANTE MANI - per disinfettare e igienizzare le mani senza acqua (5 Pack 50 ml)" width="500" height="375" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0867KFJMF?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">PRIMAGEL PLUS - GEL IGIENIZZANTE MANI - per disinfettare e igienizzare le mani senza acqua (5...</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">10,30€</div>
<div class="text-muted"><strike>11,09<small>€</small></strike></div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
13                                nuovo 
da 6,90€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0867KFJMF?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086DKCVKZ?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/41RbpUrV2aL.jpg?w=696&amp;ssl=1" alt="Gel Igienizzante Mani 70% Alcool Alcol Antigerm 1 Litro 1000ML ANTIGERM" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Gel Igienizzante Mani 70% Alcool Alcol Antigerm 1 Litro 1000ML ANTIGERM" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086DKCVKZ?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">Gel Igienizzante Mani 70% Alcool Alcol Antigerm 1 Litro 1000ML ANTIGERM</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">8,85€</div>
<div class="text-muted"><strike>8,94<small>€</small></strike></div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
9                                nuovo 
da 8,85€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086DKCVKZ?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086LJ4VYZ?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/310INfwfGEL.jpg?w=696&amp;ssl=1" alt="Relaxsan - SET 3 Fasce protettive viso bocca naso lavabili riutilizzabili assorbenti in tessuto" width="375" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Relaxsan - SET 3 Fasce protettive viso bocca naso lavabili riutilizzabili assorbenti in tessuto" width="375" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086LJ4VYZ?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">Relaxsan - SET 3 Fasce protettive viso bocca naso lavabili riutilizzabili assorbenti in tessuto</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">9,99€</div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
1                                nuovo 
da 9,99€                                                            </div>
<div class="cegg-font60 cegg-lineheight15">
2                                usato da                                9,35€                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086LJ4VYZ?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
<div class="text-success cegg-font60 cegg-lineheight15">Spedizione gratuita</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0868J3LB5?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/41ogv-CePfL.jpg?w=696&amp;ssl=1" alt="Mascherine per Viso, 50PCS Maschera Monouso con Orecchio Maschere Civili Traspiranti e Confortevoli 3 Strati Anti-polvere -50 Pezzi/Confezione" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Mascherine per Viso, 50PCS Maschera Monouso con Orecchio Maschere Civili Traspiranti e Confortevoli 3 Strati Anti-polvere -50 Pezzi/Confezione" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0868J3LB5?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">Mascherine per Viso, 50PCS Maschera Monouso con Orecchio Maschere Civili Traspiranti e...</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">4,00€</div>
<div class="text-muted"><strike>16,95<small>€</small></strike></div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
17                                nuovo 
da 4,00€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0868J3LB5?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085CFJTRL?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/51hg0v6m25L.jpg?w=696&amp;ssl=1" alt="PHILOGOD Máscaras Desechables Ear Loop Médico De La Cara Máscara Quirúrgica Traspirante y comodo 3 Capas (50 paquetes)" width="500" height="410" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="PHILOGOD Máscaras Desechables Ear Loop Médico De La Cara Máscara Quirúrgica Traspirante y comodo 3 Capas (50 paquetes)" width="500" height="410" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085CFJTRL?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">PHILOGOD Máscaras Desechables Ear Loop Médico De La Cara Máscara Quirúrgica Traspirante y comodo...</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">2,49€</div>
<div class="text-muted"><strike>2,69<small>€</small></strike></div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
4                                nuovo 
da 2,49€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085CFJTRL?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B01BU7JBPQ?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i1.wp.com/m.media-amazon.com/images/I/41cfnaSe-XL.jpg?w=696&amp;ssl=1" alt="Guanti in lattice monouso ambidestri ad alta sensibilità Conf. 100pz. Tg.M" width="500" height="430" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Guanti in lattice monouso ambidestri ad alta sensibilità Conf. 100pz. Tg.M" width="500" height="430" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B01BU7JBPQ?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">Guanti in lattice monouso ambidestri ad alta sensibilità Conf. 100pz. Tg.M</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">12,91€</div>
<div class="text-muted"><strike>15,29<small>€</small></strike></div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
3                                nuovo 
da 12,91€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B01BU7JBPQ?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085RQ1KDQ?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/41DnDaAPoRL.jpg?w=696&amp;ssl=1" alt="Palucart Guanti in nitrile Blu taglia S senza talco 1 confezioni da 100 Small" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Palucart Guanti in nitrile Blu taglia S senza talco 1 confezioni da 100 Small" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085RQ1KDQ?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">Palucart Guanti in nitrile Blu taglia S senza talco 1 confezioni da 100 Small</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">8,72€</div>
<div class="text-muted"><strike>9,50<small>€</small></strike></div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
12                                nuovo 
da 6,28€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085RQ1KDQ?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0734XLFDP?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/51F8gTjSTAL.jpg?w=696&amp;ssl=1" alt="Juvale - Guanti usa e getta, in plastica, 500 pezzi, per uso alimentare, trasparenti, taglia unica" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Juvale - Guanti usa e getta, in plastica, 500 pezzi, per uso alimentare, trasparenti, taglia unica" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0734XLFDP?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">Juvale - Guanti usa e getta, in plastica, 500 pezzi, per uso alimentare, trasparenti, taglia unica</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">1,19€</div>
<div class="text-muted"><strike>2,75<small>€</small></strike></div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
6                                nuovo 
da 1,19€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0734XLFDP?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B087CH5DNW?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i1.wp.com/m.media-amazon.com/images/I/41Dw4AsmIFL.jpg?w=696&amp;ssl=1" alt="Guanti monouso in nitrile, Pumoes Guanti monouso in lattice da 100 pezzi per proteggere le mani a casa, Guanti protettivi per la pulizia della cucina, Tatuaggi, Artista, Bellezza,Industriale Nero M" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Guanti monouso in nitrile, Pumoes Guanti monouso in lattice da 100 pezzi per proteggere le mani a casa, Guanti protettivi per la pulizia della cucina, Tatuaggi, Artista, Bellezza,Industriale Nero M" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B087CH5DNW?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">Guanti monouso in nitrile, Pumoes Guanti monouso in lattice da 100 pezzi per proteggere le mani a...</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">9,50€</div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
3                                nuovo 
da 8,67€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B087CH5DNW?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00O19QCIK?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/41Q5sYNd4qL.jpg?w=696&amp;ssl=1" alt="Castle Houseware 1000 x Guanti USA e Getta in plastica di polietilene di Grandi Dimensioni – Pulizia preparare Cibo ECC." width="448" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Castle Houseware 1000 x Guanti USA e Getta in plastica di polietilene di Grandi Dimensioni – Pulizia preparare Cibo ECC." width="448" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00O19QCIK?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">Castle Houseware 1000 x Guanti USA e Getta in plastica di polietilene di Grandi...</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">1,19€</div>
<div class="text-muted"><strike>4,00<small>€</small></strike></div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
4                                nuovo 
da 1,19€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00O19QCIK?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086V645DV?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i2.wp.com/m.media-amazon.com/images/I/41JUb3IwnXL.jpg?w=696&amp;ssl=1" alt="BLU HOME Gel Mani Igienizzante 500 ml con Dispenser, si usa senz'acqua, con Oli Essenziali di Tea Tree, Limone e aggiunta di Glicerina Naturale (500 ml - 2 pezzi)" width="313" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="BLU HOME Gel Mani Igienizzante 500 ml con Dispenser, si usa senz&#039;acqua, con Oli Essenziali di Tea Tree, Limone e aggiunta di Glicerina Naturale (500 ml - 2 pezzi)" width="313" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086V645DV?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">BLU HOME Gel Mani Igienizzante 500 ml con Dispenser, si usa senz'acqua, con Oli Essenziali di Tea...</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">21,90€</div>
<div class="text-muted"><strike>23,90<small>€</small></strike></div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
2                                nuovo 
da 21,90€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086V645DV?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
<div class="text-success cegg-font60 cegg-lineheight15">Spedizione gratuita</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0861KL7QP?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i2.wp.com/m.media-amazon.com/images/I/31s5btUn69L.jpg?w=696&amp;ssl=1" alt="STI Gel Lavamani Igienizzante Senza Acqua Stick 500ml alchool 75% dispenser Elimina 99% a base alcolica" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="STI Gel Lavamani Igienizzante Senza Acqua Stick 500ml alchool 75% dispenser Elimina 99% a base alcolica" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0861KL7QP?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">STI Gel Lavamani Igienizzante Senza Acqua Stick 500ml alchool 75% dispenser Elimina 99% a base...</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">12,99€</div>
<div class="text-muted"><strike>19,90<small>€</small></strike></div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-instock">
disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
3                                nuovo 
da 12,99€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0861KL7QP?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0875VPCCV?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i1.wp.com/m.media-amazon.com/images/I/41EtpLfUY4L.jpg?w=696&amp;ssl=1" alt="4 livelli di protezione efficaci contro particelle, polveri, nebbie e sostanze inquinanti sospese nell'aria 20 pz" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="4 livelli di protezione efficaci contro particelle, polveri, nebbie e sostanze inquinanti sospese nell&#039;aria 20 pz" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0875VPCCV?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">4 livelli di protezione efficaci contro particelle, polveri, nebbie e sostanze inquinanti sospese...</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">19,99€</div>
<div class="text-muted"><strike>21,99<small>€</small></strike></div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
1                                nuovo 
da 19,99€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0875VPCCV?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0874T7WMX?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i2.wp.com/m.media-amazon.com/images/I/41rLT91rr6L.jpg?w=696&amp;ssl=1" alt="50x Mundbedeckung Polvere Hygiene Atem Bocca Spuck Protezione USA e Getta 3Lagig Rapida" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="50x Mundbedeckung Polvere Hygiene Atem Bocca Spuck Protezione USA e Getta 3Lagig Rapida" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0874T7WMX?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">50x Mundbedeckung Polvere Hygiene Atem Bocca Spuck Protezione USA e Getta 3Lagig Rapida</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">3,60€</div>
<div class="text-muted"><strike>7,99<small>€</small></strike></div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
7                                nuovo 
da 3,60€                                                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0874T7WMX?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085BNBZDR?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/41jUDYTbrwL.jpg?w=696&amp;ssl=1" alt="Purism, KN95 Maschera protettiva per respiratore, 94% di filtrazione, 20 pezzi" width="500" height="456" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Purism, KN95 Maschera protettiva per respiratore, 94% di filtrazione, 20 pezzi" width="500" height="456" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085BNBZDR?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">Purism, KN95 Maschera protettiva per respiratore, 94% di filtrazione, 20 pezzi</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B085BNBZDR?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086RKB75W?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i0.wp.com/m.media-amazon.com/images/I/31kPmlHzvTL.jpg?w=696&amp;ssl=1" alt="Envirobest, maschera protettiva per respiratore FFP2/ KN95, 94% di filtrazione, confezione da 10" width="500" height="368" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Envirobest, maschera protettiva per respiratore FFP2/ KN95, 94% di filtrazione, confezione da 10" width="500" height="368" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086RKB75W?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">Envirobest, maschera protettiva per respiratore FFP2/ KN95, 94% di filtrazione, confezione da 10</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price">23,99€</div>
<div class="text-muted"><strike>26,90<small>€</small></strike></div>
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile                            </div>
<div class="cegg-font60 cegg-lineheight15">
3                                nuovo 
da 23,99€                                                            </div>
<div class="cegg-font60 cegg-lineheight15">
1                                usato da                                23,24€                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086RKB75W?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086S7TPTB?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">Tomashi Maschere di Protezione KN95 con 4 Strati (Confezione da 5 Unità)</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B086S7TPTB?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B088QQKL1K?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">
<amp-img src="https://i2.wp.com/m.media-amazon.com/images/I/41tqC4eKZLL.jpg?w=696&amp;ssl=1" alt="5 Pcs copri viso bocca naso" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="5 Pcs copri viso bocca naso" width="500" height="500" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell">
<div class="cegg-no-top-margin cegg-list-logo-title">
<b><a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B088QQKL1K?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1">5 Pcs copri viso bocca naso</a></b>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div title="Ultimo aggiornamento il 13 Settembre 2020 09:21" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile                            </div>
</div> 
</div>                    
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row cegg-mb5">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B088QQKL1K?tag=vendit-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" class="btn btn-success">Vedi le offerte migliori su Amazon</a> 
</div>  
<div class="cegg-mb5">
<amp-anim src="https://i2.wp.com/www.bsnews.it/wp-content/plugins/content-egg/res/img/blank.gif?w=696&amp;ssl=1" width="1" height="1" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-anim><small class="text-muted title-case">Amazon.it</small>
</div>
</div>                
</div>        
</div>   
<div class="row">
<div class="col-md-12 text-right text-muted">
<small>
Ultimo aggiornamento il 13 Settembre 2020 09:21                    <i class="cegg-disclaimer glyphicon glyphicon-info-sign" title="Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell'acquisto saranno applicate all'acquisto di questo prodotto."></i>                    
</small>
</div>
</div>        
</div>
<div class="yasr-auto-insert-visitor acss2f015"><!--Yasr Visitor Votes Shortcode--><div id="yasr_visitor_votes_173817" class="yasr-visitor-votes"><div class="yasr-custom-text-vv-before yasr-custom-text-vv-before-173817">Clicca per votare questo post</div><div id="yasr-visitor-votes-rater-58457899fcf2e" class="yasr-rater-stars-visitor-votes" data-rater-postid="173817" data-rating="0" data-rater-starsize="32" data-rater-readonly="false" data-rater-nonce="fc5fbeac35" data-issingular="true" data-cpt="posts">
</div><span id="yasr-visitor-votes-container-after-stars-58457899fcf2e" class="yasr-visitor-votes-after-stars-class"><span class="dashicons dashicons-chart-bar yasr-dashicons-visitor-stats" data-postid="173817" id="yasr-total-average-dashicon-173817"></span><span class="yasr-total-average-container" id="yasr-total-average-text-58457899fcf2e">[Total: <span id="yasr-vv-votes-number-container-58457899fcf2e">0</span>  Average: <span id="yasr-vv-average-container-58457899fcf2e">0</span>]</span></span></div><!--End Yasr Visitor Votes Shortcode--></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" title="Printer Friendly, PDF &amp; Email"><amp-img src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696" alt="Print Friendly, PDF &amp; Email" class="acssc305d amp-wp-enforced-sizes" width="40" height="49" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="Print Friendly, PDF &amp; Email" class="acssc305d amp-wp-enforced-sizes" width="40" height="49" layout="intrinsic"></amp-img></amp-img>Scarica l'articolo in Pdf (senza pubblicità) o stampalo</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Fai clic per condividere su Twitter " title="Fai clic per condividere su Twitter "></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Fai clic per condividere su Facebook" title="Fai clic per condividere su Facebook" data-param-app_id="249643311490"></amp-social-share></div></div></div>
<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-5f5ef89787a41" aria-labelledby="related-posts-item-5f5ef89787a41-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-5f5ef89787a41-label" href="https://www.bsnews.it/2020/06/19/coronavirus-dati-19-giugno-157-casi-in-lombardia-a-21-brescia/">🔴🔴✅ CORONAVIRUS, dati 19 giugno: 157 casi in Lombardia, 21 a Brescia</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://www.bsnews.it/2020/06/19/coronavirus-dati-19-giugno-157-casi-in-lombardia-a-21-brescia/"><amp-img src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2020/06/104494867_3206068622785688_3993251389358987626_o.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=350%2C200" width="350" alt="" height="200" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="350" alt="" height="200" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a></li><li class="jp-related-posts-i2__post-date">19 Giugno 2020</li><li class="jp-related-posts-i2__post-context">In "Benessere e salute"</li></ul><ul id="related-posts-item-5f5ef89787a6a" aria-labelledby="related-posts-item-5f5ef89787a6a-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-5f5ef89787a6a-label" href="https://www.bsnews.it/2020/03/27/coronavirus-brescia-oltre-5-positivi-al-tampone-ogni-1000-abitanti/">🔴🔴🔴 CORONAVIRUS, a Brescia oltre 5 positivi al tampone ogni 1000 abitanti</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://www.bsnews.it/2020/03/27/coronavirus-brescia-oltre-5-positivi-al-tampone-ogni-1000-abitanti/"><amp-img src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/03/coronavirus-BRESCIA.jpg?fit=1200%2C883&amp;ssl=1&amp;resize=350%2C200" width="350" alt="" height="200" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="350" alt="" height="200" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a></li><li class="jp-related-posts-i2__post-date">27 Marzo 2020</li><li class="jp-related-posts-i2__post-context">In "Benessere e salute"</li></ul><ul id="related-posts-item-5f5ef89787a83" aria-labelledby="related-posts-item-5f5ef89787a83-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-5f5ef89787a83-label" href="https://www.bsnews.it/2020/03/05/coronavirus-al-civile-neonata-contagiata-ma-non-in-pericolo/">🔴🔴🔴 Coronavirus: al Civile neonata contagiata, ma non è in pericolo</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://www.bsnews.it/2020/03/05/coronavirus-al-civile-neonata-contagiata-ma-non-in-pericolo/"><amp-img src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2018/05/neonato.jpg?fit=700%2C466&amp;ssl=1&amp;resize=350%2C200" width="350" alt="Neonato" height="200" class=" amp-wp-enforced-sizes" layout="intrinsic"><amp-img fallback src="https://www.bsnews.it/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="350" alt="Neonato" height="200" class=" amp-wp-enforced-sizes" layout="intrinsic"></amp-img></amp-img></a></li><li class="jp-related-posts-i2__post-date">5 Marzo 2020</li><li class="jp-related-posts-i2__post-context">In "Alzano"</li></ul></div></nav>
</div>
<center>
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="bsnews.it" data-widget="910296" data-container="M586917ScriptRootC910296" > </amp-ad>
<amp-ad layout="fluid" height="fluid" type="doubleclick" data-loading-strategy="1.25" data-slot="/150134580/bsnews-amp_correlati"> <div placeholder></div> <div fallback></div> </amp-ad>
</center>
<div class="cmts">
</div>
</div>
<div class="sp-lt">
<div class="ss-ic">
<span class="shr-txt">Share</span>
<ul>
<li>
<a class="s_tw" target="_blank" href="https://twitter.com/intent/tweet?url=https://www.bsnews.it/2020/09/14/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/&text=%26%23x1f534%3B%26%23x1f534%3B%26%23x1f534%3B%20Coronavirus%2C%20l%26%238217%3Belenco%20dei%20Comuni%20bresciani%20con%20casi%20di%20positivit%C3%A0%20e%20decessi%20%7C%20%26%23x2705%3B%20AGGIORNATO%20AL%2014.09.2020">
</a>
</li>
<li>
<a class="s_gp" target="_blank" href="https://plus.google.com/share?url=https://www.bsnews.it/2020/09/14/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/"></a>
</li>
<li>
<a class="s_em" target="_blank" href="mailto:?subject=&#x1f534;&#x1f534;&#x1f534; Coronavirus, l&#8217;elenco dei Comuni bresciani con casi di positività e decessi | &#x2705; AGGIORNATO AL 14.09.2020&body=https://www.bsnews.it/2020/09/14/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/"></a>
</li>
<li>
<a class="s_pt" target="_blank" href="https://pinterest.com/pin/create/button/?media=https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?fit=1200%2C944&#038;ssl=1&url=https://www.bsnews.it/2020/09/14/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/&description=&#x1f534;&#x1f534;&#x1f534; Coronavirus, l&#8217;elenco dei Comuni bresciani con casi di positività e decessi | &#x2705; AGGIORNATO AL 14.09.2020"></a>
</li>
<li>
<a class="s_lk" target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.bsnews.it/2020/09/14/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/&title=&#x1f534;&#x1f534;&#x1f534; Coronavirus, l&#8217;elenco dei Comuni bresciani con casi di positività e decessi | &#x2705; AGGIORNATO AL 14.09.2020"></a>
</li>
<li>
<a class="s_wp" target="_blank" href="whatsapp://send?text=https://www.bsnews.it/2020/09/14/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/" data-action="share/whatsapp/share"></a>
</li>
</ul>
</div>
<div class="sp-athr">
<span class="athr-tx">Published by</span>
<div class="amp-author ">
<div class="author-details ">        </div>
</div>
</div>
<div class="amp-tags">
<span>Tags: </span>
<span class="amp-tag amp-tag-6829"><a href="https://www.bsnews.it/tag/coronavirus/" title="coronavirus">coronavirus</a></span>				</div>
<div class="post-date">
<div class="loop-date">15 minuti ago</div>			            </div>
</div>
</div>
</div>
</div>
<div class="r-pf">
</div>
</div>
<amp-sticky-ad layout="nodisplay"> <amp-ad width="320" height="100" type="doubleclick" data-slot="/150134580/bsnews-amp-footer_fixed"> </amp-ad> </amp-sticky-ad>
</div>
<footer class="footer">
<div class="f-w-f2">
<div class="cntr">
<div class="rr">
<span>Bsnews.it è un quotidiano telematico registrato al Tribunale di Brescia. Registrazione tribunale: 41/2008 del 15 settembre 2008 – Numero REA (4): 52487 (fondazione: 2007, grafica 3.0 del 27.01.2017) - P.Iva: 03310860980 - Direttore responsabile: Andrea Tortelli
Tel. 338.9739395 - info@bsnews.it - Fax: 030.4079036</span><a class="view-non-amp" href="https://www.bsnews.it/2020/09/14/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/"  title="View Non-AMP Version">View Non-AMP Version</a> 				        <a id="scrollToTopButton" title="back to top" on="tap:backtotop.scrollTo(duration=500)" class="btt" ></a> 
<amp-animation id="showAnim"
layout="nodisplay">
<script type="application/json">
{
"duration": "400ms",
"fill": "both",
"iterations": "1",
"direction": "alternate",
"animations": [{
"selector": "#scrollToTopButton",
"keyframes": [{
"opacity": "1",
"visibility": "visible"
}]
}]
}
</script>
</amp-animation>
<amp-animation id="hideAnim"
layout="nodisplay">
<script type="application/json">
{
"duration": "400ms",
"fill": "both",
"iterations": "1",
"direction": "alternate",
"animations": [{
"selector": "#scrollToTopButton",
"keyframes": [{
"opacity": "0",
"visibility": "hidden"
}]
}]
}
</script>
</amp-animation>
</div>
</div>
</div>
</footer>
<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&#038;j=1%3A8.9&#038;blog=123231640&#038;post=173817&#038;tz=2&#038;srv=www.bsnews.it&#038;host=www.bsnews.it&#038;rand=RANDOM&#038;ref=DOCUMENT_REFERRER"></amp-pixel>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/www.bsnews.it\/2020\/09\/14\/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita\/","publisher":{"@type":"Organization","name":"BsNews.it - Brescia News","logo":{"@type":"ImageObject","url":"https:\/\/www.bsnews.it\/wp-content\/uploads\/2017\/01\/BSNEWS-logo-ridotto-2.jpg","height":"60","width":"600"}},"headline":"&#x1f534;&#x1f534;&#x1f534; Coronavirus, l&#8217;elenco dei Comuni bresciani con casi di positività e decessi | &#x2705; AGGIORNATO AL 14.09.2020","author":{"@type":"Person","name":"Redazione BsNews.it","image":"https:\/\/secure.gravatar.com\/avatar\/45a1676121b18dd38477fabfbc32859b?s=50&d=mm&r=g"},"datePublished":"2020-09-14T04:44:25+02:00","dateModified":"2020-09-14T04:58:40+02:00","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.bsnews.it\/wp-content\/uploads\/2020\/03\/MAPPA-BRESCIA.png?fit=1200%2C944&ssl=1&resize=1280%2C720","width":1280,"height":720},"description":"E&#039; difficile fare una mappa esatta del contagio da Coronavirus in provincia di Brescia a&hellip;"}</script>
<amp-analytics  type="gtag" id="analytics1" data-credentials="include" >
<script type="application/json">
{"vars":{"gtag_id":"UA-11020879-7","config":{"UA-11020879-7":{"groups":"default"}},"anonymizeIP":"true"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}				</script>
</amp-analytics>
<!--Plugin Version :1.0.62.2 -->
<a id="scrollToTopButton" title="back to top" on="tap:backtotop.scrollTo(duration=500)" class="btt" ></a> 
<amp-animation id="showAnim"
layout="nodisplay">
<script type="application/json">
{
"duration": "400ms",
"fill": "both",
"iterations": "1",
"direction": "alternate",
"animations": [{
"selector": "#scrollToTopButton",
"keyframes": [{
"opacity": "1",
"visibility": "visible"
}]
}]
}
</script>
</amp-animation>
<amp-animation id="hideAnim"
layout="nodisplay">
<script type="application/json">
{
"duration": "400ms",
"fill": "both",
"iterations": "1",
"direction": "alternate",
"animations": [{
"selector": "#scrollToTopButton",
"keyframes": [{
"opacity": "0",
"visibility": "hidden"
}]
}]
}
</script>
</amp-animation>
</body>
</html><!-- WP Fastest Cache file was created in 0.51821303367615 seconds, on 14-09-20 6:59:03 -->