<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="161345540550530" />
<title>&#x1f7e2;&#x1f7e2;&#x1f534; CORONAVIRUS, 11 luglio 2021: in Lombardia +250 casi, +1 morto &#x1f7e2; Brescia +33 casi | BsNews.it - Brescia News</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.bsnews.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?fit=940%2C788&ssl=1" /><link rel="icon" type="image/png" href="https://www.bsnews.it/wp-content/uploads/2017/01/FAVICON.jpg">

<meta name="description" content="Nelle ultime 24 ore la nostra Regione ha registrato 250 nuovi contagiati a fronte di 26.712 tamponi eseguiti. La percentuale di positivi rispetto ai test è dello 0,9% (era lo 0,6 il giorno precedente). Crescono ancora i ricoverati nei reparti (+3, totale 124), ma sono stabili i pazienti in terapia intensiva (totale 37). Solo uno il decesso da registrare" />
<link rel="canonical" href="https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#x1f7e2;&#x1f7e2;&#x1f534; CORONAVIRUS, 11 luglio 2021: in Lombardia +250 casi, +1 morto &#x1f7e2; Brescia +33 casi | BsNews.it - Brescia News" />
<meta property="og:description" content="Nelle ultime 24 ore la nostra Regione ha registrato 250 nuovi contagiati a fronte di 26.712 tamponi eseguiti. La percentuale di positivi rispetto ai test è dello 0,9% (era lo 0,6 il giorno precedente). Crescono ancora i ricoverati nei reparti (+3, totale 124), ma sono stabili i pazienti in terapia intensiva (totale 37). Solo uno il decesso da registrare" />
<meta property="og:url" content="https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/" />
<meta property="og:site_name" content="BsNews.it - Brescia News" />
<meta property="article:publisher" content="https://www.facebook.com/www.bsnews.it" />
<meta property="article:published_time" content="2021-07-11T17:06:56+00:00" />
<meta property="article:modified_time" content="2021-07-11T17:07:09+00:00" />
<meta property="og:image" content="https://www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="788" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@bsnewsit" />
<meta name="twitter:site" content="@bsnewsit" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione BsNews.it" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="amphtml" href="https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/amp/?refresh_ce" /><meta name="generator" content="AMP for WP 1.0.77.11" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed" href="https://www.bsnews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed dei commenti" href="https://www.bsnews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; &#x1f7e2;&#x1f7e2;&#x1f534; CORONAVIRUS, 11 luglio 2021: in Lombardia +250 casi, +1 morto &#x1f7e2; Brescia +33 casi Feed dei commenti" href="https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bsnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css' href='https://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css' href='https://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.bsnews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bsnews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/opensans/v20/memnYaGs126MiZpBA-UFUKWyV9hrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem6YaGs126MiZpBA-UFUK0Zdcg.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/opensans/v20/memnYaGs126MiZpBA-UFUKXGUdhrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='paw-style-css' href='https://www.bsnews.it/wp-content/plugins/past-article-widget/public/css/paw-style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.bsnews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.bsnews.it/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cegg-price-alert-js-extra'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","nonce":"c85f6f93bc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/content-egg/res/js/price_alert.js?ver=9.2.2' id='cegg-price-alert-js'></script>
<link rel="https://api.w.org/" href="https://www.bsnews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bsnews.it/wp-json/wp/v2/posts/219954" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bsnews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bsnews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p8l4b6-VdE' />
<link rel="alternate" type="application/json+oembed" href="https://www.bsnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsnews.it%2F2021%2F07%2F11%2Fcoronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bsnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsnews.it%2F2021%2F07%2F11%2Fcoronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi%2F&#038;format=xml" />
<meta property="fb:app_id" content="232059923870955" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4MQK3G');</script>

<meta name="google-site-verification" content="HFrpZ9s1WW_O_VTa3JHeq3_A7QsIk99b5VfPHaSIu4Y" />
<meta name='B-verify' content='87dbcf6439f7d1f22efa500a294da876f6a01cbc' />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4MQK3G');</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "311012f7-94f1-418c-abe0-3336ba01758e",
    });
  });
</script> <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 23px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>
        window.ajaxurl = "https://www.bsnews.it/wp-admin/admin-ajax.php"
        window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
};
      </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";
var td_get_template_directory_uri="https:\/\/www.bsnews.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aspetta per favore";
var td_email_user_pass_incorrect="Nome o password sbagliati";
var td_email_user_incorrect="Nome o password sbagliati";
var td_email_incorrect="Mail sbagliata";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia a sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia a destra)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11020879-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11020879-7');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.bsnews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/benessere-e-salute/",
                                "name": "Benessere e salute"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/",
                                "name": "&#x1f7e2;&#x1f7e2;&#x1f534; CORONAVIRUS, 11 luglio 2021: in Lombardia +250 casi, +1 morto &#x1f7e2;..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta http-equiv="refresh" content="270;URL=https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/?refresh_ce">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-219954 single-format-standard coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi global-block-template-1 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id='div-gpt-ad-BSNEWS-DSK-1X1'></div>
<div id="div-gpt-ad-Test-floorad-1x5"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo" class="td-mobile-main-menu"><li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-952"><a href="https://www.bsnews.it">Home</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2330"><a href="https://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li id="menu-item-174032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174032"><a href="https://www.bsnews.it/tag/coronavirus/">&#x1f534; <FONT COLOR=RED>NEWS CORONAVIRUS</FONT></a></li>
<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-978"><a href="https://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1071"><a href="https://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304"><a href="https://www.bsnews.it/immagini/">Foto</a></li>
<li id="menu-item-176365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176365"><a href="https://www.bsnews.it/category/tv/">&#x1f4fa; BsTv</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.bsnews.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-sopra-testata" class="top-header-menu"><li id="menu-item-1396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1396"><a href="https://www.bsnews.it/redazione-contatti/">Redazione e contatti</a></li>
<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="https://www.bsnews.it/gli-autori-di-bsnews/">Autori</a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1400"><a href="https://www.bsnews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="https://www.bsnews.it/sostienici/">Sostienici</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2221"><a href="https://www.bsnews.it/feed/">Feed Rss</a></li>
<li id="menu-item-2677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2677"><a href="https://www.bsnews.it/numeri-utili-salute/">&#8211; Numeri utili Salute</a></li>
<li id="menu-item-2678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2678"><a href="https://www.bsnews.it/numeri-utili-solidarieta/">&#8211; Numeri utili Solidarietà</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.bsnews.it/">
<img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
<span class="td-visual-hidden">BsNews.it &#8211; Brescia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_60eb48b2b29aa_rand td_block_template_1"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-testata" style="" data-title="Fibra1 saldi estivi (02.07.2021 - 02.09.2021)" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="218748" id="wpbanner-218748">
<a href="https://www.bsnews.it/2021/07/02/fibra1-a-brescia-saldi-estivi-sconti/"><img border="0" width="728" height="90" src="https://www.bsnews.it/wp-content/uploads/2021/07/BANNER-BRESCIA-NEWS-SALDI-ESTIVI-20212.gif" alt="Fibra1 saldi estivi (02.07.2021 - 02.09.2021)" title="Fibra1 saldi estivi (02.07.2021 - 02.09.2021)" /></a> </div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.bsnews.it/">
<img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.bsnews.it/">
<img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
</a>
</div>
<div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-952"><a href="https://www.bsnews.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2330"><a href="https://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-174032"><a href="https://www.bsnews.it/tag/coronavirus/">&#x1f534; <FONT COLOR=RED>NEWS CORONAVIRUS</FONT></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-978"><a href="https://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1070"><a href="https://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1071"><a href="https://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1304"><a href="https://www.bsnews.it/immagini/">Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176365"><a href="https://www.bsnews.it/category/tv/">&#x1f4fa; BsTv</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.bsnews.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div> <div style="text-align:center;margin:10px auto;" id='div-gpt-ad-BSNEWS-DSK-MH-970X250'></div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bsnews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Cronaca" class="entry-crumb" href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/">Cronaca</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Benessere e salute" class="entry-crumb" href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/benessere-e-salute/">Benessere e salute</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#x1f7e2;&#x1f7e2;&#x1f534; CORONAVIRUS, 11 luglio 2021: in Lombardia +250 casi, +1 morto &#x1f7e2;...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-219954" class="post-219954 post type-post status-publish format-standard has-post-thumbnail hentry category-benessere-e-salute category-notizie-principali category-cremona category-notizie-cronaca-brescia category-dalla-regione category-mantova category-milano category-notizie category-notizie-lombardia category-notizie-categoria category-notizie-brescia-provincia category-provincia-di-bergamo category-redazionali-top tag-coronavirus" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/benessere-e-salute/">Benessere e salute</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie-principali/">Brescia News principali</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-lombardia/cremona/">Cremona</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/">Cronaca</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-lombardia/dalla-regione/">Dalla Regione</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-lombardia/mantova/">Mantova</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-lombardia/milano/">Milano</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/">Notizie</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-lombardia/">Notizie Lombardia</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-categoria/">Notizie per categoria</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-brescia-provincia/">Notizie Provincia di Brescia</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-lombardia/provincia-di-bergamo/">Provincia di Bergamo</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-categoria/redazionali-top/">Redazionali on top</a></li></ul> <div style="display: block;margin: 10px auto;position: relative;" id='div-gpt-ad-bsnews-mob-top_320x100_atf'></div>
<header class="td-post-title">
<h1 class="entry-title">&#x1f7e2;&#x1f7e2;&#x1f534; CORONAVIRUS, 11 luglio 2021: in Lombardia +250 casi, +1 morto &#x1f7e2; Brescia +33 casi</h1>
<p class="td-post-sub-title">La percentuale di positivi rispetto ai test è dello 0,9% (era lo 0,6 il giorno precedente). Crescono ancora i ricoverati nei reparti (+3, totale 124), ma sono stabili i pazienti in terapia intensiva (totale 37). Solo uno il decesso da registrare</p>
<div id="mup_infeed"></div>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.bsnews.it/author/redazione-bsnews/">Redazione BsNews.it</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T19:06:56+00:00">11 Luglio 2021</time></span> <div class="td-post-comments"><a href="https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_60eb48b2b82ed" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsnews.it%2F2021%2F07%2F11%2Fcoronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%F0%9F%9F%A2%F0%9F%9F%A2%F0%9F%94%B4+CORONAVIRUS%2C+11+luglio+2021%3A+in+Lombardia+%2B250+casi%2C+%2B1+morto+%F0%9F%9F%A2+Brescia+%2B33+casi&url=https%3A%2F%2Fwww.bsnews.it%2F2021%2F07%2F11%2Fcoronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi%2F&via=%40bsnews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/&amp;media=https://www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png&description=Nelle ultime 24 ore la nostra Regione ha registrato 250 nuovi contagiati a fronte di 26.712 tamponi eseguiti. La percentuale di positivi rispetto ai test è dello 0,9% (era lo 0,6 il giorno precedente). Crescono ancora i ricoverati nei reparti (+3, totale 124), ma sono stabili i pazienti in terapia intensiva (totale 37). Solo uno il decesso da registrare">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=&#x1f7e2;&#x1f7e2;&#x1f534; CORONAVIRUS, 11 luglio 2021: in Lombardia +250 casi, +1 morto &#x1f7e2; Brescia +33 casi %0A%0A https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_60eb48b2b82ed">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?fit=940%2C788&ssl=1" data-caption="Dati Covid Lombardia 11 luglio 21"><img width="696" height="583" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=696%2C583&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?w=940&ssl=1 940w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=300%2C251&ssl=1 300w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=768%2C644&ssl=1 768w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=696%2C583&ssl=1 696w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=501%2C420&ssl=1 501w" sizes="(max-width: 696px) 100vw, 696px" alt="Dati Covid Lombardia 11 luglio 21" title="Dati Covid Lombardia 11 luglio 21" /></a><figcaption class="wp-caption-text">Dati Covid Lombardia 11 luglio 21</figcaption></figure></div> <div id="videoinrail"></div>
<div style="text-align:center;margin:10px auto;" id='div-gpt-ad-BSNEWS-MOB-TITLE-300X250'></div>
<div class="pf-content"><p>Sono stabili anche se lievemente in aumento i numeri dell&#8217;epidemia di Coronavirus in Lombardia e nel Bresciano. Nelle ultime 24 ore la nostra Regione ha registrato 250 nuovi contagiati a fronte di 26.712 tamponi eseguiti. La percentuale di positivi rispetto ai test è dello 0,9% (era lo 0,6 il giorno precedente). Crescono ancora i ricoverati nei reparti (+3, totale 124), ma sono stabili i pazienti in terapia intensiva (totale 37). Solo uno il decesso da registrare (nei giorni precedenti &#8211; in ordine cronologico inverso &#8211; erano 3, 3, 1, 0, 5, 0, 1, 3, 0, 2, 2, 3, 1, 2, 5, 2, 4, 3, 1, 4, 2, 3, 2, 4, 5, 8, 3, 6, 13, 5, 6, 10, 11, 6, 16, 10, 6, 7, 10, 9, 13, 5, 13, 29, 41, 15, 17, 7, 9, 13, 11, 22, 25, 31, 13, 18, 22, 23, 13, 36, 30, 23, 33, 43, 25, 35, 32, 41, 28, 23, 41, 40, 47, 54, 31, 39, 49, 57, 54, 72, 67, 35, 64, 74, 87, 65, 85, 94, 62, 77, 81, 92, 130, 109, 53, 74, 97, 127, 100, 85, 88, 75, 102, 100, 100, 110, 99, 77, 90, 78, 80, 92, 79, 81, 79, 79, 66, 89, 81, 70, 63, 52, 33, 67, 61, 59, 60, 55, 42, 37, 49, 48, 44, 38, 43, 45, 50, 37, 33, 55, 29, 38, 35, 21, 61, 47, 54, 39, 55, 58, 58, 50, 46, 40, 46, 63, 52, 24, 58, 77, 88, 62, 77, 46, 44, 104, 58, 55, 66, 57, 45, 65, 78, 68, 72, 51 e 54).
<div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-DSK-ART-Corpo-300X250_BTF'></div>
<div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-DSK-ART-Corpo-300X250'></div><div id='videoincontent'></div>
<figure id="attachment_219955" aria-describedby="caption-attachment-219955" style="width: 940px" class="wp-caption alignnone"><a href="https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/dati-covid-lombardia-11-luglio-21/" rel="attachment wp-att-219955"><img data-attachment-id="219955" data-permalink="https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/dati-covid-lombardia-11-luglio-21/" data-orig-file="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?fit=940%2C788&amp;ssl=1" data-orig-size="940,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dati Covid Lombardia 11 luglio 21" data-image-description="&lt;p&gt;Dati Covid Lombardia 11 luglio 21&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?fit=300%2C251&amp;ssl=1" data-large-file="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?fit=696%2C583&amp;ssl=1" loading="lazy" class="size-full wp-image-219955 jetpack-lazy-image" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=696%2C583&#038;ssl=1" alt="Dati Covid Lombardia 11 luglio 21" width="696" height="583" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?w=940&amp;ssl=1 940w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=300%2C251&amp;ssl=1 300w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=768%2C644&amp;ssl=1 768w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=696%2C583&amp;ssl=1 696w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=501%2C420&amp;ssl=1 501w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=696%2C583&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="219955" data-permalink="https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/dati-covid-lombardia-11-luglio-21/" data-orig-file="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?fit=940%2C788&amp;ssl=1" data-orig-size="940,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dati Covid Lombardia 11 luglio 21" data-image-description="&lt;p&gt;Dati Covid Lombardia 11 luglio 21&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?fit=300%2C251&amp;ssl=1" data-large-file="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?fit=696%2C583&amp;ssl=1" loading="lazy" class="size-full wp-image-219955" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=696%2C583&#038;ssl=1" alt="Dati Covid Lombardia 11 luglio 21" width="696" height="583" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?w=940&amp;ssl=1 940w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=300%2C251&amp;ssl=1 300w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=768%2C644&amp;ssl=1 768w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=696%2C583&amp;ssl=1 696w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=501%2C420&amp;ssl=1 501w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-219955" class="wp-caption-text">Dati Covid Lombardia 11 luglio 21</figcaption></figure>
<p><strong>Per quanto riguarda il dettaglio per provincia, a Brescia i nuovi casi di contagio sono stati 33 (nei giorni precedenti &#8211; in ordine cronologico inverso &#8211; erano 15, 21, 11, 4, 12, 0, 6, 8, 11, 10, 12, 10, 2, 12, 7, 17, 19, 12, 16, 7, 19, 24, 23, 23, 36, 13, 3, 43, 24, 39, 46, 52, 28, 18, 56, 65, 46, 62, 48, 55, 16, 67, 54, 55, 88, 88, 45, 24, 103, 77, 93, 125, 104, 39, 36, 105, 128, 148, 161, 136, 102, 69, 216, 169, 224, 206, 223, 124, 64, 203, 191, 277, 279, 162, 107, 304, 219, 295, 156, 310, 174, 113, 287, 282, 300, 352, 367, 136, 153, 367, 477, 512, 413, 298, 91, 655, 547, 656, 613, 570, 431, 346, 601, 941, 696, 623, 790, 370, 374, 902, 757, 982, 949, 609, 432, 1.048, 869, 1.118, 1.124, 1.080, 729, 485, 1.228, 1.210, 1.122, 1.114, 1.325, 844, 497, 1.016, 955, 918, 973, 901, 506, 427, 704, 766, 787, 559, 381, 300, 357, 617, 481, 579, 795, 308, 239, 222, 430, 369, 488, 437, 429, 114, 169, 362, 374, 409, 419, 474, 188, 251, 350, 219, 360, 436, 373, 136, 186, 335, 320, 326, 365, 365, 135, 289, 522, 413, 376, 455, 681, 100, 302, 206, 226, 462, 590</strong>,<strong> 226, 105, 145, 111, 131, 366, 310, 282, 156, 157, 242, 248, 252, 306, 375, 89, 141, 325, 493, 163, 231, 265, 131, 110, 328, 284, 269, 303, 159, 122, 322, 360, 336, 451, 391, 206, 405, 196, 462, 623, 556, 351, 256, 228, 644, 467, 623, 621, 576, 319, 355, 545, 710, 569, 703, 587, 99, 251, 463, 413, 460, 382). </strong></p><div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-MOB-ART-CORPO-300X250'></div>
<p>A comunicare i dati è stata la Regione. <a href="https://www.bsnews.it/2021/07/10/coronavirus-10-luglio-2021-lombardia-205-casi-3-morti-brescia-15-casi/">QUI I DATI DI IERI IN LOMBARDIA</a>. <a href="https://www.bsnews.it/2021/07/11/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/">QUI LA MAPPA DEL CONTAGIO NEL BRESCIANO COMUNE PER COMUNE</a>.<div id='div-gpt-ad-BSNEWS-MOB-ART-CORPO-Opt-300X250'></div>
<h2><strong>I DATI PER PROVINCIA</strong></h2>
<p>+++ IN AGGIORNAMENTO +++<div style='float:left;width:100%;margin: 10px 0px'><div id='skyfluid'></div></div>
<p><span style="background-color: #000080; color: #00ccff;"><strong><a style="background-color: #000080; color: #00ccff;" href="https://t.me/bsnewspuntoit">&gt;&gt;&gt; Clicca qui e ricevi direttamente sul cellulare le news più importanti di Brescia e provincia e le informazioni di servizio (incidenti, allerte sanitarie, traffico e altre informazioni utili) iscrivendoti al nostro canale Telegram &lt;&lt;&lt;</a></strong></span></p>
<p><span style="color: #008000;"><a style="color: #008000;" href="https://www.bsnews.it/iscriviti-alla-nuova-newsletter-di-bsnews-it/"><span style="background-color: #ffcc00;"><strong><span style="background-color: #ffcc00; color: #ff0000;">&gt;&gt;&gt; Clicca qui e iscriviti alla nostra newsletter: ogni giorno, dalle 4 di mattina, una e-mail con le ultime notizie pubblicate su Brescia e provincia &lt;&lt;&lt;</span></strong></span></a></span><div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-MOB-ART-CORPO-Opt-300X250'></div>
<div class="" data-block="true" data-editor="43vf5" data-offset-key="ds2gl-0-0">
<div class="egg-container egg-grid">
<div class="container-fluid">
<div class="row">
<div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B017ER4LEC?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<div class="cegg-promotion">
<span class="cegg-discount">- 3%</span>
</div>
<img src="https://i0.wp.com/m.media-amazon.com/images/I/31UUInDQdQL._SL500_.jpg?resize=190%2C158&#038;ssl=1" alt="Bandiera Italia Italiana 90X150 Centimetri Con Passante Per L&#039;Asta." width="190" height="158" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/31UUInDQdQL._SL500_.jpg?resize=190%2C158&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/31UUInDQdQL._SL500_.jpg?resize=190%2C158&#038;ssl=1" alt="Bandiera Italia Italiana 90X150 Centimetri Con Passante Per L&#039;Asta." width="190" height="158" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Bandiera Italia Italiana 90X150 Centimetri Con Passante Per L&#039;Asta.
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">6,30&euro;</span>
<strike class="text-muted">6,50&euro;</strike>&nbsp;
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B017ER4LEC?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07252WF1X?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<div class="cegg-promotion">
<span class="cegg-discount">- 15%</span>
</div>
<img src="https://i0.wp.com/m.media-amazon.com/images/I/51bJr2fkqoL._SL500_.jpg?resize=190%2C139&#038;ssl=1" alt="Sant&#039;Orsola Prosecco D.O.C. Millesimato Luxury - Pacco da 6 x 750 ml" width="190" height="139" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/51bJr2fkqoL._SL500_.jpg?resize=190%2C139&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/51bJr2fkqoL._SL500_.jpg?resize=190%2C139&#038;ssl=1" alt="Sant&#039;Orsola Prosecco D.O.C. Millesimato Luxury - Pacco da 6 x 750 ml" width="190" height="139" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Sant&#039;Orsola Prosecco D.O.C. Millesimato Luxury - Pacco da 6 x 750 ml
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">29,68&euro;</span>
<strike class="text-muted">34,92&euro;</strike>&nbsp;
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07252WF1X?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix visible-xs-block"></div><div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08WDGP165?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/51HPEb9aH2S._SL500_.jpg?resize=155%2C170&#038;ssl=1" alt="Teatro d&#039;ira - Vol. I" width="155" height="170" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/51HPEb9aH2S._SL500_.jpg?resize=155%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/51HPEb9aH2S._SL500_.jpg?resize=155%2C170&#038;ssl=1" alt="Teatro d&#039;ira - Vol. I" width="155" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Teatro d&#039;ira - Vol. I
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">12,59&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08WDGP165?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08K3D422Q?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/41IMK3XTIXL._SL500_.jpg?resize=190%2C135&#038;ssl=1" alt="Dulàc - D Mask - Mascherina Chirurgica Monouso - 50 Pezzi - CE - 4 Strati - Clip regolabile - Anallergica e Impermeabile - Dispositivo medico Classe 1 - EN 14683" width="190" height="135" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/41IMK3XTIXL._SL500_.jpg?resize=190%2C135&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/41IMK3XTIXL._SL500_.jpg?resize=190%2C135&#038;ssl=1" alt="Dulàc - D Mask - Mascherina Chirurgica Monouso - 50 Pezzi - CE - 4 Strati - Clip regolabile - Anallergica e Impermeabile - Dispositivo medico Classe 1 - EN 14683" width="190" height="135" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Dulàc - D Mask - Mascherina Chirurgica Monouso - 50 Pezzi - CE - 4 Strati -...
</div>
<div class="productprice">
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile </div>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08K3D422Q?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix hidden-xs"></div><div class="clearfix visible-xs-block"></div><div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00D3HWC6C?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<div class="cegg-promotion">
<span class="cegg-discount">- 14%</span>
</div>
<img src="https://i1.wp.com/m.media-amazon.com/images/I/31oe8aBpClL._SL500_.jpg?resize=43%2C170&#038;ssl=1" alt="Bionike Defence Sun Latte Spray Protezione 50+ - 200 ml" width="43" height="170" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/31oe8aBpClL._SL500_.jpg?resize=43%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/31oe8aBpClL._SL500_.jpg?resize=43%2C170&#038;ssl=1" alt="Bionike Defence Sun Latte Spray Protezione 50+ - 200 ml" width="43" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Bionike Defence Sun Latte Spray Protezione 50+ - 200 ml
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">11,99&euro;</span>
<strike class="text-muted">13,95&euro;</strike>&nbsp;
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00D3HWC6C?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00E4L40IO?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<div class="cegg-promotion">
<span class="cegg-discount">- 33%</span>
</div>
<img src="https://i1.wp.com/m.media-amazon.com/images/I/41zcgzIBKQL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Garnier Ambre Solaire Latte Protettivo IP 20, Protezione Media, Idratazione 24H, 200 ml" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41zcgzIBKQL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41zcgzIBKQL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Garnier Ambre Solaire Latte Protettivo IP 20, Protezione Media, Idratazione 24H, 200 ml" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Garnier Ambre Solaire Latte Protettivo IP 20, Protezione Media, Idratazione...
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">6,99&euro;</span>
<strike class="text-muted">10,49&euro;</strike>&nbsp;
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00E4L40IO?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix visible-xs-block"></div><div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07C8FCK6G?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/51pRf18DdEL._SL500_.jpg?resize=122%2C170&#038;ssl=1" alt="Harry Potter Collection (Standard Edition) (8 Dvd)" width="122" height="170" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51pRf18DdEL._SL500_.jpg?resize=122%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51pRf18DdEL._SL500_.jpg?resize=122%2C170&#038;ssl=1" alt="Harry Potter Collection (Standard Edition) (8 Dvd)" width="122" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Harry Potter Collection (Standard Edition) (8 Dvd)
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">20,99&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07C8FCK6G?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07NP5NH41?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<div class="cegg-promotion">
<span class="cegg-discount">- 32%</span>
</div>
<img src="https://i0.wp.com/m.media-amazon.com/images/I/41wSIRYpzHL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Garnier Ambre Solaire Spray Protettivo IP 30, Protezione Alta, Idratazione 24H, Maxi formato, 300 ml" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/41wSIRYpzHL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/41wSIRYpzHL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Garnier Ambre Solaire Spray Protettivo IP 30, Protezione Alta, Idratazione 24H, Maxi formato, 300 ml" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Garnier Ambre Solaire Spray Protettivo IP 30, Protezione Alta, Idratazione...
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">9,09&euro;</span>
<strike class="text-muted">13,49&euro;</strike>&nbsp;
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07NP5NH41?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix hidden-xs"></div><div class="clearfix visible-xs-block"></div><div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0071IO5Y6?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<div class="cegg-promotion">
<span class="cegg-discount">- 28%</span>
</div>
<img src="https://i0.wp.com/m.media-amazon.com/images/I/41hcBWY1ljL._SL500_.jpg?resize=80%2C170&#038;ssl=1" alt="HAWAIIAN Tropic SILK HYDRATION LOTION SPF 30, Lozione - 180 ml (Pack of 1)" width="80" height="170" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/41hcBWY1ljL._SL500_.jpg?resize=80%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/41hcBWY1ljL._SL500_.jpg?resize=80%2C170&#038;ssl=1" alt="HAWAIIAN Tropic SILK HYDRATION LOTION SPF 30, Lozione - 180 ml (Pack of 1)" width="80" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
HAWAIIAN Tropic SILK HYDRATION LOTION SPF 30, Lozione - 180 ml (Pack of 1)
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">9,99&euro;</span>
<strike class="text-muted">13,90&euro;</strike>&nbsp;
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0071IO5Y6?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07BGY8DWS?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/51apzRKNGtL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Borsa da Spiaggia, EocuSun Grande Borsa Lunga Durata per Sabbia Nuotare e Piscina e Deposito Giocattoli Bambini da Sabbia e Acqua (Blu)" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/51apzRKNGtL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/51apzRKNGtL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Borsa da Spiaggia, EocuSun Grande Borsa Lunga Durata per Sabbia Nuotare e Piscina e Deposito Giocattoli Bambini da Sabbia e Acqua (Blu)" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Borsa da Spiaggia, EocuSun Grande Borsa Lunga Durata per Sabbia Nuotare e...
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">13,99&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07BGY8DWS?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix visible-xs-block"></div><div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07Q1HCQQP?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/51BCrAOr7GS._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="balnore Giocattoli da Spiaggia con Borsa 20 Pezzi Set Giochi Sabbia per Bambini, Giocattoli da Spiaggia Set Regali per Ragazzi e Ragazze" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/51BCrAOr7GS._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/51BCrAOr7GS._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="balnore Giocattoli da Spiaggia con Borsa 20 Pezzi Set Giochi Sabbia per Bambini, Giocattoli da Spiaggia Set Regali per Ragazzi e Ragazze" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
balnore Giocattoli da Spiaggia con Borsa 20 Pezzi Set Giochi Sabbia per...
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">17,99&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07Q1HCQQP?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B01MXV45ZD?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/413cspUc62L._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Androni Giocattoli AND1292-0000 - Set Mare Cup Cake Gelati, Colori Assortiti" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/413cspUc62L._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/413cspUc62L._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Androni Giocattoli AND1292-0000 - Set Mare Cup Cake Gelati, Colori Assortiti" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Androni Giocattoli AND1292-0000 - Set Mare Cup Cake Gelati, Colori Assortiti
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">6,99&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B01MXV45ZD?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix hidden-xs"></div><div class="clearfix visible-xs-block"></div><div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B084ZMLQMV?tag=vendit-21&linkCode=osi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/41b4RgmsPGL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Vbiger Borsa Mare Donna Borsa da Spiaggia Borse Estive Donna Borsa da Mare Borsa a Rete Borsa Mare Grande Impermeabile Borse Mare Mare Borsa a Rete Staccabile Borsa Tote Scatola di Raffreddamento per" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41b4RgmsPGL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41b4RgmsPGL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Vbiger Borsa Mare Donna Borsa da Spiaggia Borse Estive Donna Borsa da Mare Borsa a Rete Borsa Mare Grande Impermeabile Borse Mare Mare Borsa a Rete Staccabile Borsa Tote Scatola di Raffreddamento per" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Vbiger Borsa Mare Donna Borsa da Spiaggia Borse Estive Donna Borsa da Mare...
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-outofstock">31,49&euro;</span>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile </div>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B084ZMLQMV?tag=vendit-21&linkCode=osi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07G87GX3K?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/31UJhuar9+L._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Lucchetto portatile da viaggio, cassaforte per interni ed esterni, per proteggere i tuoi oggetti di valore (bianco)" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/31UJhuar9+L._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/31UJhuar9+L._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Lucchetto portatile da viaggio, cassaforte per interni ed esterni, per proteggere i tuoi oggetti di valore (bianco)" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Lucchetto portatile da viaggio, cassaforte per interni ed esterni, per...
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">30,99&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07G87GX3K?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix visible-xs-block"></div><div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B095SQ4LPP?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/31lPrbPp+xS._SL500_.jpg?resize=190%2C149&#038;ssl=1" alt="Bandiera Italia Tricolore 90 x 150 Per Esterno o Interno Passante Per L&#039;Asta" width="190" height="149" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/31lPrbPp+xS._SL500_.jpg?resize=190%2C149&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/31lPrbPp+xS._SL500_.jpg?resize=190%2C149&#038;ssl=1" alt="Bandiera Italia Tricolore 90 x 150 Per Esterno o Interno Passante Per L&#039;Asta" width="190" height="149" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Bandiera Italia Tricolore 90 x 150 Per Esterno o Interno Passante Per L&#039;Asta
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">8,19&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B095SQ4LPP?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0006N01AK?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/41WHIhsPuWL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Intex 58890 - Materassino 18 Buchi con Cuscino, Tasche porta bevande, Colori Assortiti, 188 x 71 cm" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/41WHIhsPuWL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/41WHIhsPuWL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Intex 58890 - Materassino 18 Buchi con Cuscino, Tasche porta bevande, Colori Assortiti, 188 x 71 cm" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Intex 58890 - Materassino 18 Buchi con Cuscino, Tasche porta bevande, Colori...
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">17,05&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0006N01AK?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix hidden-xs"></div><div class="clearfix visible-xs-block"></div><div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00GE9T7SC?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<div class="cegg-promotion">
<span class="cegg-discount">- 31%</span>
</div>
<img src="https://i2.wp.com/m.media-amazon.com/images/I/51qVY33uLOL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Ribimex PRB06502X03 Telo di Protezione, 2x3 m, 65 gr, Multicolore" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51qVY33uLOL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51qVY33uLOL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Ribimex PRB06502X03 Telo di Protezione, 2x3 m, 65 gr, Multicolore" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Ribimex PRB06502X03 Telo di Protezione, 2x3 m, 65 gr, Multicolore
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">8,89&euro;</span>
<strike class="text-muted">12,99&euro;</strike>&nbsp;
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00GE9T7SC?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00FQD6IV6?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/31SCOZuatRL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Bestway Pool Cleancast Skimmer - Pool Accessories (Skimmer Head, Blue, Header Card)" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/31SCOZuatRL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/31SCOZuatRL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Bestway Pool Cleancast Skimmer - Pool Accessories (Skimmer Head, Blue, Header Card)" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Bestway Pool Cleancast Skimmer - Pool Accessories (Skimmer Head, Blue, Header...
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">8,55&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00FQD6IV6?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix visible-xs-block"></div><div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07BTMV9WB?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/41EwYblSdHL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Autan Family Care Spray Bipacco, Insetto Repellente e Antizanzare Tigre e Comuni, 2 Confezioni da 100 ml" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/41EwYblSdHL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/41EwYblSdHL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Autan Family Care Spray Bipacco, Insetto Repellente e Antizanzare Tigre e Comuni, 2 Confezioni da 100 ml" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Autan Family Care Spray Bipacco, Insetto Repellente e Antizanzare Tigre e...
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">8,25&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07BTMV9WB?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08WJGN1XH?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/51p0fWOFksL._SL500_.jpg?resize=128%2C170&#038;ssl=1" alt="Soul ( DVD)" width="128" height="170" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51p0fWOFksL._SL500_.jpg?resize=128%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51p0fWOFksL._SL500_.jpg?resize=128%2C170&#038;ssl=1" alt="Soul ( DVD)" width="128" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Soul ( DVD)
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">11,89&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08WJGN1XH?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix hidden-xs"></div><div class="clearfix visible-xs-block"></div>
</div>
</div>
</div>
</div>
<h2><strong>MASCHERINE CONTRO IL CORONAVIRUS, LA GUIDA</strong></h2>
<h3><strong>&#x1f534; <a href="https://www.bsnews.it/2020/03/11/coronavirus-quali-mascherine-sono-davvero-utili-contro-coronavirus-guida/">MASCHERINE, QUALI SONO UTILI CONTRO IL CORONAVIRUS</a></strong><strong><br />
&#x1f534; <a href="https://www.bsnews.it/2020/03/13/coronavirus-mascherine-ffp2-e-ffp3-cosa-sono-a-che-servono/">MASCHERINE, APPROFONDIMENTO SU DPI FFP2 E FFP3</a></strong><strong><br />
&#x1f534; <a href="https://www.bsnews.it/2020/03/13/coronavirus-mascherine-ffp2-e-ffp3-cosa-sono-a-che-servono/">MASCHERINE CONTRO IL CORONAVIRUS, I CONSIGLI DELL&#8217;ESPERTO</a></strong><strong><br />
&#x1f534; <a href="https://www.bsnews.it/2020/04/22/coronavirus-mascherine-chirurgiche-consigli-non-sbagliare-acquisto/">MASCHERINE CONTRO IL CORONAVIRUS, COSA BISOGNA GUARDARE PER NON SBAGLIARE L&#8217;ACQUISTO</a></strong><strong><br />
&#x1f534; <a href="https://www.bsnews.it/2020/04/26/coronavirus-attenzione-le-mascherine-filtranti-non-sono-le-chirurgiche/">DIFFERENZA TRA MASCHERINE FILTRANTI E CHIRURGICHE</a></strong><strong><br />
&#x1f534; <a href="https://www.bsnews.it/2020/03/31/coronavirus-chi-deve-usare-le-mascherine-e-quali-le-risposte/">CORONAVIRUS, CHI DEVE USARE LE MASCHERINE E QUALI</a></strong><strong><br />
&#x1f534; <a href="https://www.bsnews.it/2020/03/17/mascherine-guanti-igienizzanti-mani-istruzioni-per-uso-e-per-acquisto/">MASCHERINE, GUANTI E IGIENIZZANTI MANI: COME SI USANO</a></strong><strong><br />
&#x1f534; <a href="https://www.bsnews.it/2020/03/23/coronavirus-mascherine-servono-o-no-ecco-la-risposta-ufficiale/">LE MASCHERINE SERVONO O NO?</a></strong></h3>
<h2><strong>NOTIZIE IMPORTANTI SUL CORONAVIRUS</strong></h2>
<h3><span style="background-color: #ffff00;"><a style="background-color: #ffff00;" href="https://www.bsnews.it/2020/03/03/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/">&#x1f534; CORONAVIRUS, LA MAPPA DEL CONTAGIO NEL BRESCIANO</a></span><br />
<a href="https://www.bsnews.it/tag/coronavirus/"><span style="background-color: #ffff00;">&#x1f534;&#x1f534;&#x1f534; QUI TUTTE LE NOTIZIE PUBBLICATE DA BSNEWS.IT SUL CORONAVIRUS</span></a></h3>
<div class="egg-container egg-list">
<div class="egg-listcontainer">
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B017ER4LEC?tag=vendit-21&linkCode=ogi&th=1&psc=1">Bandiera Italia Italiana 90X150 Centimetri Con Passante Per L&#039;Asta.</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B017ER4LEC?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/31UUInDQdQL._SL160_.jpg?resize=130%2C108&#038;ssl=1" alt="Bandiera Italia Italiana 90X150 Centimetri Con Passante Per L&#039;Asta." width="130" height="108" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/31UUInDQdQL._SL160_.jpg?resize=130%2C108&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/31UUInDQdQL._SL160_.jpg?resize=130%2C108&#038;ssl=1" alt="Bandiera Italia Italiana 90X150 Centimetri Con Passante Per L&#039;Asta." width="130" height="108" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B017ER4LEC?tag=vendit-21&linkCode=ogi&th=1&psc=1">Bandiera Italia Italiana 90X150 Centimetri Con Passante Per L&#039;Asta.</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">6,30&euro;</div>
<div class="text-muted"><strike>6,50&euro;</strike></div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
13 new from 5,89&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B017ER4LEC?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07252WF1X?tag=vendit-21&linkCode=ogi&th=1&psc=1">Sant&#039;Orsola Prosecco D.O.C. Millesimato Luxury - Pacco da 6 x 750 ml</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07252WF1X?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/51bJr2fkqoL._SL160_.jpg?resize=130%2C95&#038;ssl=1" alt="Sant&#039;Orsola Prosecco D.O.C. Millesimato Luxury - Pacco da 6 x 750 ml" width="130" height="95" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51bJr2fkqoL._SL160_.jpg?resize=130%2C95&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51bJr2fkqoL._SL160_.jpg?resize=130%2C95&#038;ssl=1" alt="Sant&#039;Orsola Prosecco D.O.C. Millesimato Luxury - Pacco da 6 x 750 ml" width="130" height="95" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07252WF1X?tag=vendit-21&linkCode=ogi&th=1&psc=1">Sant&#039;Orsola Prosecco D.O.C. Millesimato Luxury - Pacco da 6 x 750 ml</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">29,68&euro;</div>
<div class="text-muted"><strike>34,92&euro;</strike></div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07252WF1X?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08WDGP165?tag=vendit-21&linkCode=ogi&th=1&psc=1">Teatro d&#039;ira - Vol. I</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08WDGP165?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/51HPEb9aH2S._SL160_.jpg?resize=91%2C100&#038;ssl=1" alt="Teatro d&#039;ira - Vol. I" width="91" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/51HPEb9aH2S._SL160_.jpg?resize=91%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/51HPEb9aH2S._SL160_.jpg?resize=91%2C100&#038;ssl=1" alt="Teatro d&#039;ira - Vol. I" width="91" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08WDGP165?tag=vendit-21&linkCode=ogi&th=1&psc=1">Teatro d&#039;ira - Vol. I</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">12,59&euro;</div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
15 new from 9,68&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
2 used from 15,36&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08WDGP165?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08K3D422Q?tag=vendit-21&linkCode=ogi&th=1&psc=1">Dulàc - D Mask - Mascherina Chirurgica Monouso - 50 Pezzi - CE - 4 Strati - Clip regolabile -...</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08K3D422Q?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/41IMK3XTIXL._SL160_.jpg?resize=130%2C92&#038;ssl=1" alt="Dulàc - D Mask - Mascherina Chirurgica Monouso - 50 Pezzi - CE - 4 Strati - Clip regolabile - Anallergica e Impermeabile - Dispositivo medico Classe 1 - EN 14683" width="130" height="92" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41IMK3XTIXL._SL160_.jpg?resize=130%2C92&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41IMK3XTIXL._SL160_.jpg?resize=130%2C92&#038;ssl=1" alt="Dulàc - D Mask - Mascherina Chirurgica Monouso - 50 Pezzi - CE - 4 Strati - Clip regolabile - Anallergica e Impermeabile - Dispositivo medico Classe 1 - EN 14683" width="130" height="92" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08K3D422Q?tag=vendit-21&linkCode=ogi&th=1&psc=1">Dulàc - D Mask - Mascherina Chirurgica Monouso - 50 Pezzi - CE - 4 Strati - Clip regolabile -...</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08K3D422Q?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00D3HWC6C?tag=vendit-21&linkCode=ogi&th=1&psc=1">Bionike Defence Sun Latte Spray Protezione 50+ - 200 ml</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00D3HWC6C?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/31oe8aBpClL._SL160_.jpg?resize=25%2C100&#038;ssl=1" alt="Bionike Defence Sun Latte Spray Protezione 50+ - 200 ml" width="25" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/31oe8aBpClL._SL160_.jpg?resize=25%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/31oe8aBpClL._SL160_.jpg?resize=25%2C100&#038;ssl=1" alt="Bionike Defence Sun Latte Spray Protezione 50+ - 200 ml" width="25" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00D3HWC6C?tag=vendit-21&linkCode=ogi&th=1&psc=1">Bionike Defence Sun Latte Spray Protezione 50+ - 200 ml</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">11,99&euro;</div>
<div class="text-muted"><strike>13,95&euro;</strike></div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
27 new from 10,83&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00D3HWC6C?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00E4L40IO?tag=vendit-21&linkCode=ogi&th=1&psc=1">Garnier Ambre Solaire Latte Protettivo IP 20, Protezione Media, Idratazione 24H, 200 ml</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00E4L40IO?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/41zcgzIBKQL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Garnier Ambre Solaire Latte Protettivo IP 20, Protezione Media, Idratazione 24H, 200 ml" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41zcgzIBKQL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41zcgzIBKQL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Garnier Ambre Solaire Latte Protettivo IP 20, Protezione Media, Idratazione 24H, 200 ml" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00E4L40IO?tag=vendit-21&linkCode=ogi&th=1&psc=1">Garnier Ambre Solaire Latte Protettivo IP 20, Protezione Media, Idratazione 24H, 200 ml</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">6,99&euro;</div>
<div class="text-muted"><strike>10,49&euro;</strike></div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
9 new from 4,99&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00E4L40IO?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07C8FCK6G?tag=vendit-21&linkCode=ogi&th=1&psc=1">Harry Potter Collection (Standard Edition) (8 Dvd)</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07C8FCK6G?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/51pRf18DdEL._SL160_.jpg?resize=72%2C100&#038;ssl=1" alt="Harry Potter Collection (Standard Edition) (8 Dvd)" width="72" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/51pRf18DdEL._SL160_.jpg?resize=72%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/51pRf18DdEL._SL160_.jpg?resize=72%2C100&#038;ssl=1" alt="Harry Potter Collection (Standard Edition) (8 Dvd)" width="72" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07C8FCK6G?tag=vendit-21&linkCode=ogi&th=1&psc=1">Harry Potter Collection (Standard Edition) (8 Dvd)</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">20,99&euro;</div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
20 new from 20,99&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
13 used from 6,99&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07C8FCK6G?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07NP5NH41?tag=vendit-21&linkCode=ogi&th=1&psc=1">Garnier Ambre Solaire Spray Protettivo IP 30, Protezione Alta, Idratazione 24H, Maxi formato, 300 ml</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07NP5NH41?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/41wSIRYpzHL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Garnier Ambre Solaire Spray Protettivo IP 30, Protezione Alta, Idratazione 24H, Maxi formato, 300 ml" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41wSIRYpzHL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41wSIRYpzHL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Garnier Ambre Solaire Spray Protettivo IP 30, Protezione Alta, Idratazione 24H, Maxi formato, 300 ml" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07NP5NH41?tag=vendit-21&linkCode=ogi&th=1&psc=1">Garnier Ambre Solaire Spray Protettivo IP 30, Protezione Alta, Idratazione 24H, Maxi formato, 300 ml</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">9,09&euro;</div>
<div class="text-muted"><strike>13,49&euro;</strike></div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
7 new from 4,99&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07NP5NH41?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0071IO5Y6?tag=vendit-21&linkCode=ogi&th=1&psc=1">HAWAIIAN Tropic SILK HYDRATION LOTION SPF 30, Lozione - 180 ml (Pack of 1)</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0071IO5Y6?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/41hcBWY1ljL._SL160_.jpg?resize=47%2C100&#038;ssl=1" alt="HAWAIIAN Tropic SILK HYDRATION LOTION SPF 30, Lozione - 180 ml (Pack of 1)" width="47" height="100" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41hcBWY1ljL._SL160_.jpg?resize=47%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41hcBWY1ljL._SL160_.jpg?resize=47%2C100&#038;ssl=1" alt="HAWAIIAN Tropic SILK HYDRATION LOTION SPF 30, Lozione - 180 ml (Pack of 1)" width="47" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0071IO5Y6?tag=vendit-21&linkCode=ogi&th=1&psc=1">HAWAIIAN Tropic SILK HYDRATION LOTION SPF 30, Lozione - 180 ml (Pack of 1)</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">9,99&euro;</div>
<div class="text-muted"><strike>13,90&euro;</strike></div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
8 new from 9,99&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0071IO5Y6?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07BGY8DWS?tag=vendit-21&linkCode=ogi&th=1&psc=1">Borsa da Spiaggia, EocuSun Grande Borsa Lunga Durata per Sabbia Nuotare e Piscina e Deposito...</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07BGY8DWS?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/51apzRKNGtL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Borsa da Spiaggia, EocuSun Grande Borsa Lunga Durata per Sabbia Nuotare e Piscina e Deposito Giocattoli Bambini da Sabbia e Acqua (Blu)" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51apzRKNGtL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51apzRKNGtL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Borsa da Spiaggia, EocuSun Grande Borsa Lunga Durata per Sabbia Nuotare e Piscina e Deposito Giocattoli Bambini da Sabbia e Acqua (Blu)" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07BGY8DWS?tag=vendit-21&linkCode=ogi&th=1&psc=1">Borsa da Spiaggia, EocuSun Grande Borsa Lunga Durata per Sabbia Nuotare e Piscina e Deposito...</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">13,99&euro;</div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07BGY8DWS?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07Q1HCQQP?tag=vendit-21&linkCode=ogi&th=1&psc=1">balnore Giocattoli da Spiaggia con Borsa 20 Pezzi Set Giochi Sabbia per Bambini, Giocattoli da...</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07Q1HCQQP?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/51BCrAOr7GS._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="balnore Giocattoli da Spiaggia con Borsa 20 Pezzi Set Giochi Sabbia per Bambini, Giocattoli da Spiaggia Set Regali per Ragazzi e Ragazze" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/51BCrAOr7GS._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/51BCrAOr7GS._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="balnore Giocattoli da Spiaggia con Borsa 20 Pezzi Set Giochi Sabbia per Bambini, Giocattoli da Spiaggia Set Regali per Ragazzi e Ragazze" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07Q1HCQQP?tag=vendit-21&linkCode=ogi&th=1&psc=1">balnore Giocattoli da Spiaggia con Borsa 20 Pezzi Set Giochi Sabbia per Bambini, Giocattoli da...</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">17,99&euro;</div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07Q1HCQQP?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B01MXV45ZD?tag=vendit-21&linkCode=ogi&th=1&psc=1">Androni Giocattoli AND1292-0000 - Set Mare Cup Cake Gelati, Colori Assortiti</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B01MXV45ZD?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/413cspUc62L._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Androni Giocattoli AND1292-0000 - Set Mare Cup Cake Gelati, Colori Assortiti" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/413cspUc62L._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/413cspUc62L._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Androni Giocattoli AND1292-0000 - Set Mare Cup Cake Gelati, Colori Assortiti" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B01MXV45ZD?tag=vendit-21&linkCode=ogi&th=1&psc=1">Androni Giocattoli AND1292-0000 - Set Mare Cup Cake Gelati, Colori Assortiti</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">6,99&euro;</div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
16 new from 6,99&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B01MXV45ZD?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B084ZMLQMV?tag=vendit-21&linkCode=osi&th=1&psc=1">Vbiger Borsa Mare Donna Borsa da Spiaggia Borse Estive Donna Borsa da Mare Borsa a Rete Borsa...</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B084ZMLQMV?tag=vendit-21&linkCode=osi&th=1&psc=1">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/41b4RgmsPGL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Vbiger Borsa Mare Donna Borsa da Spiaggia Borse Estive Donna Borsa da Mare Borsa a Rete Borsa Mare Grande Impermeabile Borse Mare Mare Borsa a Rete Staccabile Borsa Tote Scatola di Raffreddamento per" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41b4RgmsPGL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41b4RgmsPGL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Vbiger Borsa Mare Donna Borsa da Spiaggia Borse Estive Donna Borsa da Mare Borsa a Rete Borsa Mare Grande Impermeabile Borse Mare Mare Borsa a Rete Staccabile Borsa Tote Scatola di Raffreddamento per" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B084ZMLQMV?tag=vendit-21&linkCode=osi&th=1&psc=1">Vbiger Borsa Mare Donna Borsa da Spiaggia Borse Estive Donna Borsa da Mare Borsa a Rete Borsa...</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-outofstock">31,49&euro;</div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
3 new from 31,49&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B084ZMLQMV?tag=vendit-21&linkCode=osi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07G87GX3K?tag=vendit-21&linkCode=ogi&th=1&psc=1">Lucchetto portatile da viaggio, cassaforte per interni ed esterni, per proteggere i tuoi oggetti...</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07G87GX3K?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/31UJhuar9+L._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Lucchetto portatile da viaggio, cassaforte per interni ed esterni, per proteggere i tuoi oggetti di valore (bianco)" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/31UJhuar9+L._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/31UJhuar9+L._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Lucchetto portatile da viaggio, cassaforte per interni ed esterni, per proteggere i tuoi oggetti di valore (bianco)" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07G87GX3K?tag=vendit-21&linkCode=ogi&th=1&psc=1">Lucchetto portatile da viaggio, cassaforte per interni ed esterni, per proteggere i tuoi oggetti...</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">30,99&euro;</div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
2 new from 30,99&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07G87GX3K?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B095SQ4LPP?tag=vendit-21&linkCode=ogi&th=1&psc=1">Bandiera Italia Tricolore 90 x 150 Per Esterno o Interno Passante Per L&#039;Asta</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B095SQ4LPP?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/31lPrbPp+xS._SL160_.jpg?resize=130%2C102&#038;ssl=1" alt="Bandiera Italia Tricolore 90 x 150 Per Esterno o Interno Passante Per L&#039;Asta" width="130" height="102" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/31lPrbPp+xS._SL160_.jpg?resize=130%2C102&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/31lPrbPp+xS._SL160_.jpg?resize=130%2C102&#038;ssl=1" alt="Bandiera Italia Tricolore 90 x 150 Per Esterno o Interno Passante Per L&#039;Asta" width="130" height="102" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B095SQ4LPP?tag=vendit-21&linkCode=ogi&th=1&psc=1">Bandiera Italia Tricolore 90 x 150 Per Esterno o Interno Passante Per L&#039;Asta</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">8,19&euro;</div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
6 new from 7,90&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B095SQ4LPP?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0006N01AK?tag=vendit-21&linkCode=ogi&th=1&psc=1">Intex 58890 - Materassino 18 Buchi con Cuscino, Tasche porta bevande, Colori Assortiti, 188 x 71 cm</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0006N01AK?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/41WHIhsPuWL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Intex 58890 - Materassino 18 Buchi con Cuscino, Tasche porta bevande, Colori Assortiti, 188 x 71 cm" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/41WHIhsPuWL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/41WHIhsPuWL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Intex 58890 - Materassino 18 Buchi con Cuscino, Tasche porta bevande, Colori Assortiti, 188 x 71 cm" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0006N01AK?tag=vendit-21&linkCode=ogi&th=1&psc=1">Intex 58890 - Materassino 18 Buchi con Cuscino, Tasche porta bevande, Colori Assortiti, 188 x 71 cm</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">17,05&euro;</div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
19 new from 10,00&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0006N01AK?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00GE9T7SC?tag=vendit-21&linkCode=ogi&th=1&psc=1">Ribimex PRB06502X03 Telo di Protezione, 2x3 m, 65 gr, Multicolore</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00GE9T7SC?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/51qVY33uLOL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Ribimex PRB06502X03 Telo di Protezione, 2x3 m, 65 gr, Multicolore" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/51qVY33uLOL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/51qVY33uLOL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Ribimex PRB06502X03 Telo di Protezione, 2x3 m, 65 gr, Multicolore" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00GE9T7SC?tag=vendit-21&linkCode=ogi&th=1&psc=1">Ribimex PRB06502X03 Telo di Protezione, 2x3 m, 65 gr, Multicolore</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">8,89&euro;</div>
<div class="text-muted"><strike>12,99&euro;</strike></div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
 2 new from 3,39&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00GE9T7SC?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00FQD6IV6?tag=vendit-21&linkCode=ogi&th=1&psc=1">Bestway Pool Cleancast Skimmer - Pool Accessories (Skimmer Head, Blue, Header Card)</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00FQD6IV6?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/31SCOZuatRL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Bestway Pool Cleancast Skimmer - Pool Accessories (Skimmer Head, Blue, Header Card)" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/31SCOZuatRL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/31SCOZuatRL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Bestway Pool Cleancast Skimmer - Pool Accessories (Skimmer Head, Blue, Header Card)" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00FQD6IV6?tag=vendit-21&linkCode=ogi&th=1&psc=1">Bestway Pool Cleancast Skimmer - Pool Accessories (Skimmer Head, Blue, Header Card)</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">8,55&euro;</div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
35 new from 2,78&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00FQD6IV6?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07BTMV9WB?tag=vendit-21&linkCode=ogi&th=1&psc=1">Autan Family Care Spray Bipacco, Insetto Repellente e Antizanzare Tigre e Comuni, 2 Confezioni da...</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07BTMV9WB?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/41EwYblSdHL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Autan Family Care Spray Bipacco, Insetto Repellente e Antizanzare Tigre e Comuni, 2 Confezioni da 100 ml" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/41EwYblSdHL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/41EwYblSdHL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Autan Family Care Spray Bipacco, Insetto Repellente e Antizanzare Tigre e Comuni, 2 Confezioni da 100 ml" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07BTMV9WB?tag=vendit-21&linkCode=ogi&th=1&psc=1">Autan Family Care Spray Bipacco, Insetto Repellente e Antizanzare Tigre e Comuni, 2 Confezioni da...</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">8,25&euro;</div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
10 new from 8,25&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07BTMV9WB?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
 Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08WJGN1XH?tag=vendit-21&linkCode=ogi&th=1&psc=1">Soul ( DVD)</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08WJGN1XH?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/51p0fWOFksL._SL160_.jpg?resize=75%2C100&#038;ssl=1" alt="Soul ( DVD)" width="75" height="100" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/51p0fWOFksL._SL160_.jpg?resize=75%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/51p0fWOFksL._SL160_.jpg?resize=75%2C100&#038;ssl=1" alt="Soul ( DVD)" width="75" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08WJGN1XH?tag=vendit-21&linkCode=ogi&th=1&psc=1">Soul ( DVD)</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">11,89&euro;</div>
<div title="Ultimo aggiornamento il 11 Luglio 2021 18:18" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
17 new from 11,80&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
2 used from 10,46&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B08WJGN1XH?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
</div>
<div class="row cegg-no-top-margin">
<div class="col-md-12 text-right text-muted">
<small>
Ultimo aggiornamento il 11 Luglio 2021 18:18 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i>
</small>
</div>
</div>
</div>
<p>&nbsp;</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696" alt="Print Friendly, PDF &amp; Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-recalc-dims="1" /></noscript>Scarica l'articolo in Pdf (senza pubblicità) o stampalo</a></div></div><div id='mup_related'></div>
<div class="
    mailpoet_form_popup_overlay
          mailpoet_form_overlay_animation_slideright
      mailpoet_form_overlay_animation
      "></div>
<div id="mp_form_popup1" class="
      mailpoet_form
      mailpoet_form_popup
      mailpoet_form_position_
      mailpoet_form_animation_slideright
    ">
<img class="mailpoet_form_close_icon jetpack-lazy-image" alt="close" width="20" height="20" src="https://www.bsnews.it/wp-content/plugins/mailpoet/assets/img/form_close_icon/round_white.svg?mailpoet_version=3.64.3" data-lazy-src="https://www.bsnews.it/wp-content/plugins/mailpoet/assets/img/form_close_icon/round_white.svg?mailpoet_version=3.64.3&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
        class="mailpoet_form_close_icon"
        alt="close"
        width=20
        height=20
        src='https://www.bsnews.it/wp-content/plugins/mailpoet/assets/img/form_close_icon/round_white.svg?mailpoet_version=3.64.3'
      ></noscript>
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mp_form_popup1 .mailpoet_form {  }
#mp_form_popup1 .mailpoet_paragraph { line-height: 20px; }
#mp_form_popup1 .mailpoet_segment_label, #mp_form_popup1 .mailpoet_text_label, #mp_form_popup1 .mailpoet_textarea_label, #mp_form_popup1 .mailpoet_select_label, #mp_form_popup1 .mailpoet_radio_label, #mp_form_popup1 .mailpoet_checkbox_label, #mp_form_popup1 .mailpoet_list_label, #mp_form_popup1 .mailpoet_date_label { display: block; font-weight: bold; }
#mp_form_popup1 .mailpoet_text, #mp_form_popup1 .mailpoet_textarea, #mp_form_popup1 .mailpoet_select, #mp_form_popup1 .mailpoet_date_month, #mp_form_popup1 .mailpoet_date_day, #mp_form_popup1 .mailpoet_date_year, #mp_form_popup1 .mailpoet_date { display: block; }
#mp_form_popup1 .mailpoet_text, #mp_form_popup1 .mailpoet_textarea { width: 200px; }
#mp_form_popup1 .mailpoet_checkbox {  }
#mp_form_popup1 .mailpoet_submit input {  }
#mp_form_popup1 .mailpoet_divider {  }
#mp_form_popup1 .mailpoet_message {  }
#mp_form_popup1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mp_form_popup1 .mailpoet_validate_error { color: #b94a48; }
#mp_form_popup1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mp_form_popup1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mp_form_popup1{border-radius: 0px;text-align: left;}#mp_form_popup1{width: 560px;max-width: 100vw;}#mp_form_popup1 .mailpoet_message {margin: 0; padding: 0 20px;}#mp_form_popup1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mp_form_popup1 {background-image: none;animation: none;border: none;border-radius: 0;bottom: 0;left: 0;max-height: 40%;padding: 20px;right: 0;top: auto;transform: none;width: 100%;min-width: 100%;}} @media (min-width: 500px) {#mp_form_popup1 {padding: 20px;}}  @media (min-width: 500px) {#mp_form_popup1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mp_form_popup1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="https://www.bsnews.it/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_popup" novalidate data-delay="0" data-exit-intent-enabled="1" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="00ed45a861" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_first_name_label">Nome</label><input type="text" class="mailpoet_text" name="data[form_field_Mjg0YzU0ZmQ0ZWRjX2ZpcnN0X25hbWU=]" title="Nome" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_first_name" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Specifica un nome valido" /></div>
<div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_last_name_label">Cognome</label><input type="text" class="mailpoet_text" name="data[form_field_N2FhYjNlMjA4ZGRkX2xhc3RfbmFtZQ==]" title="Cognome" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_last_name" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Specifica un nome valido" /></div>
<div class="mailpoet_paragraph "><label class="mailpoet_select_label">Comune <span class="mailpoet_required">*</span></label><select class="mailpoet_select" name="data[cf_1]" style="padding:5px;margin: 0 auto 0 0;"><option value="Brescia" selected="selected">Brescia</option><option value="Acquafredda">Acquafredda</option><option value="Adro">Adro</option><option value="Agnosine">Agnosine</option><option value="Alfianello">Alfianello</option><option value="Anfo">Anfo</option><option value="Angolo Terme">Angolo Terme</option><option value="Artogne">Artogne</option><option value="Azzano Mella">Azzano Mella</option><option value="Bagnolo Mella">Bagnolo Mella</option><option value="Bagolino">Bagolino</option><option value="Barbariga">Barbariga</option><option value="Barghe">Barghe</option><option value="Bassano Bresciano">Bassano Bresciano</option><option value="Bedizzole">Bedizzole</option><option value="Berlingo">Berlingo</option><option value="Berzo Demo">Berzo Demo</option><option value="Berzo Inferiore">Berzo Inferiore</option><option value="Bienno">Bienno</option><option value="Bione">Bione</option><option value="Borgosatollo">Borgosatollo</option><option value="Borgo San Giacomo">Borgo San Giacomo</option><option value="Borno">Borno</option><option value="Botticino">Botticino</option><option value="Bovegno">Bovegno</option><option value="Bovezzo">Bovezzo</option><option value="Brandico">Brandico</option><option value="Braone">Braone</option><option value="Breno">Breno</option><option value="Brione">Brione</option><option value="Caino">Caino</option><option value="Calcinato">Calcinato</option><option value="Calvagese Riviera">Calvagese Riviera</option><option value="Calvisano">Calvisano</option><option value="Capo di Ponte">Capo di Ponte</option><option value="Capovalle">Capovalle</option><option value="Capriano del colle">Capriano del colle</option><option value="Capriolo">Capriolo</option><option value="Carpenedolo">Carpenedolo</option><option value="Castegnato">Castegnato</option><option value="Castel Covati">Castel Covati</option><option value="Castel Mella">Castel Mella</option><option value="Castenedolo">Castenedolo</option><option value="Casto">Casto</option><option value="Castrezzati">Castrezzati</option><option value="Cazzago">Cazzago</option><option value="Cedegolo">Cedegolo</option><option value="Cellatica">Cellatica</option><option value="Cerveno">Cerveno</option><option value="Ceto">Ceto</option><option value="Cevo">Cevo</option><option value="Chiari">Chiari</option><option value="Cigole">Cigole</option><option value="Cimbergo">Cimbergo</option><option value="Cividate camuno">Cividate camuno</option><option value="Coccaglio">Coccaglio</option><option value="Collebeato">Collebeato</option><option value="Collio">Collio</option><option value="Cologne">Cologne</option><option value="Comezzano Cizzago">Comezzano Cizzago</option><option value="Concesio">Concesio</option><option value="Corte Franca">Corte Franca</option><option value="Corteno Golgi">Corteno Golgi</option><option value="Corzano">Corzano</option><option value="Darfo">Darfo</option><option value="Dello">Dello</option><option value="Desenzano">Desenzano</option><option value="Edolo">Edolo</option><option value="Erbusco">Erbusco</option><option value="Esine">Esine</option><option value="Fiesse">Fiesse</option><option value="Flero">Flero</option><option value="Gambara">Gambara</option><option value="Gardone Rivera">Gardone Rivera</option><option value="Gardone Valtrompia">Gardone Valtrompia</option><option value="Gargnano">Gargnano</option><option value="Gavardo">Gavardo</option><option value="Ghedi">Ghedi</option><option value="Gianico">Gianico</option><option value="Gottolengo">Gottolengo</option><option value="Gussago">Gussago</option><option value="Idro">Idro</option><option value="Incudine">Incudine</option><option value="Irma">Irma</option><option value="Iseo">Iseo</option><option value="Isorella">Isorella</option><option value="Lavenone">Lavenone</option><option value="Leno">Leno</option><option value="Limone del Garda">Limone del Garda</option><option value="Lodrino">Lodrino</option><option value="Lograto">Lograto</option><option value="Lonato">Lonato</option><option value="Longhena">Longhena</option><option value="Losine">Losine</option><option value="Lozio">Lozio</option><option value="Lumezzane">Lumezzane</option><option value="Maclodio">Maclodio</option><option value="Magasa">Magasa</option><option value="Mairano">Mairano</option><option value="Malegno">Malegno</option><option value="Malonno">Malonno</option><option value="Manerba">Manerba</option><option value="Manerbio">Manerbio</option><option value="Marcheno">Marcheno</option><option value="Marmentino">Marmentino</option><option value="Marone">Marone</option><option value="Mazzano">Mazzano</option><option value="Milzano">Milzano</option><option value="Moniga">Moniga</option><option value="Monno">Monno</option><option value="Monte Isola">Monte Isola</option><option value="Monticelli Brusati">Monticelli Brusati</option><option value="Montirone">Montirone</option><option value="Montichiari">Montichiari</option><option value="Mura">Mura</option><option value="Muscoline">Muscoline</option><option value="Nave">Nave</option><option value="Niardo">Niardo</option><option value="Nuvolento">Nuvolento</option><option value="Nuvolera">Nuvolera</option><option value="Odolo">Odolo</option><option value="Offlaga">Offlaga</option><option value="Ome">Ome</option><option value="Ono San Pietro">Ono San Pietro</option><option value="Orzivecchi">Orzivecchi</option><option value="Orzinuovi">Orzinuovi</option><option value="Ospitaletto">Ospitaletto</option><option value="Ossimo">Ossimo</option><option value="Padenghe">Padenghe</option><option value="Paderno Fc">Paderno Fc</option><option value="Paisco Laveno">Paisco Laveno</option><option value="Paitone">Paitone</option><option value="Palazzolo sull'Oglio">Palazzolo sull&#039;Oglio</option><option value="Paratico">Paratico</option><option value="Paspardo">Paspardo</option><option value="Passirano">Passirano</option><option value="Pavone Mella">Pavone Mella</option><option value="Pertica Alta">Pertica Alta</option><option value="Pertica Bassa">Pertica Bassa</option><option value="Pezzaze">Pezzaze</option><option value="Piacamuno">Piacamuno</option><option value="Piancogno">Piancogno</option><option value="Pisogne">Pisogne</option><option value="Polaveno">Polaveno</option><option value="Polpenazze">Polpenazze</option><option value="Pompiano">Pompiano</option><option value="Poncarale">Poncarale</option><option value="Ponte di legno">Ponte di legno</option><option value="Pontevico">Pontevico</option><option value="Pontoglio">Pontoglio</option><option value="Pozzolengo">Pozzolengo</option><option value="Pralboino">Pralboino</option><option value="Preseglie">Preseglie</option><option value="Prevalle">Prevalle</option><option value="Provaglio d'Iseo">Provaglio d&#039;Iseo</option><option value="Provaglio Valsabbia">Provaglio Valsabbia</option><option value="Puegnagno">Puegnagno</option><option value="Quinzano">Quinzano</option><option value="Remedello">Remedello</option><option value="Rezzato">Rezzato</option><option value="Rodengo Saiano">Rodengo Saiano</option><option value="Roè Volciano">Roè Volciano</option><option value="Roccafranca">Roccafranca</option><option value="Roncadelle">Roncadelle</option><option value="Rovato">Rovato</option><option value="Rudiano">Rudiano</option><option value="Sabbio Chiese">Sabbio Chiese</option><option value="Sale Marasino">Sale Marasino</option><option value="Salò">Salò</option><option value="San Felice">San Felice</option><option value="San Gervasio">San Gervasio</option><option value="San Paolo">San Paolo</option><option value="San Zeno">San Zeno</option><option value="Sarezzo">Sarezzo</option><option value="Saviore Adamello">Saviore Adamello</option><option value="Sellero">Sellero</option><option value="Seniga">Seniga</option><option value="Serle">Serle</option><option value="Sirmione">Sirmione</option><option value="Soiano del lago">Soiano del lago</option><option value="Sonico">Sonico</option><option value="Sulzano">Sulzano</option><option value="Tavernole Mella">Tavernole Mella</option><option value="Tignale">Tignale</option><option value="Temù">Temù</option><option value="Torbole Casaglia">Torbole Casaglia</option><option value="Toscolano Maderno">Toscolano Maderno</option><option value="Travagliato">Travagliato</option><option value="Tremosine">Tremosine</option><option value="Trenzano">Trenzano</option><option value="Treviso Bresciano">Treviso Bresciano</option><option value="Urago d'Oglio">Urago d&#039;Oglio</option><option value="Vallio Terme">Vallio Terme</option><option value="Valvestino">Valvestino</option><option value="Verolanuova">Verolanuova</option><option value="Verolavecchia">Verolavecchia</option><option value="Vestone">Vestone</option><option value="Vezza d'Oglio">Vezza d&#039;Oglio</option><option value="Villa Carcina">Villa Carcina</option><option value="Villachiara">Villachiara</option><option value="Villanuova sul Clisi">Villanuova sul Clisi</option><option value="Vione">Vione</option><option value="Visano">Visano</option><option value="Vobarno">Vobarno</option><option value="Zone">Zone</option></select></div>
<div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_email_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmJkMzA4MWU1MTI2X2VtYWls]" title="Email" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio." /></div>
<div class="mailpoet_paragraph ">La newsletter di BsNews prevede l'invio di notizie su Brescia e provincia, sulle attività del sito e sui partner. Manteniamo i tuoi dati privati e li condividiamo solo con terze parti necessarie per l'erogazione dei servizi. Per maggiori informazioni, consulta la nostra Privacy Policy, che trovi in fondo alla home page.</div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-219954" class="share-twitter sd-button share-icon no-text" href="https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-219954" class="share-facebook sd-button share-icon no-text" href="https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123231640-219954-60eb48b2cc687' data-src='https://widgets.wp.com/likes/#blog_id=123231640&amp;post_id=219954&amp;origin=www.bsnews.it&amp;obj_id=123231640-219954-60eb48b2cc687' data-name='like-post-frame-123231640-219954-60eb48b2cc687'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><h3>Comments</h3><p><fb:comments-count href=https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_60eb48b2d0e65" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsnews.it%2F2021%2F07%2F11%2Fcoronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%F0%9F%9F%A2%F0%9F%9F%A2%F0%9F%94%B4+CORONAVIRUS%2C+11+luglio+2021%3A+in+Lombardia+%2B250+casi%2C+%2B1+morto+%F0%9F%9F%A2+Brescia+%2B33+casi&url=https%3A%2F%2Fwww.bsnews.it%2F2021%2F07%2F11%2Fcoronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi%2F&via=%40bsnews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/&amp;media=https://www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png&description=Nelle ultime 24 ore la nostra Regione ha registrato 250 nuovi contagiati a fronte di 26.712 tamponi eseguiti. La percentuale di positivi rispetto ai test è dello 0,9% (era lo 0,6 il giorno precedente). Crescono ancora i ricoverati nei reparti (+3, totale 124), ma sono stabili i pazienti in terapia intensiva (totale 37). Solo uno il decesso da registrare">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=&#x1f7e2;&#x1f7e2;&#x1f534; CORONAVIRUS, 11 luglio 2021: in Lombardia +250 casi, +1 morto &#x1f7e2; Brescia +33 casi %0A%0A https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_60eb48b2d0e65">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente su Brescia</span><a href="https://www.bsnews.it/2021/07/11/kuss-vince-in-solitaria-ad-andorra-pogacar-resta-in-giallo/">Kuss vince in solitaria ad Andorra, Pogacar resta in giallo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo su Brescia</span><a href="https://www.bsnews.it/2021/07/11/djokovic-vince-a-wimbledon-berrettini-ko-in-4-set/">Djokovic vince a Wimbledon, Berrettini ko in 4 set</a></div></div></div> <div class="author-box-wrap"><a href="https://www.bsnews.it/author/redazione-bsnews/"><img alt src="https://secure.gravatar.com/avatar/d361dfdef3179b0ef8c8c4324e6dddf9?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/d361dfdef3179b0ef8c8c4324e6dddf9?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d361dfdef3179b0ef8c8c4324e6dddf9?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d361dfdef3179b0ef8c8c4324e6dddf9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d361dfdef3179b0ef8c8c4324e6dddf9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.bsnews.it/author/redazione-bsnews/">Redazione BsNews.it</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione BsNews.it"></span><meta itemprop="datePublished" content="2021-07-11T19:06:56+00:00"><meta itemprop="dateModified" content="2021-07-11T19:07:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg"></span><meta itemprop="name" content="BsNews.it - Brescia News"></span><meta itemprop="headline " content="&#x1f7e2;&#x1f7e2;&#x1f534; CORONAVIRUS, 11 luglio 2021: in Lombardia +250 casi, +1 morto &#x1f7e2; Brescia +33 casi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?fit=940%2C788&ssl=1"><meta itemprop="width" content="940"><meta itemprop="height" content="788"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_60eb48b2d45c3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_60eb48b2d45c3"><script>var block_td_uid_5_60eb48b2d45c3 = new tdBlock();
block_td_uid_5_60eb48b2d45c3.id = "td_uid_5_60eb48b2d45c3";
block_td_uid_5_60eb48b2d45c3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_60eb48b2d45c3_rand","td_column_number":3,"live_filter_cur_post_id":219954,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_60eb48b2d45c3_rand","tdc_css_class_style":"td_uid_5_60eb48b2d45c3_rand_style"}';
block_td_uid_5_60eb48b2d45c3.td_column_number = "3";
block_td_uid_5_60eb48b2d45c3.block_type = "td_block_related_posts";
block_td_uid_5_60eb48b2d45c3.post_count = "3";
block_td_uid_5_60eb48b2d45c3.found_posts = "56060";
block_td_uid_5_60eb48b2d45c3.header_color = "";
block_td_uid_5_60eb48b2d45c3.ajax_pagination_infinite_stop = "";
block_td_uid_5_60eb48b2d45c3.max_num_pages = "18687";
tdBlocksArray.push(block_td_uid_5_60eb48b2d45c3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_60eb48b2d577a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_60eb48b2d45c3" href="#">Articoli collegati</a><a id="td_uid_7_60eb48b2d5787" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_60eb48b2d45c3" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_60eb48b2d45c3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/djokovic-vince-a-wimbledon-berrettini-ko-in-4-set/" rel="bookmark" class="td-image-wrap" title="Djokovic vince a Wimbledon, Berrettini ko in 4 set"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1508.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1508.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1508.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1508.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1508.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Djokovic vince a Wimbledon, Berrettini ko in 4 set" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/djokovic-vince-a-wimbledon-berrettini-ko-in-4-set/" rel="bookmark" title="Djokovic vince a Wimbledon, Berrettini ko in 4 set">Djokovic vince a Wimbledon, Berrettini ko in 4 set</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/kuss-vince-in-solitaria-ad-andorra-pogacar-resta-in-giallo/" rel="bookmark" class="td-image-wrap" title="Kuss vince in solitaria ad Andorra, Pogacar resta in giallo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1410.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1410.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1410.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1410.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1410.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kuss vince in solitaria ad Andorra, Pogacar resta in giallo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/kuss-vince-in-solitaria-ad-andorra-pogacar-resta-in-giallo/" rel="bookmark" title="Kuss vince in solitaria ad Andorra, Pogacar resta in giallo">Kuss vince in solitaria ad Andorra, Pogacar resta in giallo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/m5s-grillo-e-conte-daccordo-su-nuove-regole/" rel="bookmark" class="td-image-wrap" title="M5s, Grillo e Conte d’accordo su nuove regole"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1399.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1399.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1399.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1399.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1399.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="M5s, Grillo e Conte d’accordo su nuove regole" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/m5s-grillo-e-conte-daccordo-su-nuove-regole/" rel="bookmark" title="M5s, Grillo e Conte d’accordo su nuove regole">M5s, Grillo e Conte d’accordo su nuove regole</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60eb48b2d45c3" data-td_block_id="td_uid_5_60eb48b2d45c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_60eb48b2d45c3" data-td_block_id="td_uid_5_60eb48b2d45c3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia una risposta (la prima volta la redazione deve accettarla) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/?refresh_ce#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.bsnews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Per favore lascia il tuo commento</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Per favore inserisci qui il tuo nome</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Hai inserito una mail non corretta</div>
<div class="td-warning-email">Per favore inserisci qui la tua mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lascia un commento (la prima volta la redazione deve accettarlo)" /> <input type='hidden' name='comment_post_ID' value='219954' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ee04a4c476" /></p><input type="hidden" id="ak_js" name="ak_js" value="82" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Pubblicità</span></h4> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
</div>
</aside><aside class="td_block_template_1 widget widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.amazon.it/gp/product/B08RXHZBK2/ref=as_li_tl?ie=UTF8&#038;tag=vendit-21&#038;camp=3414&#038;creative=21718&#038;linkCode=as2&#038;creativeASIN=B08RXHZBK2&#038;linkId=ebb2d4ac161eed169e8250cb2e098198"><img width="300" height="235" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=300%2C235&amp;ssl=1" class="image wp-image-195688  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="195688" data-permalink="https://www.bsnews.it/2020/12/19/libreria-prima-guida-poetica-turistica-di-brescia/copguidapoeticabs19_11/" data-orig-file="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=956%2C750&amp;ssl=1" data-orig-size="956,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CopGuidaPoeticaBs19_11" data-image-description="" data-medium-file="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=300%2C235&amp;ssl=1" data-large-file="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=696%2C546&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?w=956&amp;ssl=1 956w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?resize=300%2C235&amp;ssl=1 300w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?resize=768%2C603&amp;ssl=1 768w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?resize=696%2C546&amp;ssl=1 696w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?resize=535%2C420&amp;ssl=1 535w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=300%2C235&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption class="wp-caption-text">Guida poetica di Brescia, LiberEdizioni, la copertina</figcaption></figure></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ISCRIVITI ALLA NEWSLETTER DI BSNEWS.IT</span></h4> <div class="textwidget">
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="https://www.bsnews.it/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="00ed45a861" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_first_name_label">Nome</label><input type="text" class="mailpoet_text" name="data[form_field_Mjg0YzU0ZmQ0ZWRjX2ZpcnN0X25hbWU=]" title="Nome" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_first_name" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Specifica un nome valido" /></div>
<div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_last_name_label">Cognome</label><input type="text" class="mailpoet_text" name="data[form_field_N2FhYjNlMjA4ZGRkX2xhc3RfbmFtZQ==]" title="Cognome" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_last_name" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Specifica un nome valido" /></div>
<div class="mailpoet_paragraph "><label class="mailpoet_select_label">Comune <span class="mailpoet_required">*</span></label><select class="mailpoet_select" name="data[cf_1]" style="padding:5px;margin: 0 auto 0 0;"><option value="Brescia" selected="selected">Brescia</option><option value="Acquafredda">Acquafredda</option><option value="Adro">Adro</option><option value="Agnosine">Agnosine</option><option value="Alfianello">Alfianello</option><option value="Anfo">Anfo</option><option value="Angolo Terme">Angolo Terme</option><option value="Artogne">Artogne</option><option value="Azzano Mella">Azzano Mella</option><option value="Bagnolo Mella">Bagnolo Mella</option><option value="Bagolino">Bagolino</option><option value="Barbariga">Barbariga</option><option value="Barghe">Barghe</option><option value="Bassano Bresciano">Bassano Bresciano</option><option value="Bedizzole">Bedizzole</option><option value="Berlingo">Berlingo</option><option value="Berzo Demo">Berzo Demo</option><option value="Berzo Inferiore">Berzo Inferiore</option><option value="Bienno">Bienno</option><option value="Bione">Bione</option><option value="Borgosatollo">Borgosatollo</option><option value="Borgo San Giacomo">Borgo San Giacomo</option><option value="Borno">Borno</option><option value="Botticino">Botticino</option><option value="Bovegno">Bovegno</option><option value="Bovezzo">Bovezzo</option><option value="Brandico">Brandico</option><option value="Braone">Braone</option><option value="Breno">Breno</option><option value="Brione">Brione</option><option value="Caino">Caino</option><option value="Calcinato">Calcinato</option><option value="Calvagese Riviera">Calvagese Riviera</option><option value="Calvisano">Calvisano</option><option value="Capo di Ponte">Capo di Ponte</option><option value="Capovalle">Capovalle</option><option value="Capriano del colle">Capriano del colle</option><option value="Capriolo">Capriolo</option><option value="Carpenedolo">Carpenedolo</option><option value="Castegnato">Castegnato</option><option value="Castel Covati">Castel Covati</option><option value="Castel Mella">Castel Mella</option><option value="Castenedolo">Castenedolo</option><option value="Casto">Casto</option><option value="Castrezzati">Castrezzati</option><option value="Cazzago">Cazzago</option><option value="Cedegolo">Cedegolo</option><option value="Cellatica">Cellatica</option><option value="Cerveno">Cerveno</option><option value="Ceto">Ceto</option><option value="Cevo">Cevo</option><option value="Chiari">Chiari</option><option value="Cigole">Cigole</option><option value="Cimbergo">Cimbergo</option><option value="Cividate camuno">Cividate camuno</option><option value="Coccaglio">Coccaglio</option><option value="Collebeato">Collebeato</option><option value="Collio">Collio</option><option value="Cologne">Cologne</option><option value="Comezzano Cizzago">Comezzano Cizzago</option><option value="Concesio">Concesio</option><option value="Corte Franca">Corte Franca</option><option value="Corteno Golgi">Corteno Golgi</option><option value="Corzano">Corzano</option><option value="Darfo">Darfo</option><option value="Dello">Dello</option><option value="Desenzano">Desenzano</option><option value="Edolo">Edolo</option><option value="Erbusco">Erbusco</option><option value="Esine">Esine</option><option value="Fiesse">Fiesse</option><option value="Flero">Flero</option><option value="Gambara">Gambara</option><option value="Gardone Rivera">Gardone Rivera</option><option value="Gardone Valtrompia">Gardone Valtrompia</option><option value="Gargnano">Gargnano</option><option value="Gavardo">Gavardo</option><option value="Ghedi">Ghedi</option><option value="Gianico">Gianico</option><option value="Gottolengo">Gottolengo</option><option value="Gussago">Gussago</option><option value="Idro">Idro</option><option value="Incudine">Incudine</option><option value="Irma">Irma</option><option value="Iseo">Iseo</option><option value="Isorella">Isorella</option><option value="Lavenone">Lavenone</option><option value="Leno">Leno</option><option value="Limone del Garda">Limone del Garda</option><option value="Lodrino">Lodrino</option><option value="Lograto">Lograto</option><option value="Lonato">Lonato</option><option value="Longhena">Longhena</option><option value="Losine">Losine</option><option value="Lozio">Lozio</option><option value="Lumezzane">Lumezzane</option><option value="Maclodio">Maclodio</option><option value="Magasa">Magasa</option><option value="Mairano">Mairano</option><option value="Malegno">Malegno</option><option value="Malonno">Malonno</option><option value="Manerba">Manerba</option><option value="Manerbio">Manerbio</option><option value="Marcheno">Marcheno</option><option value="Marmentino">Marmentino</option><option value="Marone">Marone</option><option value="Mazzano">Mazzano</option><option value="Milzano">Milzano</option><option value="Moniga">Moniga</option><option value="Monno">Monno</option><option value="Monte Isola">Monte Isola</option><option value="Monticelli Brusati">Monticelli Brusati</option><option value="Montirone">Montirone</option><option value="Montichiari">Montichiari</option><option value="Mura">Mura</option><option value="Muscoline">Muscoline</option><option value="Nave">Nave</option><option value="Niardo">Niardo</option><option value="Nuvolento">Nuvolento</option><option value="Nuvolera">Nuvolera</option><option value="Odolo">Odolo</option><option value="Offlaga">Offlaga</option><option value="Ome">Ome</option><option value="Ono San Pietro">Ono San Pietro</option><option value="Orzivecchi">Orzivecchi</option><option value="Orzinuovi">Orzinuovi</option><option value="Ospitaletto">Ospitaletto</option><option value="Ossimo">Ossimo</option><option value="Padenghe">Padenghe</option><option value="Paderno Fc">Paderno Fc</option><option value="Paisco Laveno">Paisco Laveno</option><option value="Paitone">Paitone</option><option value="Palazzolo sull'Oglio">Palazzolo sull&#039;Oglio</option><option value="Paratico">Paratico</option><option value="Paspardo">Paspardo</option><option value="Passirano">Passirano</option><option value="Pavone Mella">Pavone Mella</option><option value="Pertica Alta">Pertica Alta</option><option value="Pertica Bassa">Pertica Bassa</option><option value="Pezzaze">Pezzaze</option><option value="Piacamuno">Piacamuno</option><option value="Piancogno">Piancogno</option><option value="Pisogne">Pisogne</option><option value="Polaveno">Polaveno</option><option value="Polpenazze">Polpenazze</option><option value="Pompiano">Pompiano</option><option value="Poncarale">Poncarale</option><option value="Ponte di legno">Ponte di legno</option><option value="Pontevico">Pontevico</option><option value="Pontoglio">Pontoglio</option><option value="Pozzolengo">Pozzolengo</option><option value="Pralboino">Pralboino</option><option value="Preseglie">Preseglie</option><option value="Prevalle">Prevalle</option><option value="Provaglio d'Iseo">Provaglio d&#039;Iseo</option><option value="Provaglio Valsabbia">Provaglio Valsabbia</option><option value="Puegnagno">Puegnagno</option><option value="Quinzano">Quinzano</option><option value="Remedello">Remedello</option><option value="Rezzato">Rezzato</option><option value="Rodengo Saiano">Rodengo Saiano</option><option value="Roè Volciano">Roè Volciano</option><option value="Roccafranca">Roccafranca</option><option value="Roncadelle">Roncadelle</option><option value="Rovato">Rovato</option><option value="Rudiano">Rudiano</option><option value="Sabbio Chiese">Sabbio Chiese</option><option value="Sale Marasino">Sale Marasino</option><option value="Salò">Salò</option><option value="San Felice">San Felice</option><option value="San Gervasio">San Gervasio</option><option value="San Paolo">San Paolo</option><option value="San Zeno">San Zeno</option><option value="Sarezzo">Sarezzo</option><option value="Saviore Adamello">Saviore Adamello</option><option value="Sellero">Sellero</option><option value="Seniga">Seniga</option><option value="Serle">Serle</option><option value="Sirmione">Sirmione</option><option value="Soiano del lago">Soiano del lago</option><option value="Sonico">Sonico</option><option value="Sulzano">Sulzano</option><option value="Tavernole Mella">Tavernole Mella</option><option value="Tignale">Tignale</option><option value="Temù">Temù</option><option value="Torbole Casaglia">Torbole Casaglia</option><option value="Toscolano Maderno">Toscolano Maderno</option><option value="Travagliato">Travagliato</option><option value="Tremosine">Tremosine</option><option value="Trenzano">Trenzano</option><option value="Treviso Bresciano">Treviso Bresciano</option><option value="Urago d'Oglio">Urago d&#039;Oglio</option><option value="Vallio Terme">Vallio Terme</option><option value="Valvestino">Valvestino</option><option value="Verolanuova">Verolanuova</option><option value="Verolavecchia">Verolavecchia</option><option value="Vestone">Vestone</option><option value="Vezza d'Oglio">Vezza d&#039;Oglio</option><option value="Villa Carcina">Villa Carcina</option><option value="Villachiara">Villachiara</option><option value="Villanuova sul Clisi">Villanuova sul Clisi</option><option value="Vione">Vione</option><option value="Visano">Visano</option><option value="Vobarno">Vobarno</option><option value="Zone">Zone</option></select></div>
<div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_email_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmJkMzA4MWU1MTI2X2VtYWls]" title="Email" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio." /></div>
<div class="mailpoet_paragraph ">La newsletter di BsNews prevede l'invio di notizie su Brescia e provincia, sulle attività del sito e sui partner. Manteniamo i tuoi dati privati e li condividiamo solo con terze parti necessarie per l'erogazione dei servizi. Per maggiori informazioni, consulta la nostra Privacy Policy, che trovi in fondo alla home page.</div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:10px auto;text-align:center;" id='div-gpt-ad-BSNEWS-DSK-Spalla-dx-300X600-ATF'></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LA NOSTRA RUBRICA SU CUCINA, VINO E RISTORANTI</span></h4><div class="textwidget custom-html-widget"><center><a href="https://www.bsnews.it/brescia-in-tavola/"><img class="size-full wp-image-167753 jetpack-lazy-image" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/banner-cucina.jpg?resize=234%2C90&#038;ssl=1" alt width="234" height="90" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/banner-cucina.jpg?resize=234%2C90&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-167753" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/banner-cucina.jpg?resize=234%2C90&#038;ssl=1" alt="" width="234" height="90" data-recalc-dims="1" /></noscript></a></center></div></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_8_60eb48b2e0a9f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_60eb48b2e0a9f"><script>var block_td_uid_8_60eb48b2e0a9f = new tdBlock();
block_td_uid_8_60eb48b2e0a9f.id = "td_uid_8_60eb48b2e0a9f";
block_td_uid_8_60eb48b2e0a9f.atts = '{"custom_title":"GLI ULTIMI ARTICOLI PUBBLICATI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m2_tl":"","m2_el":"","limit":"25","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_60eb48b2e0a9f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_60eb48b2e0a9f_rand","tdc_css_class_style":"td_uid_8_60eb48b2e0a9f_rand_style"}';
block_td_uid_8_60eb48b2e0a9f.td_column_number = "1";
block_td_uid_8_60eb48b2e0a9f.block_type = "td_block_4";
block_td_uid_8_60eb48b2e0a9f.post_count = "25";
block_td_uid_8_60eb48b2e0a9f.found_posts = "75489";
block_td_uid_8_60eb48b2e0a9f.header_color = "#";
block_td_uid_8_60eb48b2e0a9f.ajax_pagination_infinite_stop = "";
block_td_uid_8_60eb48b2e0a9f.max_num_pages = "3020";
tdBlocksArray.push(block_td_uid_8_60eb48b2e0a9f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GLI ULTIMI ARTICOLI PUBBLICATI</span></h4></div><div id=td_uid_8_60eb48b2e0a9f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/djokovic-vince-a-wimbledon-berrettini-ko-in-4-set/" rel="bookmark" class="td-image-wrap" title="Djokovic vince a Wimbledon, Berrettini ko in 4 set"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1508.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1508.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1508.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1508.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1508.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Djokovic vince a Wimbledon, Berrettini ko in 4 set" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/djokovic-vince-a-wimbledon-berrettini-ko-in-4-set/" rel="bookmark" title="Djokovic vince a Wimbledon, Berrettini ko in 4 set">Djokovic vince a Wimbledon, Berrettini ko in 4 set</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
LONDRA (INGHILTERRA) (ITALPRESS) – Novak Djokovic vince la 134esima edizione del singolare maschile di Wimbledon, terza prova stagionale del Grande Slam, disputata sui campi... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/" rel="bookmark" class="td-image-wrap" title="&#x1f7e2;&#x1f7e2;&#x1f534; CORONAVIRUS, 11 luglio 2021: in Lombardia +250 casi, +1 morto &#x1f7e2; Brescia +33 casi"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/Dati-Covid-Lombardia-11-luglio-21.png?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="Dati Covid Lombardia 11 luglio 21" title="&#x1f7e2;&#x1f7e2;&#x1f534; CORONAVIRUS, 11 luglio 2021: in Lombardia +250 casi, +1 morto &#x1f7e2; Brescia +33 casi" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi/" rel="bookmark" title="&#x1f7e2;&#x1f7e2;&#x1f534; CORONAVIRUS, 11 luglio 2021: in Lombardia +250 casi, +1 morto &#x1f7e2; Brescia +33 casi">&#x1f7e2;&#x1f7e2;&#x1f534; CORONAVIRUS, 11 luglio 2021: in Lombardia +250 casi, +1 morto...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Sono stabili anche se lievemente in aumento i numeri dell&#039;epidemia di Coronavirus in Lombardia e nel Bresciano. Nelle ultime 24 ore la nostra Regione... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/kuss-vince-in-solitaria-ad-andorra-pogacar-resta-in-giallo/" rel="bookmark" class="td-image-wrap" title="Kuss vince in solitaria ad Andorra, Pogacar resta in giallo"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1410.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1410.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1410.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1410.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1410.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Kuss vince in solitaria ad Andorra, Pogacar resta in giallo" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/kuss-vince-in-solitaria-ad-andorra-pogacar-resta-in-giallo/" rel="bookmark" title="Kuss vince in solitaria ad Andorra, Pogacar resta in giallo">Kuss vince in solitaria ad Andorra, Pogacar resta in giallo</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ANDORRA LA VELLA (ANDORRA) (ITALPRESS) – Sepp Kuss vince la quindicesima tappa del Tour de France 2021, la Ceret-Andorra La Vella di 191.3 km.... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/m5s-grillo-e-conte-daccordo-su-nuove-regole/" rel="bookmark" class="td-image-wrap" title="M5s, Grillo e Conte d’accordo su nuove regole"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1399.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1399.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1399.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1399.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="M5s, Grillo e Conte d’accordo su nuove regole" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/m5s-grillo-e-conte-daccordo-su-nuove-regole/" rel="bookmark" title="M5s, Grillo e Conte d’accordo su nuove regole">M5s, Grillo e Conte d’accordo su nuove regole</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – “Beppe Grillo e Giuseppe Conte hanno definito concordemente la nuova struttura di regole del MoVimento 5 Stelle. Il MoVimento si dota... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/covid-in-italia-1-391-nuovi-casi-e-7-decessi/" rel="bookmark" class="td-image-wrap" title="Covid, in Italia 1.391 nuovi casi e 7 decessi"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1376.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1376.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1376.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_1376.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Covid, in Italia 1.391 nuovi casi e 7 decessi" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/covid-in-italia-1-391-nuovi-casi-e-7-decessi/" rel="bookmark" title="Covid, in Italia 1.391 nuovi casi e 7 decessi">Covid, in Italia 1.391 nuovi casi e 7 decessi</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – Situazione stabile dei casi Covid in Italia nelle ultime 24 ore. I nuovi contagiati, secondo quanto rilevato dal consueto bollettino del... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/pil-visco-ci-aspettiamo-recupero-oltre-meta-quanto-perso-nel-2020/" rel="bookmark" class="td-image-wrap" title="Pil, Visco “Ci aspettiamo recupero oltre metà quanto perso nel 2020”"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0854.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0854.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0854.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0854.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Pil, Visco “Ci aspettiamo recupero oltre metà quanto perso nel 2020”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/pil-visco-ci-aspettiamo-recupero-oltre-meta-quanto-perso-nel-2020/" rel="bookmark" title="Pil, Visco “Ci aspettiamo recupero oltre metà quanto perso nel 2020”">Pil, Visco “Ci aspettiamo recupero oltre metà quanto perso nel 2020”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – “Nel 2020 abbiamo registrato una perdita in termini di Pil del 9%. Dopo un primo trimestre stazionario e un recupero importante... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/garda-bambini-feriti-testa-elica/" rel="bookmark" class="td-image-wrap" title="Garda, si feriscono contro l&#8217;elica di una barca, paura per due bambini"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/03/guardia-costiera.jpeg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/03/guardia-costiera.jpeg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/03/guardia-costiera.jpeg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/03/guardia-costiera.jpeg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/03/guardia-costiera.jpeg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="Guardia Costiera, foto generica da Wikipedia, Piergiuliano Chesi, CC BY 3.0 , via Wikimedia Commons" title="Garda, si feriscono contro l&#8217;elica di una barca, paura per due bambini" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/garda-bambini-feriti-testa-elica/" rel="bookmark" title="Garda, si feriscono contro l&#8217;elica di una barca, paura per due bambini">Garda, si feriscono contro l&#8217;elica di una barca, paura per due...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Si è conclusa per il meglio, con ferite lievi e un grande spavento, la disavventura vissuta ieri nelle acque di San Felice del Benaco... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/furto-parco-cave-sparite-milione-api/" rel="bookmark" class="td-image-wrap" title="Maxi-furto al Parco delle Cave: sparite un milione e mezzo di api"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2019/04/alveari.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2019/04/alveari.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2019/04/alveari.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2019/04/alveari.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2019/04/alveari.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="Allevamento di api - foto generica" title="Maxi-furto al Parco delle Cave: sparite un milione e mezzo di api" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/furto-parco-cave-sparite-milione-api/" rel="bookmark" title="Maxi-furto al Parco delle Cave: sparite un milione e mezzo di api">Maxi-furto al Parco delle Cave: sparite un milione e mezzo di...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
«Un oltraggio all&#039;Associazione apicoltori della provincia di Brescia, al Comune di Brescia che ha accolto le api nel più grande Parco della provincia, alla... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/gianpietro-briola-presidenza-avis-nazionale/" rel="bookmark" class="td-image-wrap" title="AVIS Nazionale, il bresciano Gianpietro Briola riconfermato presidente"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/BRIOLAavis.png?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/BRIOLAavis.png?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/BRIOLAavis.png?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/BRIOLAavis.png?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/BRIOLAavis.png?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="Gianpietro Briola riconfermato alla Presidenza di AVIS Nazionale" title="AVIS Nazionale, il bresciano Gianpietro Briola riconfermato presidente" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/gianpietro-briola-presidenza-avis-nazionale/" rel="bookmark" title="AVIS Nazionale, il bresciano Gianpietro Briola riconfermato presidente">AVIS Nazionale, il bresciano Gianpietro Briola riconfermato presidente</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Il bresciano Gianpietro Briola, ex presidente provinciale, è stato riconfermato alla Presidenza di AVIS Nazionale, che guiderà fino al 2024.
Primario del Pronto Soccorso di... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/kerry-kennedy-americani-tornate-a-visitare-litalia/" rel="bookmark" class="td-image-wrap" title="Kerry Kennedy “Americani, tornate a visitare l’Italia”"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0164.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0164.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0164.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0164.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Kerry Kennedy “Americani, tornate a visitare l’Italia”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/kerry-kennedy-americani-tornate-a-visitare-litalia/" rel="bookmark" title="Kerry Kennedy “Americani, tornate a visitare l’Italia”">Kerry Kennedy “Americani, tornate a visitare l’Italia”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – “Cari Mariah, Michaela, Cara, familiari e amici, tornate in Italia! So che siamo tutti stanchi del Covid, e ansiosi di tirare... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/papa-francesco-grazie-a-tutti-per-sostegno-la-sanita-e-bene-prezioso/" rel="bookmark" class="td-image-wrap" title="Papa Francesco “Grazie a tutti per sostegno, la sanità è bene prezioso”"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0200.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0200.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0200.jpg?resize=533%2C261&ssl=1 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Papa Francesco “Grazie a tutti per sostegno, la sanità è bene prezioso”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/papa-francesco-grazie-a-tutti-per-sostegno-la-sanita-e-bene-prezioso/" rel="bookmark" title="Papa Francesco “Grazie a tutti per sostegno, la sanità è bene prezioso”">Papa Francesco “Grazie a tutti per sostegno, la sanità è bene...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – Recita dell’Angelus dal policlinico Gemelli per Papa Francesco, ricoverato per un intervento all’intestino. “Cari fratelli e sorelle, buongiorno. Sono contento di... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/donna-valtrompia-casa-montagna-barella/" rel="bookmark" class="td-image-wrap" title="Valtrompia, si fa male nella casa di montagna: la portano a valle in barella"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/06/soccorso-alpino.jpeg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/06/soccorso-alpino.jpeg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/06/soccorso-alpino.jpeg?resize=533%2C261&ssl=1 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Soccorso alpino" title="Valtrompia, si fa male nella casa di montagna: la portano a valle in barella" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/donna-valtrompia-casa-montagna-barella/" rel="bookmark" title="Valtrompia, si fa male nella casa di montagna: la portano a valle in barella">Valtrompia, si fa male nella casa di montagna: la portano a...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
La chiamata ai soccorsi è scattata attorno alle 19.30. Ad effettuarla una donna che, secondo quanto fa sapere una nota del Corpo nazionale soccorso... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/patente-gavardo-guida-roevolciano/" rel="bookmark" class="td-image-wrap" title="Gli ritirano la patente a Gavardo, poco dopo lo ribeccano alla guida a Roè Volciano"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2016/12/image4.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2016/12/image4.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2016/12/image4.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2016/12/image4.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2016/12/image4.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="Polizia locale, controlli a tappeto dei vigili sul territorio (alcol, droga, patenti) su impulso della Regione - diritti Ufficio stampa Regione" title="Gli ritirano la patente a Gavardo, poco dopo lo ribeccano alla guida a Roè Volciano" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/patente-gavardo-guida-roevolciano/" rel="bookmark" title="Gli ritirano la patente a Gavardo, poco dopo lo ribeccano alla guida a Roè Volciano">Gli ritirano la patente a Gavardo, poco dopo lo ribeccano alla...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Pensava forse di farla franca l&#039;automobilista che qualche notte fa si è reso protagonista di una singolare vicenda in Valsabbia.
L&#039;uomo - la notizia è... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/croce-rossa-solidalireta-700chili-leone/" rel="bookmark" class="td-image-wrap" title="Croce Rossa, 700 chili di solidarietà dal Leone Shopping Center"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/FOTO-8-DEL-10.07.21_.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/FOTO-8-DEL-10.07.21_.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/FOTO-8-DEL-10.07.21_.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/FOTO-8-DEL-10.07.21_.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/FOTO-8-DEL-10.07.21_.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="Ieri al centro commerciale di Lonato il terzo appuntamento di raccolta viveri in favore della Croce Rossa - foto ufficio stampa Leone" title="Croce Rossa, 700 chili di solidarietà dal Leone Shopping Center" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/croce-rossa-solidalireta-700chili-leone/" rel="bookmark" title="Croce Rossa, 700 chili di solidarietà dal Leone Shopping Center">Croce Rossa, 700 chili di solidarietà dal Leone Shopping Center</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Ieri al Leone Shopping Center di Lonato del Garda si è tenuta la terza raccolta di viveri dall’inizio dell’anno in favore di Croce Rossa... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/incidente-viale-venezia-vigili-ambulanza-carabinieri/" rel="bookmark" class="td-image-wrap" title="Incidente in viale Venezia: auto distrutta e soccorsi in azione"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/6003522616998081864_121.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/6003522616998081864_121.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/6003522616998081864_121.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/6003522616998081864_121.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/6003522616998081864_121.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="incidente - foto da Vigili del fuoco di Brescia" title="Incidente in viale Venezia: auto distrutta e soccorsi in azione" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/incidente-viale-venezia-vigili-ambulanza-carabinieri/" rel="bookmark" title="Incidente in viale Venezia: auto distrutta e soccorsi in azione">Incidente in viale Venezia: auto distrutta e soccorsi in azione</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Auto distrutta e conducente affidato alle cure del personale del 118. È questo il bilancio dell&#039;incidente che si è verificato all&#039;alba di questa mattina... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/brescia-irregolare-50-ruba-al-supermercato-fermato-dai-carabinieri/" rel="bookmark" class="td-image-wrap" title="Brescia, irregolare 50enne ruba al supermercato: fermato dai Carabinieri"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2020/07/police-carabinieri-car-flashing-light-italian-italy-security-carabiniere-rome.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2020/07/police-carabinieri-car-flashing-light-italian-italy-security-carabiniere-rome.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2020/07/police-carabinieri-car-flashing-light-italian-italy-security-carabiniere-rome.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2020/07/police-carabinieri-car-flashing-light-italian-italy-security-carabiniere-rome.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="carabinieri" title="Brescia, irregolare 50enne ruba al supermercato: fermato dai Carabinieri" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/brescia-irregolare-50-ruba-al-supermercato-fermato-dai-carabinieri/" rel="bookmark" title="Brescia, irregolare 50enne ruba al supermercato: fermato dai Carabinieri">Brescia, irregolare 50enne ruba al supermercato: fermato dai Carabinieri</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Sarebbe già noto alle forze dell&#039;ordine oltre che irregolare sul territorio nazionale l&#039;uomo che è stato fermato in un supermercato in città perchè beccato... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/tangenziale-sud-automobilista-multato-per-aver-superato-il-limite-di-01-km/" rel="bookmark" class="td-image-wrap" title="&#x1f534; Tangenziale Sud, automobilista multato per aver superato il limite di 0,1 km/h"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/07/autovelox-roncadelle.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/07/autovelox-roncadelle.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/07/autovelox-roncadelle.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/07/autovelox-roncadelle.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/07/autovelox-roncadelle.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="L&#039;autovelox di Roncadelle, in Tangenziale Sud, foto da Facebook" title="&#x1f534; Tangenziale Sud, automobilista multato per aver superato il limite di 0,1 km/h" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/tangenziale-sud-automobilista-multato-per-aver-superato-il-limite-di-01-km/" rel="bookmark" title="&#x1f534; Tangenziale Sud, automobilista multato per aver superato il limite di 0,1 km/h">&#x1f534; Tangenziale Sud, automobilista multato per aver superato il limite di...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
La legge che disciplina i limiti di velocità su strade e autostrade permette un &quot;bonus tolleranza&quot; di 5 chilometri orari per chi supera i... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/in-fuga-suv-a-noleggio-e-senza-patente-19enne-finisce-la-sua-corsa-in-un-fosso/" rel="bookmark" class="td-image-wrap" title="&#x1f534; In fuga con il Suv a noleggio e senza patente: 19enne finisce la sua corsa in un fosso"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/05/Copy-of-bsnews-pirlo.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/05/Copy-of-bsnews-pirlo.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/05/Copy-of-bsnews-pirlo.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/05/Copy-of-bsnews-pirlo.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f534; In fuga con il Suv a noleggio e senza patente: 19enne finisce la sua corsa in un fosso" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/in-fuga-suv-a-noleggio-e-senza-patente-19enne-finisce-la-sua-corsa-in-un-fosso/" rel="bookmark" title="&#x1f534; In fuga con il Suv a noleggio e senza patente: 19enne finisce la sua corsa in un fosso">&#x1f534; In fuga con il Suv a noleggio e senza patente:...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Si è concluso con un&#039;auto in un fosso e un 19enne condannato a due anni e mezzo l&#039;inseguimento andato in scena giovedì mattina tra Roncadelle e... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/salvini-da-pd-e-m5s-solo-problemi-governo-avanti-anche-senza-conte/" rel="bookmark" class="td-image-wrap" title="Salvini “Da Pd e M5s solo problemi, Governo avanti anche senza Conte”"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0076.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0076.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0076.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0076.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Salvini “Da Pd e M5s solo problemi, Governo avanti anche senza Conte”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/salvini-da-pd-e-m5s-solo-problemi-governo-avanti-anche-senza-conte/" rel="bookmark" title="Salvini “Da Pd e M5s solo problemi, Governo avanti anche senza Conte”">Salvini “Da Pd e M5s solo problemi, Governo avanti anche senza...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – “Piuttosto che niente, meglio piuttosto”, la riforma della Giustizia “è un passo avanti utile dopo mesi di nulla”. Lo dice il... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/coppa-america-allargentina-di-messi-brasile-ko-al-maracana/" rel="bookmark" class="td-image-wrap" title="Coppa America all’Argentina di Messi, Brasile ko al Maracanà"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0071.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0071.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0071.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0071.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210711_0071.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Coppa America all’Argentina di Messi, Brasile ko al Maracanà" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/coppa-america-allargentina-di-messi-brasile-ko-al-maracana/" rel="bookmark" title="Coppa America all’Argentina di Messi, Brasile ko al Maracanà">Coppa America all’Argentina di Messi, Brasile ko al Maracanà</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – Una data da cancellare in più per la Nazionale brasiliana nella sua storia. Settantuno anni dopo il Maracanazo firmato Ghiggia, il... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/coronavirus-bresciano-15-contagiati-e-0-decessi/" rel="bookmark" class="td-image-wrap" title="&#x1f534; CORONAVIRUS, nel Bresciano 15 contagiati e 0 decessi"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f534; CORONAVIRUS, nel Bresciano 15 contagiati e 0 decessi" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/coronavirus-bresciano-15-contagiati-e-0-decessi/" rel="bookmark" title="&#x1f534; CORONAVIRUS, nel Bresciano 15 contagiati e 0 decessi">&#x1f534; CORONAVIRUS, nel Bresciano 15 contagiati e 0 decessi</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
I dati di giornata rimangono stabili anche nel Bresciano, dove non si sono registrati decessi per la decima volta, a  luglio), mentre i casi... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/11/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/" rel="bookmark" class="td-image-wrap" title="&#x1f53b;&#x1f53b;&#x1f53b;&#x1f53b; Coronavirus, l&#8217;elenco dei Comuni bresciani con casi di positività e decessi | &#x2705; AGGIORNATO AL 11.07.2021"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f53b;&#x1f53b;&#x1f53b;&#x1f53b; Coronavirus, l&#8217;elenco dei Comuni bresciani con casi di positività e decessi | &#x2705; AGGIORNATO AL 11.07.2021" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/11/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/" rel="bookmark" title="&#x1f53b;&#x1f53b;&#x1f53b;&#x1f53b; Coronavirus, l&#8217;elenco dei Comuni bresciani con casi di positività e decessi | &#x2705; AGGIORNATO AL 11.07.2021">&#x1f53b;&#x1f53b;&#x1f53b;&#x1f53b; Coronavirus, l&#8217;elenco dei Comuni bresciani con casi di positività e...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
E&#039; difficile fare una mappa esatta esatta del contagio da Coronavirus in provincia di Brescia a fronte del continuo arrivo di nuovi dati da... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/10/gkn-letta-se-questo-e-landazzo-rivedere-la-norma-sui-licenziamenti/" rel="bookmark" class="td-image-wrap" title="Gkn, Letta “Se questo è l’andazzo rivedere la norma sui licenziamenti”"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210710_1706.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210710_1706.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210710_1706.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210710_1706.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210710_1706.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Gkn, Letta “Se questo è l’andazzo rivedere la norma sui licenziamenti”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/10/gkn-letta-se-questo-e-landazzo-rivedere-la-norma-sui-licenziamenti/" rel="bookmark" title="Gkn, Letta “Se questo è l’andazzo rivedere la norma sui licenziamenti”">Gkn, Letta “Se questo è l’andazzo rivedere la norma sui licenziamenti”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
BOLOGNA (ITALPRESS) – “E’ una vicenda inaccettabile. L’intero sistema Paese, governo, Confindustria, imprese, deve rendersi conto che se questo è l’andazzo del dopo 30... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/10/di-maio-minacce-non-fermeranno-la-nostra-azione-contro-il-terrorismo/" rel="bookmark" class="td-image-wrap" title="Di Maio “Minacce non fermeranno la nostra azione contro il terrorismo”"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210710_1506.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210710_1506.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210710_1506.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210710_1506.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210710_1506.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Di Maio “Minacce non fermeranno la nostra azione contro il terrorismo”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/10/di-maio-minacce-non-fermeranno-la-nostra-azione-contro-il-terrorismo/" rel="bookmark" title="Di Maio “Minacce non fermeranno la nostra azione contro il terrorismo”">Di Maio “Minacce non fermeranno la nostra azione contro il terrorismo”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – “Non saranno le minacce a fermare l’azione dell’Italia nella lotta al terrorismo. E lo stiamo dimostrando con i fatti. La recente... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/07/10/mancini-siamo-pronti-a-giocare-la-nostra-partita/" rel="bookmark" class="td-image-wrap" title="Mancini “Siamo pronti a giocare la nostra partita”"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210710_1541.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210710_1541.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210710_1541.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210710_1541.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/07/20210710_1541.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Mancini “Siamo pronti a giocare la nostra partita”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/07/10/mancini-siamo-pronti-a-giocare-la-nostra-partita/" rel="bookmark" title="Mancini “Siamo pronti a giocare la nostra partita”">Mancini “Siamo pronti a giocare la nostra partita”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
LONDRA (INGHILTERRA) (ITALPRESS) – “Se ero più agitato all’esordio con la Turchia? Quella era la prima ed è sempre una gara difficile. Questa è... </div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div tyle="margin:10px auto;text-align:center;" id='div-gpt-ad-BSNEWS-DSK-SPALLA-dx-300X250-BTF'></div></div></aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>SONDAGGIO</span></h4><div id="polls-13" class="wp-polls">
<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="490b5cb4f9" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
<p style="display: none;"><input type="hidden" id="poll_multiple_ans_13" name="poll_multiple_ans_13" value="3" /></p>
<p style="text-align: center;"><strong>Il Comune più brutto della provincia di Brescia è (segnalazioni <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="452c2b232a0527362b2032366b2c31">[email&#160;protected]</a>)</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="checkbox" id="poll-answer-65" name="poll_13" value="65" /> <label for="poll-answer-65">Lumezzane</label></li>
<li><input type="checkbox" id="poll-answer-66" name="poll_13" value="66" /> <label for="poll-answer-66">Villa Carcina</label></li>
<li><input type="checkbox" id="poll-answer-67" name="poll_13" value="67" /> <label for="poll-answer-67">Castegnato</label></li>
<li><input type="checkbox" id="poll-answer-68" name="poll_13" value="68" /> <label for="poll-answer-68">Ospitaletto</label></li>
<li><input type="checkbox" id="poll-answer-69" name="poll_13" value="69" /> <label for="poll-answer-69">Rezzato</label></li>
<li><input type="checkbox" id="poll-answer-70" name="poll_13" value="70" /> <label for="poll-answer-70">Roncadelle</label></li>
<li><input type="checkbox" id="poll-answer-71" name="poll_13" value="71" /> <label for="poll-answer-71">Castel Mella</label></li>
<li><input type="checkbox" id="poll-answer-72" name="poll_13" value="72" /> <label for="poll-answer-72">Trenzano</label></li>
<li><input type="checkbox" id="poll-answer-73" name="poll_13" value="73" /> <label for="poll-answer-73">Brandico</label></li>
<li><input type="checkbox" id="poll-answer-74" name="poll_13" value="74" /> <label for="poll-answer-74">Offlaga</label></li>
<li><input type="checkbox" id="poll-answer-75" name="poll_13" value="75" /> <label for="poll-answer-75">Fiesse</label></li>
<li><input type="checkbox" id="poll-answer-76" name="poll_13" value="76" /> <label for="poll-answer-76">Rudiano</label></li>
<li><input type="checkbox" id="poll-answer-77" name="poll_13" value="77" /> <label for="poll-answer-77">Pompiano</label></li>
<li><input type="checkbox" id="poll-answer-78" name="poll_13" value="78" /> <label for="poll-answer-78">Caino</label></li>
<li><input type="checkbox" id="poll-answer-79" name="poll_13" value="79" /> <label for="poll-answer-79">Vobarno</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="https://www.bsnews.it/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://www.bsnews.it/pollsarchive">Polls Archive</a></li></ul></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.bsnews.it/"><img class="td-retina-data" src="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_verticale-1.jpg" alt="BsNews.it Brescianews ultime notizie su Brescia e provincia" title="BsNews.it Brescianews ultime notizie su Brescia e provincia" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Bsnews.it è un quotidiano telematico registrato al Tribunale di Brescia. Registrazione tribunale: 41/2008 del 15 settembre 2008 (fondazione: 2007, grafica 3.0 del 27.01.2017) - P.Iva: 03858180981 - Direttore responsabile: Andrea Tortelli<br><br>
Tel. 338.9739395 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="93fafdf5fcd3f1e0fdf6e4e0bdfae7">[email&#160;protected]</a> - Fax: 030.4079036<br><br>
Hosted by <a href="https://www.distribuzionidigitali.it/">Distribuzioni Digitali</a><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#8ae3e4ece5cae8f9e4effdf9a4e3fe"><span class="__cf_email__" data-cfemail="94fdfaf2fbd4f6e7faf1e3e7bafde0">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguici</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-423"><a href="https://www.bsnews.it/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-424"><a href="https://bsnews.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425"><a href="https://bsnews.it/redazione-contatti/">Contattaci</a></li>
<li id="menu-item-171139" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171139"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; BsNews.it (2008-2021) </div>
</div>
</div>
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4MQK3G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "5556307177"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script> <div style="display:none">
<div class="grofile-hash-map-d361dfdef3179b0ef8c8c4324e6dddf9">
</div>
</div>

<script>

        jQuery(function($) {
          "use strict"

          // Add a custom event on document in order to init again the impressions and clicks.
          $(document).on("wpbannerize.init.impressions", _initImpressions)
          $(document).on("wpbannerize.init.clicks", _initClicks)

          function _initImpressions()
          {
            // impressions
            if(!window.WPBannerize.General.impressions_enabled) {
              return
            }

            window.WPBannerizeImpressions = []

            $("div[data-impressions_enabled=\"true\"]").each(
              function(i, e) {
                var banner_id, $this = $(e)

                if($this.is(":visible")) {
                  banner_id = $this.data("banner_id")

                  if(banner_id > 0) {

                    console.log("push", banner_id)

                    WPBannerizeImpressions.push(banner_id)
                    $this.data("impressions_enabled", false)
                  }
                }
              }
            )

            if(window.WPBannerizeImpressions.length > 0) {

              console.log("post", WPBannerizeImpressions)

              $.post(ajaxurl,
                {
                  action    : "wp_bannerize_add_impressions",
                  banner_id : WPBannerizeImpressions,
                  referrer  : document.location.href
                },
                function(data) {

                }
              )
            }
          }

          function _initClicks()
          {
            // clicks
            if(!window.WPBannerize.General.clicks_enabled) {
              return
            }

            $("div[data-clicks_enabled=\"true\"]").each(
              function(i, e) {
                if($(e).is(":visible")) {
                  var banner_id = $(e).data("banner_id")

                  // Remove all previous
                  $(e).find("a").off("click")

                  // Attach my event
                  $(e).find("a").on("click",
                    function() {
                      // Ajax
                      $.post(ajaxurl,
                        {
                          action    : "wp_bannerize_add_clicks",
                          banner_id : banner_id,
                          referrer  : document.location.href
                        },
                        function(data) {
                          //
                        }
                      )
                    })
                }
              })
          }

          _initImpressions()
          _initClicks()

        })
      </script>
<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M10.4772727,0.477272727 C10.7408632,0.740863176 10.7408632,1.16822773 10.4772727,1.43181818 L1.90909091,10 L10.4772727,18.5681818 C10.7408632,18.8317723 10.7408632,19.2591368 10.4772727,19.5227273 C10.2136823,19.7863177 9.78631772,19.7863177 9.52272727,19.5227273 L0.707106781,10.7071068 C0.316582489,10.3165825 0.316582489,9.68341751 0.707106781,9.29289322 L9.52272727,0.477272727 C9.78631772,0.213682278 10.2136823,0.213682278 10.4772727,0.477272727 Z" transform="translate(4)" />
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M1.37727273,19.5227273 C1.11368228,19.2591368 1.11368228,18.8317723 1.37727273,18.5681818 L9.94545455,10 L1.37727273,1.43181818 C1.11368228,1.16822773 1.11368228,0.740863176 1.37727273,0.477272727 C1.64086318,0.213682278 2.06822773,0.213682278 2.33181818,0.477272727 L11.1474387,9.29289322 C11.537963,9.68341751 11.537963,10.3165825 11.1474387,10.7071068 L2.33181818,19.5227273 C2.06822773,19.7863177 1.64086318,19.7863177 1.37727273,19.5227273 Z" transform="translate(4)" />
</svg>
</div>
</div>

<div class="jp-carousel-close-hint"><span>&times;</span></div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="32" height="32" role="img" aria-hidden="true" focusable="false"><path d="M12 3.2c-4.8 0-8.8 3.9-8.8 8.8 0 4.8 3.9 8.8 8.8 8.8 4.8 0 8.8-3.9 8.8-8.8 0-4.8-4-8.8-8.8-8.8zm0 16c-4 0-7.2-3.3-7.2-7.2C4.8 8 8 4.8 12 4.8s7.2 3.3 7.2 7.2c0 4-3.2 7.2-7.2 7.2zM11 17h2v-6h-2v6zm0-8h2V7h-2v2z"></path></svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="32" height="32" role="img" aria-hidden="true" focusable="false"><path d="M18 4H6c-1.1 0-2 .9-2 2v12.9c0 .6.5 1.1 1.1 1.1.3 0 .5-.1.8-.3L8.5 17H18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm.5 11c0 .3-.2.5-.5.5H7.9l-2.4 2.4V6c0-.3.2-.5.5-.5h12c.3 0 .5.2.5.5v9z"></path></svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Caricamento commenti...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Scrivi un Commento..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Sito web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Pubblica un commento" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-description"></div>
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;"></a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bsnews.it\/2021\/07\/11\/coronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi\/":219954};
	</script>
<link rel='stylesheet' id='mailpoet_public-css' href='https://www.bsnews.it/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.1f7abf9f.css?ver=5.7.2' type='text/css' media='all' />
<style id="mailpoet_custom_fonts-css" media="all">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</style>
<link rel='stylesheet' id='egg-bootstrap-css' href='https://www.bsnews.it/wp-content/plugins/content-egg/res/bootstrap/css/egg-bootstrap.min.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='egg-products-css' href='https://www.bsnews.it/wp-content/plugins/content-egg/res/css/products.css?ver=9.2.2' type='text/css' media='all' />
<style id='egg-products-inline-css' type='text/css'>
.cegg-price-color {color: #dc3545;} .egg-container .btn-danger {background-color: #2BBBAD !important;border-color: #29b2a5 !important;} .egg-container .btn-danger:hover,.egg-container .btn-danger:focus,.egg-container .btn-danger:active {background-color: #259f94 !important;border-color: #24988d !important;}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202127' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/mailpoet/assets/dist/js/public.7443f3ba.js?ver=3.64.3' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.bsnews.it\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","nonce":"b539c6ec06","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bsnews.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bsnews.it%2F2021%2F07%2F11%2Fcoronavirus-11-luglio-2021-lombardia-250casi-1-morti-brescia-33-casi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/content-egg/res/js/frontend.js?ver=5.7.2' id='cegg-frontend-js'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/content-egg/res/bootstrap/js/tooltip.js' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/content-egg/res/bootstrap/js/popover.js' id='bootstrap-popover-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script defer type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202127#ver=202127&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=232059923870955&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.bsnews.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.bsnews.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'123231640',post:'219954',tz:'2',srv:'www.bsnews.it'} ]);
	_stq.push([ 'clickTrackerInit', '123231640', '219954' ]);
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'66d47df6bad40cbd',m:'5246f66697a75534f94c38a089024ddd4b9abde5-1626032307-1800-AaD7URupfXQtGFkL5+VB9fMrVck7CleJ51PRRvHPC4KkS1HORoqi0bjO3ZkDM3SXB7P6m5Qd2oGLwsFnkwthqExML9PA/89Tq4UwBWH/cCs3yHF24uTF8owdqjL2V0I9klcaDGCAavlrm4clyqv+PxVcj4cUW26HD4kfP46kxintfIGNzhCtEvtPL6P8nyWgbGpUuqGeyCygAqd6Dq2B/kxHgp2mJx6Y0JYi0M/URMwg',s:[0x65ad22b55e,0xc8e04b4263],}})();</script></body>
</html>