<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="161345540550530" />
<title>In Italia 7.409 casi di Covid e 45 decessi, prosegue crescita ricoveri | BsNews.it - Brescia News</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.bsnews.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?fit=1836%2C782&ssl=1" /><link rel="icon" type="image/png" href="https://www.bsnews.it/wp-content/uploads/2017/01/FAVICON.jpg">

<link rel="canonical" href="https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In Italia 7.409 casi di Covid e 45 decessi, prosegue crescita ricoveri | BsNews.it - Brescia News" />
<meta property="og:description" content="ROMA (ITALPRESS) – Prosegue la crescita dei casi di coronavirus nel Paese. Secondo i dati forniti dal ministero della Salute i nuovi positivi sono 7.409, in salita rispetto ai 7.270 registrati nelle 24 ore precedenti, a fronte di un numero di tamponi processati pari a 225.486 e che determina un tasso di positività al 3,28%. [&hellip;]" />
<meta property="og:url" content="https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/" />
<meta property="og:site_name" content="BsNews.it - Brescia News" />
<meta property="article:publisher" content="https://www.facebook.com/www.bsnews.it" />
<meta property="article:published_time" content="2021-08-13T16:28:30+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@bsnewsit" />
<meta name="twitter:site" content="@bsnewsit" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Italpress (agenzia nazionale)" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bsnews.it/#organization","name":"BsNews.it","url":"https://www.bsnews.it/","sameAs":["https://www.facebook.com/www.bsnews.it","https://www.youtube.com/user/wwwbsnewsit","https://twitter.com/bsnewsit"],"logo":{"@type":"ImageObject","@id":"https://www.bsnews.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.bsnews.it/wp-content/uploads/2016/12/LOGO-QUADRATO-1.jpg?fit=800%2C800&ssl=1","contentUrl":"https://i0.wp.com/www.bsnews.it/wp-content/uploads/2016/12/LOGO-QUADRATO-1.jpg?fit=800%2C800&ssl=1","width":800,"height":800,"caption":"BsNews.it"},"image":{"@id":"https://www.bsnews.it/#logo"}},{"@type":"WebSite","@id":"https://www.bsnews.it/#website","url":"https://www.bsnews.it/","name":"BsNews.it - Brescia News","description":"Il quotidiano on line di Brescia e provincia","publisher":{"@id":"https://www.bsnews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.bsnews.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?fit=1836%2C782&ssl=1","contentUrl":"https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?fit=1836%2C782&ssl=1","width":1836,"height":782},{"@type":"WebPage","@id":"https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/#webpage","url":"https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/","name":"In Italia 7.409 casi di Covid e 45 decessi, prosegue crescita ricoveri | BsNews.it - Brescia News","isPartOf":{"@id":"https://www.bsnews.it/#website"},"primaryImageOfPage":{"@id":"https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/#primaryimage"},"datePublished":"2021-08-13T16:28:30+00:00","dateModified":"2021-08-13T16:28:30+00:00","breadcrumb":{"@id":"https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.bsnews.it/"},{"@type":"ListItem","position":2,"name":"In Italia 7.409 casi di Covid e 45 decessi, prosegue crescita ricoveri"}]},{"@type":"Article","@id":"https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/#article","isPartOf":{"@id":"https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/#webpage"},"author":{"@id":"https://www.bsnews.it/#/schema/person/484669d0bfb06531ec77b5dc7d929e32"},"headline":"In Italia 7.409 casi di Covid e 45 decessi, prosegue crescita ricoveri","datePublished":"2021-08-13T16:28:30+00:00","dateModified":"2021-08-13T16:28:30+00:00","mainEntityOfPage":{"@id":"https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/#webpage"},"wordCount":167,"publisher":{"@id":"https://www.bsnews.it/#organization"},"image":{"@id":"https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?fit=1836%2C782&ssl=1","keywords":["italpress"],"articleSection":["Notizie","Top news Italia e mondo"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.bsnews.it/#/schema/person/484669d0bfb06531ec77b5dc7d929e32","name":"Italpress (agenzia nazionale)","image":{"@type":"ImageObject","@id":"https://www.bsnews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d83035008e7a57176f4048884f41aba3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d83035008e7a57176f4048884f41aba3?s=96&d=mm&r=g","caption":"Italpress (agenzia nazionale)"}}]}</script>

<link rel="amphtml" href="https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/amp/?refresh_ce" /><meta name="generator" content="AMP for WP 1.0.77.18" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed" href="https://www.bsnews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed dei commenti" href="https://www.bsnews.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bsnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css' href='https://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css' href='https://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.bsnews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bsnews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/opensans/v22/memnYaGs126MiZpBA-UFUKWyV9hrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v22/mem6YaGs126MiZpBA-UFUK0Zdcg.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/opensans/v22/memnYaGs126MiZpBA-UFUKXGUdhrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v22/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/opensans/v22/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/opensans/v22/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='paw-style-css' href='https://www.bsnews.it/wp-content/plugins/past-article-widget/public/css/paw-style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.bsnews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.bsnews.it/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cegg-price-alert-js-extra'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","nonce":"4fbfaea87a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/content-egg/res/js/price_alert.js?ver=9.2.3' id='cegg-price-alert-js'></script>
<link rel="https://api.w.org/" href="https://www.bsnews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bsnews.it/wp-json/wp/v2/posts/222935" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bsnews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bsnews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/p8l4b6-VZJ' />
<link rel="alternate" type="application/json+oembed" href="https://www.bsnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsnews.it%2F2021%2F08%2F13%2Fin-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bsnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsnews.it%2F2021%2F08%2F13%2Fin-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri%2F&#038;format=xml" />
<meta property="fb:app_id" content="232059923870955" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4MQK3G');</script>

<meta name="google-site-verification" content="HFrpZ9s1WW_O_VTa3JHeq3_A7QsIk99b5VfPHaSIu4Y" />
<meta name='B-verify' content='87dbcf6439f7d1f22efa500a294da876f6a01cbc' />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4MQK3G');</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "311012f7-94f1-418c-abe0-3336ba01758e",
    });
  });
</script> <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 23px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>
        window.ajaxurl = "https://www.bsnews.it/wp-admin/admin-ajax.php"
        window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
};
      </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";
var td_get_template_directory_uri="https:\/\/www.bsnews.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aspetta per favore";
var td_email_user_pass_incorrect="Nome o password sbagliati";
var td_email_user_incorrect="Nome o password sbagliati";
var td_email_incorrect="Mail sbagliata";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia a sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia a destra)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11020879-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11020879-7');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.bsnews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsnews.it/category/notizie/",
                                "name": "Notizie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/",
                                "name": "In Italia 7.409 casi di Covid e 45 decessi, prosegue crescita ricoveri"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/cropped-BSNEWS_verticale-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/cropped-BSNEWS_verticale-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/cropped-BSNEWS_verticale-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/cropped-BSNEWS_verticale-1-1.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta http-equiv="refresh" content="270;URL=https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/?refresh_ce">
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-222935 single-format-standard in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri global-block-template-1 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id='div-gpt-ad-BSNEWS-DSK-1X1'></div>
<div id="div-gpt-ad-Test-floorad-1x5"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo" class="td-mobile-main-menu"><li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-952"><a href="https://www.bsnews.it">Home</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2330"><a href="https://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li id="menu-item-174032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174032"><a href="https://www.bsnews.it/tag/coronavirus/">&#x1f534; <FONT COLOR=RED>NEWS CORONAVIRUS</FONT></a></li>
<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-978"><a href="https://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1071"><a href="https://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304"><a href="https://www.bsnews.it/immagini/">Foto</a></li>
<li id="menu-item-176365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176365"><a href="https://www.bsnews.it/category/tv/">&#x1f4fa; BsTv</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.bsnews.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-sopra-testata" class="top-header-menu"><li id="menu-item-1396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1396"><a href="https://www.bsnews.it/redazione-contatti/">Redazione e contatti</a></li>
<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="https://www.bsnews.it/gli-autori-di-bsnews/">Autori</a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1400"><a href="https://www.bsnews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="https://www.bsnews.it/sostienici/">Sostienici</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2221"><a href="https://www.bsnews.it/feed/">Feed Rss</a></li>
<li id="menu-item-2677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2677"><a href="https://www.bsnews.it/numeri-utili-salute/">&#8211; Numeri utili Salute</a></li>
<li id="menu-item-2678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2678"><a href="https://www.bsnews.it/numeri-utili-solidarieta/">&#8211; Numeri utili Solidarietà</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.bsnews.it/">
<img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
<span class="td-visual-hidden">BsNews.it &#8211; Brescia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_6116a5cdd1126_rand td_block_template_1"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-testata" style="" data-title="Fibra1 saldi estivi (02.07.2021 - 02.09.2021)" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="218748" id="wpbanner-218748">
<a href="https://www.bsnews.it/2021/07/02/fibra1-a-brescia-saldi-estivi-sconti/"><img border="0" width="728" height="90" src="https://www.bsnews.it/wp-content/uploads/2021/07/BANNER-BRESCIA-NEWS-SALDI-ESTIVI-20212.gif" alt="Fibra1 saldi estivi (02.07.2021 - 02.09.2021)" title="Fibra1 saldi estivi (02.07.2021 - 02.09.2021)" /></a> </div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.bsnews.it/">
<img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.bsnews.it/">
<img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
</a>
</div>
<div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-952"><a href="https://www.bsnews.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2330"><a href="https://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-174032"><a href="https://www.bsnews.it/tag/coronavirus/">&#x1f534; <FONT COLOR=RED>NEWS CORONAVIRUS</FONT></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-978"><a href="https://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1070"><a href="https://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1071"><a href="https://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1304"><a href="https://www.bsnews.it/immagini/">Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176365"><a href="https://www.bsnews.it/category/tv/">&#x1f4fa; BsTv</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.bsnews.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div> <div style="text-align:center;margin:10px auto;" id='div-gpt-ad-BSNEWS-DSK-MH-970X250'></div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bsnews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Notizie" class="entry-crumb" href="https://www.bsnews.it/category/notizie/">Notizie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">In Italia 7.409 casi di Covid e 45 decessi, prosegue crescita ricoveri</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-222935" class="post-222935 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie category-top-news-italia-mondo tag-italpress" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/">Notizie</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/top-news-italia-mondo/">Top news Italia e mondo</a></li></ul> <div style="display: block;margin: 10px auto;position: relative;" id='div-gpt-ad-bsnews-mob-top_320x100_atf'></div>
<header class="td-post-title">
<h1 class="entry-title">In Italia 7.409 casi di Covid e 45 decessi, prosegue crescita ricoveri</h1>
<div id="mup_infeed"></div>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.bsnews.it/author/giagnoli/">Italpress (agenzia nazionale)</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-13T18:28:30+00:00">13 Agosto 2021</time></span> <div class="td-post-comments"><a href="https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_6116a5cdd45af" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsnews.it%2F2021%2F08%2F13%2Fin-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=In+Italia+7.409+casi+di+Covid+e+45+decessi%2C+prosegue+crescita+ricoveri&url=https%3A%2F%2Fwww.bsnews.it%2F2021%2F08%2F13%2Fin-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri%2F&via=%40bsnews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/&amp;media=https://www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg&description=In+Italia+7.409+casi+di+Covid+e+45+decessi%2C+prosegue+crescita+ricoveri">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=In Italia 7.409 casi di Covid e 45 decessi, prosegue crescita ricoveri %0A%0A https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_6116a5cdd45af">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?fit=1836%2C782&ssl=1" data-caption=""><img width="696" height="296" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?resize=696%2C296&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?w=1836&ssl=1 1836w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?resize=300%2C128&ssl=1 300w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?resize=1024%2C436&ssl=1 1024w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?resize=768%2C327&ssl=1 768w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?resize=1536%2C654&ssl=1 1536w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?resize=696%2C296&ssl=1 696w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?resize=1068%2C455&ssl=1 1068w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?resize=986%2C420&ssl=1 986w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?resize=1320%2C562&ssl=1 1320w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="20210813_1868" /></a></div> <div id="videoinrail"></div>
<div style="text-align:center;margin:10px auto;" id='div-gpt-ad-BSNEWS-MOB-TITLE-300X250'></div>
<div class="pf-content"><div>
<p>ROMA (ITALPRESS) – Prosegue la crescita dei casi di coronavirus nel Paese. Secondo i dati forniti dal ministero della Salute i nuovi positivi sono 7.409, in salita rispetto ai 7.270 registrati nelle 24 ore precedenti, a fronte di un numero di tamponi processati pari a 225.486 e che determina un tasso di positività al 3,28%. Sono invece 45 i decessi, a fronte dei 30 delle 24 ore precedenti. Aumentano anche i ricoveri e le terapie intensive. Nei reparti ordinari sono ospitati 3.033 pazienti (+58), mentre nelle terapie intensive ci sono 369 persone, che equivale a un incremento di 17 unità con 35 nuovi ingressi). Le persone in isolamento domiciliare sono 120.848. I guariti sono 4.388, per un totale di 4.175.198 da inizio emergenza, mentre gli attualmente positivi crescono di 2.965 raggiungendo il totale di 124.250. La Sicilia con 1.101 nuovi casi si conferma essere la regione dove si registra un incremento più sostenuto dei contagi, seguita da Toscana (819) e Veneto (771). Al contrario le regioni dove si evidenzia una minore crescita sono Valle d’Aosta (13) e Molise (177).<br />(ITALPRESS).
<div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-DSK-ART-Corpo-300X250_BTF'></div>
<div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-DSK-ART-Corpo-300X250'></div><div id='videoincontent'></div>
</div>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696" alt="Print Friendly, PDF &amp; Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-recalc-dims="1" /></noscript>Scarica l'articolo in Pdf (senza pubblicità) o stampalo</a></div></div><div id='mup_related'></div><div style='float:left;width:100%;margin: 10px 0px'><div id='skyfluid'></div></div>
<div class="
    mailpoet_form_popup_overlay
          mailpoet_form_overlay_animation_slideright
      mailpoet_form_overlay_animation
      "></div>
<div id="mp_form_popup1" class="
      mailpoet_form
      mailpoet_form_popup
      mailpoet_form_position_
      mailpoet_form_animation_slideright
    ">
<img class="mailpoet_form_close_icon jetpack-lazy-image" alt="close" width="20" height="20" src="https://www.bsnews.it/wp-content/plugins/mailpoet/assets/img/form_close_icon/round_white.svg?mailpoet_version=3.65.1" data-lazy-src="https://www.bsnews.it/wp-content/plugins/mailpoet/assets/img/form_close_icon/round_white.svg?mailpoet_version=3.65.1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
        class="mailpoet_form_close_icon"
        alt="close"
        width=20
        height=20
        src='https://www.bsnews.it/wp-content/plugins/mailpoet/assets/img/form_close_icon/round_white.svg?mailpoet_version=3.65.1'
      ></noscript>
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mp_form_popup1 .mailpoet_form {  }
#mp_form_popup1 .mailpoet_paragraph { line-height: 20px; }
#mp_form_popup1 .mailpoet_segment_label, #mp_form_popup1 .mailpoet_text_label, #mp_form_popup1 .mailpoet_textarea_label, #mp_form_popup1 .mailpoet_select_label, #mp_form_popup1 .mailpoet_radio_label, #mp_form_popup1 .mailpoet_checkbox_label, #mp_form_popup1 .mailpoet_list_label, #mp_form_popup1 .mailpoet_date_label { display: block; font-weight: bold; }
#mp_form_popup1 .mailpoet_text, #mp_form_popup1 .mailpoet_textarea, #mp_form_popup1 .mailpoet_select, #mp_form_popup1 .mailpoet_date_month, #mp_form_popup1 .mailpoet_date_day, #mp_form_popup1 .mailpoet_date_year, #mp_form_popup1 .mailpoet_date { display: block; }
#mp_form_popup1 .mailpoet_text, #mp_form_popup1 .mailpoet_textarea { width: 200px; }
#mp_form_popup1 .mailpoet_checkbox {  }
#mp_form_popup1 .mailpoet_submit input {  }
#mp_form_popup1 .mailpoet_divider {  }
#mp_form_popup1 .mailpoet_message {  }
#mp_form_popup1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mp_form_popup1 .mailpoet_validate_error { color: #b94a48; }
#mp_form_popup1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mp_form_popup1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mp_form_popup1{border-radius: 0px;text-align: left;}#mp_form_popup1{width: 560px;max-width: 100vw;}#mp_form_popup1 .mailpoet_message {margin: 0; padding: 0 20px;}#mp_form_popup1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mp_form_popup1 {background-image: none;animation: none;border: none;border-radius: 0;bottom: 0;left: 0;max-height: 40%;padding: 20px;right: 0;top: auto;transform: none;width: 100%;min-width: 100%;}} @media (min-width: 500px) {#mp_form_popup1 {padding: 20px;}}  @media (min-width: 500px) {#mp_form_popup1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mp_form_popup1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="https://www.bsnews.it/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_popup" novalidate data-delay="0" data-exit-intent-enabled="1" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="fad0dcb0b8" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_first_name_label">Nome</label><input type="text" class="mailpoet_text" name="data[form_field_Mjg0YzU0ZmQ0ZWRjX2ZpcnN0X25hbWU=]" title="Nome" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_first_name" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Specifica un nome valido" /></div>
<div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_last_name_label">Cognome</label><input type="text" class="mailpoet_text" name="data[form_field_N2FhYjNlMjA4ZGRkX2xhc3RfbmFtZQ==]" title="Cognome" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_last_name" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Specifica un nome valido" /></div>
<div class="mailpoet_paragraph "><label class="mailpoet_select_label">Comune <span class="mailpoet_required">*</span></label><select class="mailpoet_select" name="data[cf_1]" style="padding:5px;margin: 0 auto 0 0;"><option value="Brescia" selected="selected">Brescia</option><option value="Acquafredda">Acquafredda</option><option value="Adro">Adro</option><option value="Agnosine">Agnosine</option><option value="Alfianello">Alfianello</option><option value="Anfo">Anfo</option><option value="Angolo Terme">Angolo Terme</option><option value="Artogne">Artogne</option><option value="Azzano Mella">Azzano Mella</option><option value="Bagnolo Mella">Bagnolo Mella</option><option value="Bagolino">Bagolino</option><option value="Barbariga">Barbariga</option><option value="Barghe">Barghe</option><option value="Bassano Bresciano">Bassano Bresciano</option><option value="Bedizzole">Bedizzole</option><option value="Berlingo">Berlingo</option><option value="Berzo Demo">Berzo Demo</option><option value="Berzo Inferiore">Berzo Inferiore</option><option value="Bienno">Bienno</option><option value="Bione">Bione</option><option value="Borgosatollo">Borgosatollo</option><option value="Borgo San Giacomo">Borgo San Giacomo</option><option value="Borno">Borno</option><option value="Botticino">Botticino</option><option value="Bovegno">Bovegno</option><option value="Bovezzo">Bovezzo</option><option value="Brandico">Brandico</option><option value="Braone">Braone</option><option value="Breno">Breno</option><option value="Brione">Brione</option><option value="Caino">Caino</option><option value="Calcinato">Calcinato</option><option value="Calvagese Riviera">Calvagese Riviera</option><option value="Calvisano">Calvisano</option><option value="Capo di Ponte">Capo di Ponte</option><option value="Capovalle">Capovalle</option><option value="Capriano del colle">Capriano del colle</option><option value="Capriolo">Capriolo</option><option value="Carpenedolo">Carpenedolo</option><option value="Castegnato">Castegnato</option><option value="Castel Covati">Castel Covati</option><option value="Castel Mella">Castel Mella</option><option value="Castenedolo">Castenedolo</option><option value="Casto">Casto</option><option value="Castrezzati">Castrezzati</option><option value="Cazzago">Cazzago</option><option value="Cedegolo">Cedegolo</option><option value="Cellatica">Cellatica</option><option value="Cerveno">Cerveno</option><option value="Ceto">Ceto</option><option value="Cevo">Cevo</option><option value="Chiari">Chiari</option><option value="Cigole">Cigole</option><option value="Cimbergo">Cimbergo</option><option value="Cividate camuno">Cividate camuno</option><option value="Coccaglio">Coccaglio</option><option value="Collebeato">Collebeato</option><option value="Collio">Collio</option><option value="Cologne">Cologne</option><option value="Comezzano Cizzago">Comezzano Cizzago</option><option value="Concesio">Concesio</option><option value="Corte Franca">Corte Franca</option><option value="Corteno Golgi">Corteno Golgi</option><option value="Corzano">Corzano</option><option value="Darfo">Darfo</option><option value="Dello">Dello</option><option value="Desenzano">Desenzano</option><option value="Edolo">Edolo</option><option value="Erbusco">Erbusco</option><option value="Esine">Esine</option><option value="Fiesse">Fiesse</option><option value="Flero">Flero</option><option value="Gambara">Gambara</option><option value="Gardone Rivera">Gardone Rivera</option><option value="Gardone Valtrompia">Gardone Valtrompia</option><option value="Gargnano">Gargnano</option><option value="Gavardo">Gavardo</option><option value="Ghedi">Ghedi</option><option value="Gianico">Gianico</option><option value="Gottolengo">Gottolengo</option><option value="Gussago">Gussago</option><option value="Idro">Idro</option><option value="Incudine">Incudine</option><option value="Irma">Irma</option><option value="Iseo">Iseo</option><option value="Isorella">Isorella</option><option value="Lavenone">Lavenone</option><option value="Leno">Leno</option><option value="Limone del Garda">Limone del Garda</option><option value="Lodrino">Lodrino</option><option value="Lograto">Lograto</option><option value="Lonato">Lonato</option><option value="Longhena">Longhena</option><option value="Losine">Losine</option><option value="Lozio">Lozio</option><option value="Lumezzane">Lumezzane</option><option value="Maclodio">Maclodio</option><option value="Magasa">Magasa</option><option value="Mairano">Mairano</option><option value="Malegno">Malegno</option><option value="Malonno">Malonno</option><option value="Manerba">Manerba</option><option value="Manerbio">Manerbio</option><option value="Marcheno">Marcheno</option><option value="Marmentino">Marmentino</option><option value="Marone">Marone</option><option value="Mazzano">Mazzano</option><option value="Milzano">Milzano</option><option value="Moniga">Moniga</option><option value="Monno">Monno</option><option value="Monte Isola">Monte Isola</option><option value="Monticelli Brusati">Monticelli Brusati</option><option value="Montirone">Montirone</option><option value="Montichiari">Montichiari</option><option value="Mura">Mura</option><option value="Muscoline">Muscoline</option><option value="Nave">Nave</option><option value="Niardo">Niardo</option><option value="Nuvolento">Nuvolento</option><option value="Nuvolera">Nuvolera</option><option value="Odolo">Odolo</option><option value="Offlaga">Offlaga</option><option value="Ome">Ome</option><option value="Ono San Pietro">Ono San Pietro</option><option value="Orzivecchi">Orzivecchi</option><option value="Orzinuovi">Orzinuovi</option><option value="Ospitaletto">Ospitaletto</option><option value="Ossimo">Ossimo</option><option value="Padenghe">Padenghe</option><option value="Paderno Fc">Paderno Fc</option><option value="Paisco Laveno">Paisco Laveno</option><option value="Paitone">Paitone</option><option value="Palazzolo sull'Oglio">Palazzolo sull&#039;Oglio</option><option value="Paratico">Paratico</option><option value="Paspardo">Paspardo</option><option value="Passirano">Passirano</option><option value="Pavone Mella">Pavone Mella</option><option value="Pertica Alta">Pertica Alta</option><option value="Pertica Bassa">Pertica Bassa</option><option value="Pezzaze">Pezzaze</option><option value="Piacamuno">Piacamuno</option><option value="Piancogno">Piancogno</option><option value="Pisogne">Pisogne</option><option value="Polaveno">Polaveno</option><option value="Polpenazze">Polpenazze</option><option value="Pompiano">Pompiano</option><option value="Poncarale">Poncarale</option><option value="Ponte di legno">Ponte di legno</option><option value="Pontevico">Pontevico</option><option value="Pontoglio">Pontoglio</option><option value="Pozzolengo">Pozzolengo</option><option value="Pralboino">Pralboino</option><option value="Preseglie">Preseglie</option><option value="Prevalle">Prevalle</option><option value="Provaglio d'Iseo">Provaglio d&#039;Iseo</option><option value="Provaglio Valsabbia">Provaglio Valsabbia</option><option value="Puegnagno">Puegnagno</option><option value="Quinzano">Quinzano</option><option value="Remedello">Remedello</option><option value="Rezzato">Rezzato</option><option value="Rodengo Saiano">Rodengo Saiano</option><option value="Roè Volciano">Roè Volciano</option><option value="Roccafranca">Roccafranca</option><option value="Roncadelle">Roncadelle</option><option value="Rovato">Rovato</option><option value="Rudiano">Rudiano</option><option value="Sabbio Chiese">Sabbio Chiese</option><option value="Sale Marasino">Sale Marasino</option><option value="Salò">Salò</option><option value="San Felice">San Felice</option><option value="San Gervasio">San Gervasio</option><option value="San Paolo">San Paolo</option><option value="San Zeno">San Zeno</option><option value="Sarezzo">Sarezzo</option><option value="Saviore Adamello">Saviore Adamello</option><option value="Sellero">Sellero</option><option value="Seniga">Seniga</option><option value="Serle">Serle</option><option value="Sirmione">Sirmione</option><option value="Soiano del lago">Soiano del lago</option><option value="Sonico">Sonico</option><option value="Sulzano">Sulzano</option><option value="Tavernole Mella">Tavernole Mella</option><option value="Tignale">Tignale</option><option value="Temù">Temù</option><option value="Torbole Casaglia">Torbole Casaglia</option><option value="Toscolano Maderno">Toscolano Maderno</option><option value="Travagliato">Travagliato</option><option value="Tremosine">Tremosine</option><option value="Trenzano">Trenzano</option><option value="Treviso Bresciano">Treviso Bresciano</option><option value="Urago d'Oglio">Urago d&#039;Oglio</option><option value="Vallio Terme">Vallio Terme</option><option value="Valvestino">Valvestino</option><option value="Verolanuova">Verolanuova</option><option value="Verolavecchia">Verolavecchia</option><option value="Vestone">Vestone</option><option value="Vezza d'Oglio">Vezza d&#039;Oglio</option><option value="Villa Carcina">Villa Carcina</option><option value="Villachiara">Villachiara</option><option value="Villanuova sul Clisi">Villanuova sul Clisi</option><option value="Vione">Vione</option><option value="Visano">Visano</option><option value="Vobarno">Vobarno</option><option value="Zone">Zone</option></select></div>
<div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_email_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmJkMzA4MWU1MTI2X2VtYWls]" title="Email" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio." /></div>
<div class="mailpoet_paragraph ">La newsletter di BsNews prevede l'invio di notizie su Brescia e provincia, sulle attività del sito e sui partner. Manteniamo i tuoi dati privati e li condividiamo solo con terze parti necessarie per l'erogazione dei servizi. Per maggiori informazioni, consulta la nostra Privacy Policy, che trovi in fondo alla home page.</div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-222935" class="share-twitter sd-button share-icon no-text" href="https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-222935" class="share-facebook sd-button share-icon no-text" href="https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123231640-222935-6116a5cdd8a67' data-src='https://widgets.wp.com/likes/#blog_id=123231640&amp;post_id=222935&amp;origin=www.bsnews.it&amp;obj_id=123231640-222935-6116a5cdd8a67' data-name='like-post-frame-123231640-222935-6116a5cdd8a67' data-title='Like or Reblog'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><h3>Comments</h3><p><fb:comments-count href=https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_6116a5cdd9224" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsnews.it%2F2021%2F08%2F13%2Fin-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=In+Italia+7.409+casi+di+Covid+e+45+decessi%2C+prosegue+crescita+ricoveri&url=https%3A%2F%2Fwww.bsnews.it%2F2021%2F08%2F13%2Fin-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri%2F&via=%40bsnews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/&amp;media=https://www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg&description=In+Italia+7.409+casi+di+Covid+e+45+decessi%2C+prosegue+crescita+ricoveri">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=In Italia 7.409 casi di Covid e 45 decessi, prosegue crescita ricoveri %0A%0A https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_6116a5cdd9224">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente su Brescia</span><a href="https://www.bsnews.it/2021/08/13/allegri-dybala-sta-bene-bel-test-contro-latalanta/">Allegri “Dybala sta bene, bel test contro l’Atalanta”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo su Brescia</span><a href="https://www.bsnews.it/2021/08/13/mattarella-gino-strada-ha-portato-la-vita-dove-la-guerra-voleva-morte/">Mattarella “Gino Strada ha portato la vita dove la guerra voleva morte”</a></div></div></div> <div class="author-box-wrap"><a href="https://www.bsnews.it/author/giagnoli/"><img alt src="https://secure.gravatar.com/avatar/d83035008e7a57176f4048884f41aba3?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/d83035008e7a57176f4048884f41aba3?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d83035008e7a57176f4048884f41aba3?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d83035008e7a57176f4048884f41aba3?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d83035008e7a57176f4048884f41aba3?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.bsnews.it/author/giagnoli/">Italpress (agenzia nazionale)</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Italpress (agenzia nazionale)"></span><meta itemprop="datePublished" content="2021-08-13T18:28:30+00:00"><meta itemprop="dateModified" content="2021-08-13T18:28:30+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg"></span><meta itemprop="name" content="BsNews.it - Brescia News"></span><meta itemprop="headline " content="In Italia 7.409 casi di Covid e 45 decessi, prosegue crescita ricoveri"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?fit=1836%2C782&ssl=1"><meta itemprop="width" content="1836"><meta itemprop="height" content="782"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_6116a5cddad28_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_6116a5cddad28"><script>var block_td_uid_5_6116a5cddad28 = new tdBlock();
block_td_uid_5_6116a5cddad28.id = "td_uid_5_6116a5cddad28";
block_td_uid_5_6116a5cddad28.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_6116a5cddad28_rand","td_column_number":3,"live_filter_cur_post_id":222935,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_6116a5cddad28_rand","tdc_css_class_style":"td_uid_5_6116a5cddad28_rand_style"}';
block_td_uid_5_6116a5cddad28.td_column_number = "3";
block_td_uid_5_6116a5cddad28.block_type = "td_block_related_posts";
block_td_uid_5_6116a5cddad28.post_count = "3";
block_td_uid_5_6116a5cddad28.found_posts = "39454";
block_td_uid_5_6116a5cddad28.header_color = "";
block_td_uid_5_6116a5cddad28.ajax_pagination_infinite_stop = "";
block_td_uid_5_6116a5cddad28.max_num_pages = "13152";
tdBlocksArray.push(block_td_uid_5_6116a5cddad28);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_6116a5cddb4e6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_6116a5cddad28" href="#">Articoli collegati</a><a id="td_uid_7_6116a5cddb4ea" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_6116a5cddad28" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_6116a5cddad28 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/mattarella-gino-strada-ha-portato-la-vita-dove-la-guerra-voleva-morte/" rel="bookmark" class="td-image-wrap" title="Mattarella “Gino Strada ha portato la vita dove la guerra voleva morte”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1950.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1950.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1950.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1950.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1950.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mattarella “Gino Strada ha portato la vita dove la guerra voleva morte”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/mattarella-gino-strada-ha-portato-la-vita-dove-la-guerra-voleva-morte/" rel="bookmark" title="Mattarella “Gino Strada ha portato la vita dove la guerra voleva morte”">Mattarella “Gino Strada ha portato la vita dove la guerra voleva morte”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/allegri-dybala-sta-bene-bel-test-contro-latalanta/" rel="bookmark" class="td-image-wrap" title="Allegri “Dybala sta bene, bel test contro l’Atalanta”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1808.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1808.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1808.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1808.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1808.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Allegri “Dybala sta bene, bel test contro l’Atalanta”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/allegri-dybala-sta-bene-bel-test-contro-latalanta/" rel="bookmark" title="Allegri “Dybala sta bene, bel test contro l’Atalanta”">Allegri “Dybala sta bene, bel test contro l’Atalanta”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/pnrr-pubblicato-bando-di-concorso-per-500-professionisti/" rel="bookmark" class="td-image-wrap" title="Pnrr, pubblicato bando di concorso per 500 professionisti"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1675.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1675.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1675.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1675.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1675.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pnrr, pubblicato bando di concorso per 500 professionisti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/pnrr-pubblicato-bando-di-concorso-per-500-professionisti/" rel="bookmark" title="Pnrr, pubblicato bando di concorso per 500 professionisti">Pnrr, pubblicato bando di concorso per 500 professionisti</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6116a5cddad28" data-td_block_id="td_uid_5_6116a5cddad28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_6116a5cddad28" data-td_block_id="td_uid_5_6116a5cddad28"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Pubblicità</span></h4> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
</div>
</aside><aside class="td_block_template_1 widget widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.amazon.it/gp/product/B08RXHZBK2/ref=as_li_tl?ie=UTF8&#038;tag=vendit-21&#038;camp=3414&#038;creative=21718&#038;linkCode=as2&#038;creativeASIN=B08RXHZBK2&#038;linkId=ebb2d4ac161eed169e8250cb2e098198"><img width="300" height="235" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=300%2C235&amp;ssl=1" class="image wp-image-195688  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="195688" data-permalink="https://www.bsnews.it/2020/12/19/libreria-prima-guida-poetica-turistica-di-brescia/copguidapoeticabs19_11/" data-orig-file="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=956%2C750&amp;ssl=1" data-orig-size="956,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CopGuidaPoeticaBs19_11" data-image-description="" data-image-caption="&lt;p&gt;Guida poetica di Brescia, LiberEdizioni, la copertina&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=300%2C235&amp;ssl=1" data-large-file="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=696%2C546&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?w=956&amp;ssl=1 956w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?resize=300%2C235&amp;ssl=1 300w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?resize=768%2C603&amp;ssl=1 768w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?resize=696%2C546&amp;ssl=1 696w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?resize=535%2C420&amp;ssl=1 535w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=300%2C235&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption class="wp-caption-text">Guida poetica di Brescia, LiberEdizioni, la copertina</figcaption></figure></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ISCRIVITI ALLA NEWSLETTER DI BSNEWS.IT</span></h4> <div class="textwidget">
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="https://www.bsnews.it/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="fad0dcb0b8" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_first_name_label">Nome</label><input type="text" class="mailpoet_text" name="data[form_field_Mjg0YzU0ZmQ0ZWRjX2ZpcnN0X25hbWU=]" title="Nome" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_first_name" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Specifica un nome valido" /></div>
<div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_last_name_label">Cognome</label><input type="text" class="mailpoet_text" name="data[form_field_N2FhYjNlMjA4ZGRkX2xhc3RfbmFtZQ==]" title="Cognome" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_last_name" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Specifica un nome valido" /></div>
<div class="mailpoet_paragraph "><label class="mailpoet_select_label">Comune <span class="mailpoet_required">*</span></label><select class="mailpoet_select" name="data[cf_1]" style="padding:5px;margin: 0 auto 0 0;"><option value="Brescia" selected="selected">Brescia</option><option value="Acquafredda">Acquafredda</option><option value="Adro">Adro</option><option value="Agnosine">Agnosine</option><option value="Alfianello">Alfianello</option><option value="Anfo">Anfo</option><option value="Angolo Terme">Angolo Terme</option><option value="Artogne">Artogne</option><option value="Azzano Mella">Azzano Mella</option><option value="Bagnolo Mella">Bagnolo Mella</option><option value="Bagolino">Bagolino</option><option value="Barbariga">Barbariga</option><option value="Barghe">Barghe</option><option value="Bassano Bresciano">Bassano Bresciano</option><option value="Bedizzole">Bedizzole</option><option value="Berlingo">Berlingo</option><option value="Berzo Demo">Berzo Demo</option><option value="Berzo Inferiore">Berzo Inferiore</option><option value="Bienno">Bienno</option><option value="Bione">Bione</option><option value="Borgosatollo">Borgosatollo</option><option value="Borgo San Giacomo">Borgo San Giacomo</option><option value="Borno">Borno</option><option value="Botticino">Botticino</option><option value="Bovegno">Bovegno</option><option value="Bovezzo">Bovezzo</option><option value="Brandico">Brandico</option><option value="Braone">Braone</option><option value="Breno">Breno</option><option value="Brione">Brione</option><option value="Caino">Caino</option><option value="Calcinato">Calcinato</option><option value="Calvagese Riviera">Calvagese Riviera</option><option value="Calvisano">Calvisano</option><option value="Capo di Ponte">Capo di Ponte</option><option value="Capovalle">Capovalle</option><option value="Capriano del colle">Capriano del colle</option><option value="Capriolo">Capriolo</option><option value="Carpenedolo">Carpenedolo</option><option value="Castegnato">Castegnato</option><option value="Castel Covati">Castel Covati</option><option value="Castel Mella">Castel Mella</option><option value="Castenedolo">Castenedolo</option><option value="Casto">Casto</option><option value="Castrezzati">Castrezzati</option><option value="Cazzago">Cazzago</option><option value="Cedegolo">Cedegolo</option><option value="Cellatica">Cellatica</option><option value="Cerveno">Cerveno</option><option value="Ceto">Ceto</option><option value="Cevo">Cevo</option><option value="Chiari">Chiari</option><option value="Cigole">Cigole</option><option value="Cimbergo">Cimbergo</option><option value="Cividate camuno">Cividate camuno</option><option value="Coccaglio">Coccaglio</option><option value="Collebeato">Collebeato</option><option value="Collio">Collio</option><option value="Cologne">Cologne</option><option value="Comezzano Cizzago">Comezzano Cizzago</option><option value="Concesio">Concesio</option><option value="Corte Franca">Corte Franca</option><option value="Corteno Golgi">Corteno Golgi</option><option value="Corzano">Corzano</option><option value="Darfo">Darfo</option><option value="Dello">Dello</option><option value="Desenzano">Desenzano</option><option value="Edolo">Edolo</option><option value="Erbusco">Erbusco</option><option value="Esine">Esine</option><option value="Fiesse">Fiesse</option><option value="Flero">Flero</option><option value="Gambara">Gambara</option><option value="Gardone Rivera">Gardone Rivera</option><option value="Gardone Valtrompia">Gardone Valtrompia</option><option value="Gargnano">Gargnano</option><option value="Gavardo">Gavardo</option><option value="Ghedi">Ghedi</option><option value="Gianico">Gianico</option><option value="Gottolengo">Gottolengo</option><option value="Gussago">Gussago</option><option value="Idro">Idro</option><option value="Incudine">Incudine</option><option value="Irma">Irma</option><option value="Iseo">Iseo</option><option value="Isorella">Isorella</option><option value="Lavenone">Lavenone</option><option value="Leno">Leno</option><option value="Limone del Garda">Limone del Garda</option><option value="Lodrino">Lodrino</option><option value="Lograto">Lograto</option><option value="Lonato">Lonato</option><option value="Longhena">Longhena</option><option value="Losine">Losine</option><option value="Lozio">Lozio</option><option value="Lumezzane">Lumezzane</option><option value="Maclodio">Maclodio</option><option value="Magasa">Magasa</option><option value="Mairano">Mairano</option><option value="Malegno">Malegno</option><option value="Malonno">Malonno</option><option value="Manerba">Manerba</option><option value="Manerbio">Manerbio</option><option value="Marcheno">Marcheno</option><option value="Marmentino">Marmentino</option><option value="Marone">Marone</option><option value="Mazzano">Mazzano</option><option value="Milzano">Milzano</option><option value="Moniga">Moniga</option><option value="Monno">Monno</option><option value="Monte Isola">Monte Isola</option><option value="Monticelli Brusati">Monticelli Brusati</option><option value="Montirone">Montirone</option><option value="Montichiari">Montichiari</option><option value="Mura">Mura</option><option value="Muscoline">Muscoline</option><option value="Nave">Nave</option><option value="Niardo">Niardo</option><option value="Nuvolento">Nuvolento</option><option value="Nuvolera">Nuvolera</option><option value="Odolo">Odolo</option><option value="Offlaga">Offlaga</option><option value="Ome">Ome</option><option value="Ono San Pietro">Ono San Pietro</option><option value="Orzivecchi">Orzivecchi</option><option value="Orzinuovi">Orzinuovi</option><option value="Ospitaletto">Ospitaletto</option><option value="Ossimo">Ossimo</option><option value="Padenghe">Padenghe</option><option value="Paderno Fc">Paderno Fc</option><option value="Paisco Laveno">Paisco Laveno</option><option value="Paitone">Paitone</option><option value="Palazzolo sull'Oglio">Palazzolo sull&#039;Oglio</option><option value="Paratico">Paratico</option><option value="Paspardo">Paspardo</option><option value="Passirano">Passirano</option><option value="Pavone Mella">Pavone Mella</option><option value="Pertica Alta">Pertica Alta</option><option value="Pertica Bassa">Pertica Bassa</option><option value="Pezzaze">Pezzaze</option><option value="Piacamuno">Piacamuno</option><option value="Piancogno">Piancogno</option><option value="Pisogne">Pisogne</option><option value="Polaveno">Polaveno</option><option value="Polpenazze">Polpenazze</option><option value="Pompiano">Pompiano</option><option value="Poncarale">Poncarale</option><option value="Ponte di legno">Ponte di legno</option><option value="Pontevico">Pontevico</option><option value="Pontoglio">Pontoglio</option><option value="Pozzolengo">Pozzolengo</option><option value="Pralboino">Pralboino</option><option value="Preseglie">Preseglie</option><option value="Prevalle">Prevalle</option><option value="Provaglio d'Iseo">Provaglio d&#039;Iseo</option><option value="Provaglio Valsabbia">Provaglio Valsabbia</option><option value="Puegnagno">Puegnagno</option><option value="Quinzano">Quinzano</option><option value="Remedello">Remedello</option><option value="Rezzato">Rezzato</option><option value="Rodengo Saiano">Rodengo Saiano</option><option value="Roè Volciano">Roè Volciano</option><option value="Roccafranca">Roccafranca</option><option value="Roncadelle">Roncadelle</option><option value="Rovato">Rovato</option><option value="Rudiano">Rudiano</option><option value="Sabbio Chiese">Sabbio Chiese</option><option value="Sale Marasino">Sale Marasino</option><option value="Salò">Salò</option><option value="San Felice">San Felice</option><option value="San Gervasio">San Gervasio</option><option value="San Paolo">San Paolo</option><option value="San Zeno">San Zeno</option><option value="Sarezzo">Sarezzo</option><option value="Saviore Adamello">Saviore Adamello</option><option value="Sellero">Sellero</option><option value="Seniga">Seniga</option><option value="Serle">Serle</option><option value="Sirmione">Sirmione</option><option value="Soiano del lago">Soiano del lago</option><option value="Sonico">Sonico</option><option value="Sulzano">Sulzano</option><option value="Tavernole Mella">Tavernole Mella</option><option value="Tignale">Tignale</option><option value="Temù">Temù</option><option value="Torbole Casaglia">Torbole Casaglia</option><option value="Toscolano Maderno">Toscolano Maderno</option><option value="Travagliato">Travagliato</option><option value="Tremosine">Tremosine</option><option value="Trenzano">Trenzano</option><option value="Treviso Bresciano">Treviso Bresciano</option><option value="Urago d'Oglio">Urago d&#039;Oglio</option><option value="Vallio Terme">Vallio Terme</option><option value="Valvestino">Valvestino</option><option value="Verolanuova">Verolanuova</option><option value="Verolavecchia">Verolavecchia</option><option value="Vestone">Vestone</option><option value="Vezza d'Oglio">Vezza d&#039;Oglio</option><option value="Villa Carcina">Villa Carcina</option><option value="Villachiara">Villachiara</option><option value="Villanuova sul Clisi">Villanuova sul Clisi</option><option value="Vione">Vione</option><option value="Visano">Visano</option><option value="Vobarno">Vobarno</option><option value="Zone">Zone</option></select></div>
<div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_email_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmJkMzA4MWU1MTI2X2VtYWls]" title="Email" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio." /></div>
<div class="mailpoet_paragraph ">La newsletter di BsNews prevede l'invio di notizie su Brescia e provincia, sulle attività del sito e sui partner. Manteniamo i tuoi dati privati e li condividiamo solo con terze parti necessarie per l'erogazione dei servizi. Per maggiori informazioni, consulta la nostra Privacy Policy, che trovi in fondo alla home page.</div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:10px auto;text-align:center;" id='div-gpt-ad-BSNEWS-DSK-Spalla-dx-300X600-ATF'></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LA NOSTRA RUBRICA SU CUCINA, VINO E RISTORANTI</span></h4><div class="textwidget custom-html-widget"><center><a href="https://www.bsnews.it/brescia-in-tavola/"><img class="size-full wp-image-167753 jetpack-lazy-image" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/banner-cucina.jpg?resize=234%2C90&#038;ssl=1" alt width="234" height="90" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/banner-cucina.jpg?resize=234%2C90&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-167753" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/banner-cucina.jpg?resize=234%2C90&#038;ssl=1" alt="" width="234" height="90" data-recalc-dims="1" /></noscript></a></center></div></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_8_6116a5cde005a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_6116a5cde005a"><script>var block_td_uid_8_6116a5cde005a = new tdBlock();
block_td_uid_8_6116a5cde005a.id = "td_uid_8_6116a5cde005a";
block_td_uid_8_6116a5cde005a.atts = '{"custom_title":"GLI ULTIMI ARTICOLI PUBBLICATI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m2_tl":"","m2_el":"","limit":"25","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_6116a5cde005a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_6116a5cde005a_rand","tdc_css_class_style":"td_uid_8_6116a5cde005a_rand_style"}';
block_td_uid_8_6116a5cde005a.td_column_number = "1";
block_td_uid_8_6116a5cde005a.block_type = "td_block_4";
block_td_uid_8_6116a5cde005a.post_count = "25";
block_td_uid_8_6116a5cde005a.found_posts = "76380";
block_td_uid_8_6116a5cde005a.header_color = "#";
block_td_uid_8_6116a5cde005a.ajax_pagination_infinite_stop = "";
block_td_uid_8_6116a5cde005a.max_num_pages = "3056";
tdBlocksArray.push(block_td_uid_8_6116a5cde005a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GLI ULTIMI ARTICOLI PUBBLICATI</span></h4></div><div id=td_uid_8_6116a5cde005a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/mattarella-gino-strada-ha-portato-la-vita-dove-la-guerra-voleva-morte/" rel="bookmark" class="td-image-wrap" title="Mattarella “Gino Strada ha portato la vita dove la guerra voleva morte”"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1950.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1950.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1950.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1950.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1950.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Mattarella “Gino Strada ha portato la vita dove la guerra voleva morte”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/mattarella-gino-strada-ha-portato-la-vita-dove-la-guerra-voleva-morte/" rel="bookmark" title="Mattarella “Gino Strada ha portato la vita dove la guerra voleva morte”">Mattarella “Gino Strada ha portato la vita dove la guerra voleva...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – “Gino Strada ha recato le ragioni della vita dove la guerra voleva imporre violenza e morte. Ha invocato le ragioni... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/" rel="bookmark" class="td-image-wrap" title="In Italia 7.409 casi di Covid e 45 decessi, prosegue crescita ricoveri"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1868.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="In Italia 7.409 casi di Covid e 45 decessi, prosegue crescita ricoveri" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri/" rel="bookmark" title="In Italia 7.409 casi di Covid e 45 decessi, prosegue crescita ricoveri">In Italia 7.409 casi di Covid e 45 decessi, prosegue crescita...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – Prosegue la crescita dei casi di coronavirus nel Paese. Secondo i dati forniti dal ministero della Salute i nuovi positivi sono... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/allegri-dybala-sta-bene-bel-test-contro-latalanta/" rel="bookmark" class="td-image-wrap" title="Allegri “Dybala sta bene, bel test contro l’Atalanta”"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1808.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1808.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1808.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1808.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1808.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Allegri “Dybala sta bene, bel test contro l’Atalanta”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/allegri-dybala-sta-bene-bel-test-contro-latalanta/" rel="bookmark" title="Allegri “Dybala sta bene, bel test contro l’Atalanta”">Allegri “Dybala sta bene, bel test contro l’Atalanta”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
TORINO (ITALPRESS) – “Contro l’Atalanta domani sarà una gara utile a vedere la condizione della squadra e di alcuni giocatori tra cui Dybala”. Presenta... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/pnrr-pubblicato-bando-di-concorso-per-500-professionisti/" rel="bookmark" class="td-image-wrap" title="Pnrr, pubblicato bando di concorso per 500 professionisti"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1675.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1675.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1675.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1675.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1675.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Pnrr, pubblicato bando di concorso per 500 professionisti" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/pnrr-pubblicato-bando-di-concorso-per-500-professionisti/" rel="bookmark" title="Pnrr, pubblicato bando di concorso per 500 professionisti">Pnrr, pubblicato bando di concorso per 500 professionisti</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – E’ in corso di pubblicazione sulla Gazzetta Ufficiale di oggi il bando di concorso pubblico con cui, su iniziativa del Mef,... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/per-helbiz-aggregazione-con-greenvision-e-quotazione-al-nasdaq/" rel="bookmark" class="td-image-wrap" title="Per Helbiz aggregazione con Greenvision e quotazione al Nasdaq"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1659.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1659.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1659.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1659.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1659.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Per Helbiz aggregazione con Greenvision e quotazione al Nasdaq" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/per-helbiz-aggregazione-con-greenvision-e-quotazione-al-nasdaq/" rel="bookmark" title="Per Helbiz aggregazione con Greenvision e quotazione al Nasdaq">Per Helbiz aggregazione con Greenvision e quotazione al Nasdaq</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
NEW YORK (STATI UNITI) (ITALPRESS) – Helbiz, leader globale della micro-mobilità, ha terminato l’operazione di business combination con la SPAC quotata in borsa GreenVision... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/recovery-palazzo-chigi-proseguire-percorso-riforme/" rel="bookmark" class="td-image-wrap" title="Recovery, Palazzo Chigi “Proseguire percorso riforme”"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1609.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1609.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1609.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1609.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1609.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Recovery, Palazzo Chigi “Proseguire percorso riforme”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/recovery-palazzo-chigi-proseguire-percorso-riforme/" rel="bookmark" title="Recovery, Palazzo Chigi “Proseguire percorso riforme”">Recovery, Palazzo Chigi “Proseguire percorso riforme”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – “L’Italia beneficia maggiormente dei fondi del programma Next Generation Eu. Il Piano Nazionale di Ripresa e Resilienza è stato approvato dalla... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/in-austria-zarco-il-piu-veloce-nelle-libere/" rel="bookmark" class="td-image-wrap" title="In Austria Zarco il più veloce nelle libere"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1149.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1149.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1149.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1149.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1149.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="In Austria Zarco il più veloce nelle libere" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/in-austria-zarco-il-piu-veloce-nelle-libere/" rel="bookmark" title="In Austria Zarco il più veloce nelle libere">In Austria Zarco il più veloce nelle libere</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
SPIELBERG (AUSTRIA) (ITALPRESS) – Johann Zarco ha fatto segnare il miglior tempo al termine delle prime due sessioni di libere di MotoGP del Gp... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/covid-sale-lincidenza-settimanale/" rel="bookmark" class="td-image-wrap" title="Covid, sale l’incidenza settimanale"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1123.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1123.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1123.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1123.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_1123.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Covid, sale l’incidenza settimanale" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/covid-sale-lincidenza-settimanale/" rel="bookmark" title="Covid, sale l’incidenza settimanale">Covid, sale l’incidenza settimanale</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – Continua l’aumento dell’incidenza settimanale del Covid-19 a livello nazionale, secondo quanto emerge dalla bozza del report settimanale della cabina di regia:... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/e-morto-gino-strada-fondatore-di-emergency/" rel="bookmark" class="td-image-wrap" title="E’ morto Gino Strada, fondatore di Emergency"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0919.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0919.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0919.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0919.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0919.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="E’ morto Gino Strada, fondatore di Emergency" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/e-morto-gino-strada-fondatore-di-emergency/" rel="bookmark" title="E’ morto Gino Strada, fondatore di Emergency">E’ morto Gino Strada, fondatore di Emergency</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – E’ morto all’età di 73 anni Gino Strada, fondatore di Emergency.Era nato a Sesto San Giovanni (Milano) il 21 aprile del... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/recovery-fund-erogati-i-primi-249-miliardi-allitalia/" rel="bookmark" class="td-image-wrap" title="Recovery Fund, erogati i primi 24,9 miliardi all’Italia"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0590.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0590.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0590.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0590.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0590.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Recovery Fund, erogati i primi 24,9 miliardi all’Italia" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/recovery-fund-erogati-i-primi-249-miliardi-allitalia/" rel="bookmark" title="Recovery Fund, erogati i primi 24,9 miliardi all’Italia">Recovery Fund, erogati i primi 24,9 miliardi all’Italia</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – “Oggi i primi fondi Next Generation EU all’Italia danno il via a una ripresa duratura per il Paese.Il piano di ripresa... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/incendi-in-calabria-curcio-la-situazione-sta-migliorando/" rel="bookmark" class="td-image-wrap" title="Incendi in Calabria, Curcio “La situazione sta migliorando”"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0592.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0592.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0592.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0592.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0592.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Incendi in Calabria, Curcio “La situazione sta migliorando”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/incendi-in-calabria-curcio-la-situazione-sta-migliorando/" rel="bookmark" title="Incendi in Calabria, Curcio “La situazione sta migliorando”">Incendi in Calabria, Curcio “La situazione sta migliorando”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
REGGIO CALABRIA (ITALPRESS) – “Stiamo registrando un certo miglioramento degli incendi, da prendere sempre con estrema cautela. Le temperature ci aiutano e le richieste... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/a-giugno-surplus-bilancia-commerciale-area-euro-a-181-miliardi/" rel="bookmark" class="td-image-wrap" title="A giugno surplus bilancia commerciale area euro a 18,1 miliardi"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0437.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0437.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0437.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0437.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="A giugno surplus bilancia commerciale area euro a 18,1 miliardi" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/a-giugno-surplus-bilancia-commerciale-area-euro-a-181-miliardi/" rel="bookmark" title="A giugno surplus bilancia commerciale area euro a 18,1 miliardi">A giugno surplus bilancia commerciale area euro a 18,1 miliardi</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – A giugno, secondo i dati Eurostat, le esportazioni dell’area euro sono state pari a 209,9 miliardi (+23,8% rispetto a giugno 2020)... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/de-rossi-lascio-staff-nazionale-adesso-voglio-allenare/" rel="bookmark" class="td-image-wrap" title="De Rossi “Lascio staff Nazionale, adesso voglio allenare”"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0325.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0325.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0325.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0325.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0325.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="De Rossi “Lascio staff Nazionale, adesso voglio allenare”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/de-rossi-lascio-staff-nazionale-adesso-voglio-allenare/" rel="bookmark" title="De Rossi “Lascio staff Nazionale, adesso voglio allenare”">De Rossi “Lascio staff Nazionale, adesso voglio allenare”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – “E’ stata una scelta difficile perchè mi sono trovato splendidamente con tutti. Io ho dato loro forse l’uno per cento e... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/fine-vita-fico-parlamento-in-colpevole-ritardo/" rel="bookmark" class="td-image-wrap" title="Fine vita, Fico “Parlamento in colpevole ritardo”"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0261.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0261.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0261.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0261.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0261.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Fine vita, Fico “Parlamento in colpevole ritardo”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/fine-vita-fico-parlamento-in-colpevole-ritardo/" rel="bookmark" title="Fine vita, Fico “Parlamento in colpevole ritardo”">Fine vita, Fico “Parlamento in colpevole ritardo”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – “Sul fine vita il Parlamento è in colpevole ritardo. Il legislatore deve assumersi le proprie responsabilità. Auspico una accelerazione da parte... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/13/conte-per-milano-legge-speciale-traino-per-ripartenza-del-paese/" rel="bookmark" class="td-image-wrap" title="Conte “Per Milano legge speciale, traino per ripartenza del Paese”"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0095.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0095.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0095.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210813_0095.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Conte “Per Milano legge speciale, traino per ripartenza del Paese”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/13/conte-per-milano-legge-speciale-traino-per-ripartenza-del-paese/" rel="bookmark" title="Conte “Per Milano legge speciale, traino per ripartenza del Paese”">Conte “Per Milano legge speciale, traino per ripartenza del Paese”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – “Milano e il Nord Italia rappresentano un tassello decisivo nel quadro della ripartenza che il nostro Paese si appresta ad affrontare.... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/12/sardegna-sospesi-57-operatori-sanitari-non-vaccinati/" rel="bookmark" class="td-image-wrap" title="Sardegna, sospesi 57 operatori sanitari non vaccinati"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2105.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2105.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2105.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2105.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2105.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Sardegna, sospesi 57 operatori sanitari non vaccinati" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/12/sardegna-sospesi-57-operatori-sanitari-non-vaccinati/" rel="bookmark" title="Sardegna, sospesi 57 operatori sanitari non vaccinati">Sardegna, sospesi 57 operatori sanitari non vaccinati</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
CAGLIARI (ITALPRESS) – Sono 57 le nuove sospensioni dal servizio negli ospedali della Sardegna tra medici, infermieri e personale vario non ancora vaccinato. I... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/12/lukaku-lascia-linter-e-torna-al-chelsea-e-il-momento-giusto/" rel="bookmark" class="td-image-wrap" title="Lukaku lascia l’Inter e torna al Chelsea “E’ il momento giusto”"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2124.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2124.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2124.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2124.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2124.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Lukaku lascia l’Inter e torna al Chelsea “E’ il momento giusto”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/12/lukaku-lascia-linter-e-torna-al-chelsea-e-il-momento-giusto/" rel="bookmark" title="Lukaku lascia l’Inter e torna al Chelsea “E’ il momento giusto”">Lukaku lascia l’Inter e torna al Chelsea “E’ il momento giusto”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
LONDRA (INGHILTERRA) (ITALPRESS) – “Romelu Lukaku torna a casa”. Il giorno dopo la vittoria nella Supercoppa Europea, il Chelsea ufficializza l’acquisto a titolo definitivo... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/12/fiamme-domate-sulletna-sulle-madonie-si-contano-i-danni/" rel="bookmark" class="td-image-wrap" title="Fiamme domate sull’Etna, sulle Madonie si contano i danni"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2086.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2086.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2086.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2086.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2086.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Fiamme domate sull’Etna, sulle Madonie si contano i danni" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/12/fiamme-domate-sulletna-sulle-madonie-si-contano-i-danni/" rel="bookmark" title="Fiamme domate sull’Etna, sulle Madonie si contano i danni">Fiamme domate sull’Etna, sulle Madonie si contano i danni</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
CATANIA (ITALPRESS) – E’ stato domato l’incendio scoppiato la notte scorsa a ridosso del Parco dell’Etna, nella frazione Presa di Linguaglossa, centro turistico di... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/12/gregoretti-salvini-riconosciuta-la-correttezza-del-mio-operato/" rel="bookmark" class="td-image-wrap" title="Gregoretti, Salvini “Riconosciuta la correttezza del mio operato”"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2090.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2090.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2090.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2090.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_2090.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Gregoretti, Salvini “Riconosciuta la correttezza del mio operato”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/12/gregoretti-salvini-riconosciuta-la-correttezza-del-mio-operato/" rel="bookmark" title="Gregoretti, Salvini “Riconosciuta la correttezza del mio operato”">Gregoretti, Salvini “Riconosciuta la correttezza del mio operato”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – “Dopo tanti insulti, invenzioni, intercettazioni “alla Palamara” e attacchi politici di ogni genere, vedere riconosciuta, nero su bianco, la correttezza del... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/12/frontex-in-un-anno-33-arrivi-illegali-in-europa/" rel="bookmark" class="td-image-wrap" title="Frontex, in un anno +33% arrivi illegali in Europa"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1861.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1861.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1861.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1861.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1861.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Frontex, in un anno +33% arrivi illegali in Europa" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/12/frontex-in-un-anno-33-arrivi-illegali-in-europa/" rel="bookmark" title="Frontex, in un anno +33% arrivi illegali in Europa">Frontex, in un anno +33% arrivi illegali in Europa</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
BRUXELLES (BELGIO) (ITALPRESS) – A luglio 2021 Frontex ha registrato 17.300 attraversamenti illegali delle frontiere, il 33% in più rispetto allo stesso mese dell’anno... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/12/in-italia-7-270-contagi-e-30-morti-salgono-ricoveri-e-terapie-intensive/" rel="bookmark" class="td-image-wrap" title="In Italia 7.270 contagi e 30 morti, salgono ricoveri e terapie intensive"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1853.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1853.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1853.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1853.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1853.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="In Italia 7.270 contagi e 30 morti, salgono ricoveri e terapie intensive" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/12/in-italia-7-270-contagi-e-30-morti-salgono-ricoveri-e-terapie-intensive/" rel="bookmark" title="In Italia 7.270 contagi e 30 morti, salgono ricoveri e terapie intensive">In Italia 7.270 contagi e 30 morti, salgono ricoveri e terapie...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – Nuova crescita dei casi di coronavirus nel Paese. Secondo i dati forniti dal ministero della Salute i nuovi positivi sono 7.270,... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/12/tecchi-olimpiade-eccezionale-a-parigi-faremo-ancora-meglio/" rel="bookmark" class="td-image-wrap" title="Tecchi “Olimpiade eccezionale, a Parigi faremo ancora meglio”"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1668.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1668.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1668.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1668.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1668.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Tecchi “Olimpiade eccezionale, a Parigi faremo ancora meglio”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/12/tecchi-olimpiade-eccezionale-a-parigi-faremo-ancora-meglio/" rel="bookmark" title="Tecchi “Olimpiade eccezionale, a Parigi faremo ancora meglio”">Tecchi “Olimpiade eccezionale, a Parigi faremo ancora meglio”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – “A Tokyo abbiamo fatto qualcosa di eccezionale, è stata davvero una grande Olimpiade. Sono molto soddisfatto e penso che a Parigi... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/12/jacobs-si-ferma-tornero-in-gara-nel-2022/" rel="bookmark" class="td-image-wrap" title="Jacobs si ferma “Tornerò in gara nel 2022”"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1638.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1638.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1638.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1638.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1638.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Jacobs si ferma “Tornerò in gara nel 2022”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/12/jacobs-si-ferma-tornero-in-gara-nel-2022/" rel="bookmark" title="Jacobs si ferma “Tornerò in gara nel 2022”">Jacobs si ferma “Tornerò in gara nel 2022”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – Marcell Jacobs stacca la spina per un pò e dà appuntamento a tutti per il prossimo anno. E’ il neo campione... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/12/eutanasia-speranza-trovare-sintesi-nel-dibattito-parlamentare/" rel="bookmark" class="td-image-wrap" title="Eutanasia, Speranza “Trovare sintesi nel dibattito parlamentare”"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1438.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1438.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1438.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1438.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_1438.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Eutanasia, Speranza “Trovare sintesi nel dibattito parlamentare”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/12/eutanasia-speranza-trovare-sintesi-nel-dibattito-parlamentare/" rel="bookmark" title="Eutanasia, Speranza “Trovare sintesi nel dibattito parlamentare”">Eutanasia, Speranza “Trovare sintesi nel dibattito parlamentare”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – Tramite stampa il ministro della Salute Roberto Speranza ha risposto a Mario, 43 enne tetraplegico con gravi patologie e condizioni irreversibili... </div>

</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/08/12/nuovi-ristori-da-oltre-100-milioni-alle-compagnie-aeree-italiane/" rel="bookmark" class="td-image-wrap" title="Nuovi ristori da oltre 100 milioni alle compagnie aeree italiane"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_0884.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_0884.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_0884.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_0884.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/08/20210812_0884.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Nuovi ristori da oltre 100 milioni alle compagnie aeree italiane" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/08/12/nuovi-ristori-da-oltre-100-milioni-alle-compagnie-aeree-italiane/" rel="bookmark" title="Nuovi ristori da oltre 100 milioni alle compagnie aeree italiane">Nuovi ristori da oltre 100 milioni alle compagnie aeree italiane</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – La Commissione europea ha approvato l’erogazione di ulteriori ristori per i vettori aerei italiani che hanno subito danni economici a causa... </div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div tyle="margin:10px auto;text-align:center;" id='div-gpt-ad-BSNEWS-DSK-SPALLA-dx-300X250-BTF'></div></div></aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>SONDAGGIO</span></h4><div id="polls-13" class="wp-polls">
<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="f538ea1a2c" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
<p style="display: none;"><input type="hidden" id="poll_multiple_ans_13" name="poll_multiple_ans_13" value="3" /></p>
<p style="text-align: center;"><strong>Il Comune più brutto della provincia di Brescia è (segnalazioni <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8de4e3ebe2cdeffee3e8fafea3e4f9">[email&#160;protected]</a>)</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="checkbox" id="poll-answer-65" name="poll_13" value="65" /> <label for="poll-answer-65">Lumezzane</label></li>
<li><input type="checkbox" id="poll-answer-66" name="poll_13" value="66" /> <label for="poll-answer-66">Villa Carcina</label></li>
<li><input type="checkbox" id="poll-answer-67" name="poll_13" value="67" /> <label for="poll-answer-67">Castegnato</label></li>
<li><input type="checkbox" id="poll-answer-68" name="poll_13" value="68" /> <label for="poll-answer-68">Ospitaletto</label></li>
<li><input type="checkbox" id="poll-answer-69" name="poll_13" value="69" /> <label for="poll-answer-69">Rezzato</label></li>
<li><input type="checkbox" id="poll-answer-70" name="poll_13" value="70" /> <label for="poll-answer-70">Roncadelle</label></li>
<li><input type="checkbox" id="poll-answer-71" name="poll_13" value="71" /> <label for="poll-answer-71">Castel Mella</label></li>
<li><input type="checkbox" id="poll-answer-72" name="poll_13" value="72" /> <label for="poll-answer-72">Trenzano</label></li>
<li><input type="checkbox" id="poll-answer-73" name="poll_13" value="73" /> <label for="poll-answer-73">Brandico</label></li>
<li><input type="checkbox" id="poll-answer-74" name="poll_13" value="74" /> <label for="poll-answer-74">Offlaga</label></li>
<li><input type="checkbox" id="poll-answer-75" name="poll_13" value="75" /> <label for="poll-answer-75">Fiesse</label></li>
<li><input type="checkbox" id="poll-answer-76" name="poll_13" value="76" /> <label for="poll-answer-76">Rudiano</label></li>
<li><input type="checkbox" id="poll-answer-77" name="poll_13" value="77" /> <label for="poll-answer-77">Pompiano</label></li>
<li><input type="checkbox" id="poll-answer-78" name="poll_13" value="78" /> <label for="poll-answer-78">Caino</label></li>
<li><input type="checkbox" id="poll-answer-79" name="poll_13" value="79" /> <label for="poll-answer-79">Vobarno</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="https://www.bsnews.it/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://www.bsnews.it/pollsarchive">Polls Archive</a></li></ul></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.bsnews.it/"><img class="td-retina-data" src="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_verticale-1.jpg" alt="BsNews.it Brescianews ultime notizie su Brescia e provincia" title="BsNews.it Brescianews ultime notizie su Brescia e provincia" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Bsnews.it è un quotidiano telematico registrato al Tribunale di Brescia. Registrazione tribunale: 41/2008 del 15 settembre 2008 (fondazione: 2007, grafica 3.0 del 27.01.2017) - P.Iva: 03858180981 - Direttore responsabile: Andrea Tortelli<br><br>
Tel. 338.9739395 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b2dbdcd4ddf2d0c1dcd7c5c19cdbc6">[email&#160;protected]</a> - Fax: 030.4079036<br><br>
Hosted by <a href="https://www.distribuzionidigitali.it/">Distribuzioni Digitali</a><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#4d24232b220d2f3e23283a3e632439"><span class="__cf_email__" data-cfemail="d2bbbcb4bd92b0a1bcb7a5a1fcbba6">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguici</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-423"><a href="https://www.bsnews.it/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-424"><a href="https://bsnews.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425"><a href="https://bsnews.it/redazione-contatti/">Contattaci</a></li>
<li id="menu-item-171139" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171139"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; BsNews.it (2008-2021) </div>
</div>
</div>
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4MQK3G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "1d43caa182"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script> <div style="display:none">
<div class="grofile-hash-map-d83035008e7a57176f4048884f41aba3">
</div>
</div>

<script>

        jQuery(function($) {
          "use strict"

          // Add a custom event on document in order to init again the impressions and clicks.
          $(document).on("wpbannerize.init.impressions", _initImpressions)
          $(document).on("wpbannerize.init.clicks", _initClicks)

          function _initImpressions()
          {
            // impressions
            if(!window.WPBannerize.General.impressions_enabled) {
              return
            }

            window.WPBannerizeImpressions = []

            $("div[data-impressions_enabled=\"true\"]").each(
              function(i, e) {
                var banner_id, $this = $(e)

                if($this.is(":visible")) {
                  banner_id = $this.data("banner_id")

                  if(banner_id > 0) {

                    console.log("push", banner_id)

                    WPBannerizeImpressions.push(banner_id)
                    $this.data("impressions_enabled", false)
                  }
                }
              }
            )

            if(window.WPBannerizeImpressions.length > 0) {

              console.log("post", WPBannerizeImpressions)

              $.post(ajaxurl,
                {
                  action    : "wp_bannerize_add_impressions",
                  banner_id : WPBannerizeImpressions,
                  referrer  : document.location.href
                },
                function(data) {

                }
              )
            }
          }

          function _initClicks()
          {
            // clicks
            if(!window.WPBannerize.General.clicks_enabled) {
              return
            }

            $("div[data-clicks_enabled=\"true\"]").each(
              function(i, e) {
                if($(e).is(":visible")) {
                  var banner_id = $(e).data("banner_id")

                  // Remove all previous
                  $(e).find("a").off("click")

                  // Attach my event
                  $(e).find("a").on("click",
                    function() {
                      // Ajax
                      $.post(ajaxurl,
                        {
                          action    : "wp_bannerize_add_clicks",
                          banner_id : banner_id,
                          referrer  : document.location.href
                        },
                        function(data) {
                          //
                        }
                      )
                    })
                }
              })
          }

          _initImpressions()
          _initClicks()

        })
      </script>
<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bsnews.it\/2021\/08\/13\/in-italia-7-409-casi-di-covid-e-45-decessi-prosegue-crescita-ricoveri\/":222935};
	</script>
<link rel='stylesheet' id='mailpoet_public-css' href='https://www.bsnews.it/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.1f7abf9f.css?ver=5.8' type='text/css' media='all' />
<style id="mailpoet_custom_fonts-css" media="all">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</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202132' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/mailpoet/assets/dist/js/public.abcbdbdb.js?ver=3.65.1' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202132#ver=202132&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=232059923870955&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.bsnews.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.bsnews.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'123231640',post:'222935',tz:'2',srv:'www.bsnews.it'} ]);
	_stq.push([ 'clickTrackerInit', '123231640', '222935' ]);
</script>

<script type="text/javascript">
			window._sour = {
				pageType: "article"
			}
			</script>


<script type="text/javascript" src="https://cdn.codesour.com/codesour/bsnews/bsnews.prod.js"></script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'67e383e1d8581845',m:'32a7d185ec1d1ad5ceaa9f74440c6bfca4f3c1d5-1628874190-1800-AdZPhS6JimOwSiMzgPGby3fjj2/3fNlFVH/iijJ+v4LEugXnjRhSjrP1Js16wzwmUgVrOntuolnwCibZDmTNFJFw4wJN7mO4uhw365bo/7sVL2bpkmb4NBCWc0mOhLjZKW5CmLa74yZpMOyQ7NLzvl6CvZlN8PUP3ca/K52Qo1ku4u6iI6R0ANexiXZW8/Mo+i++Hy8anOYiztnkHiJryQ5QD1p5llaZWfHp5UyWO3vf',s:[0xbe7a9c049e,0xdadcb842ed],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>