<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="161345540550530" />
<title>CORONAVIRUS, nel Bresciano ieri 41 contagiati e 0 decessi &#x1f534; IL FOCUS SUI DATI - BsNews.it - Brescia News</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.bsnews.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?fit=1200%2C800&ssl=1" /><link rel="icon" type="image/png" href="https://www.bsnews.it/wp-content/uploads/2017/01/FAVICON.jpg">

<meta name="description" content="Per quanto riguarda la distribuzione geografica, i casi sono stati 11 a Brescia città, 3 a Leno e Montichiari, 2 ad Adro, Villa Carcina e Chiari. In Valcamonica si sono registrati 2 casi, a Ponte di Legno." />
<link rel="canonical" href="https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CORONAVIRUS, nel Bresciano ieri 41 contagiati e 0 decessi &#x1f534; IL FOCUS SUI DATI - BsNews.it - Brescia News" />
<meta property="og:description" content="Per quanto riguarda la distribuzione geografica, i casi sono stati 11 a Brescia città, 3 a Leno e Montichiari, 2 ad Adro, Villa Carcina e Chiari. In Valcamonica si sono registrati 2 casi, a Ponte di Legno." />
<meta property="og:url" content="https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/" />
<meta property="og:site_name" content="BsNews.it - Brescia News" />
<meta property="article:publisher" content="https://www.facebook.com/www.bsnews.it" />
<meta property="article:published_time" content="2021-10-17T06:52:06+00:00" />
<meta property="og:image" content="https://www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@bsnewsit" />
<meta name="twitter:site" content="@bsnewsit" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione BsNews.it" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="amphtml" href="https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/amp/?refresh_ce" /><meta name="generator" content="AMP for WP 1.0.77.25" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed" href="https://www.bsnews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed dei commenti" href="https://www.bsnews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; CORONAVIRUS, nel Bresciano ieri 41 contagiati e 0 decessi &#x1f534; IL FOCUS SUI DATI Feed dei commenti" href="https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bsnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css' href='https://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css' href='https://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.bsnews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bsnews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 300;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v26/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk5hkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v26/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 600;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v26/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkxhjWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='paw-style-css' href='https://www.bsnews.it/wp-content/plugins/past-article-widget/public/css/paw-style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.bsnews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.bsnews.it/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cegg-price-alert-js-extra'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","nonce":"d25de17ba9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/content-egg/res/js/price_alert.js?ver=9.4.0' id='cegg-price-alert-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://www.bsnews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bsnews.it/wp-json/wp/v2/posts/230279" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bsnews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bsnews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/p8l4b6-XUb' />
<link rel="alternate" type="application/json+oembed" href="https://www.bsnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsnews.it%2F2021%2F10%2F17%2Fcoronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bsnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsnews.it%2F2021%2F10%2F17%2Fcoronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati%2F&#038;format=xml" />
<meta property="fb:app_id" content="232059923870955" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4MQK3G');</script>

<meta name="google-site-verification" content="HFrpZ9s1WW_O_VTa3JHeq3_A7QsIk99b5VfPHaSIu4Y" />
<meta name='B-verify' content='87dbcf6439f7d1f22efa500a294da876f6a01cbc' />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4MQK3G');</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "311012f7-94f1-418c-abe0-3336ba01758e",
    });
  });
</script> <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 23px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>
  window.ajaxurl =
    "https://www.bsnews.it/wp-admin/admin-ajax.php"
  window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
} ;
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";
var td_get_template_directory_uri="https:\/\/www.bsnews.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aspetta per favore";
var td_email_user_pass_incorrect="Nome o password sbagliati";
var td_email_user_incorrect="Nome o password sbagliati";
var td_email_incorrect="Mail sbagliata";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia a sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia a destra)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11020879-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11020879-7');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.bsnews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/benessere-e-salute/",
                                "name": "Benessere e salute"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/",
                                "name": "CORONAVIRUS, nel Bresciano ieri 41 contagiati e 0 decessi &#x1f534; IL FOCUS..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/cropped-BSNEWS_verticale-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/cropped-BSNEWS_verticale-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/cropped-BSNEWS_verticale-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/08/cropped-BSNEWS_verticale-1-1.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta http-equiv="refresh" content="270;URL=https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/?refresh_ce">
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-230279 single-format-standard coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati global-block-template-1 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id='div-gpt-ad-BSNEWS-DSK-1X1'></div>
<div id="div-gpt-ad-Test-floorad-1x5"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo" class="td-mobile-main-menu"><li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-952"><a href="https://www.bsnews.it">Home</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2330"><a href="https://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li id="menu-item-174032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174032"><a href="https://www.bsnews.it/tag/coronavirus/">&#x1f534; <FONT COLOR=RED>NEWS CORONAVIRUS</FONT></a></li>
<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-978"><a href="https://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1071"><a href="https://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304"><a href="https://www.bsnews.it/immagini/">Foto</a></li>
<li id="menu-item-176365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176365"><a href="https://www.bsnews.it/category/tv/">&#x1f4fa; BsTv</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.bsnews.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-sopra-testata" class="top-header-menu"><li id="menu-item-1396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1396"><a href="https://www.bsnews.it/redazione-contatti/">Redazione e contatti</a></li>
<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="https://www.bsnews.it/gli-autori-di-bsnews/">Autori</a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1400"><a href="https://www.bsnews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="https://www.bsnews.it/sostienici/">Sostienici</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2221"><a href="https://www.bsnews.it/feed/">Feed Rss</a></li>
<li id="menu-item-2677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2677"><a href="https://www.bsnews.it/numeri-utili-salute/">&#8211; Numeri utili Salute</a></li>
<li id="menu-item-2678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2678"><a href="https://www.bsnews.it/numeri-utili-solidarieta/">&#8211; Numeri utili Solidarietà</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.bsnews.it/">
<img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
<span class="td-visual-hidden">BsNews.it &#8211; Brescia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_616bd6d505b06_rand td_block_template_1"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-testata" style="" data-title="Newsletter" data-mime_type="image-jpeg" data-banner_id="169929" id="wpbanner-169929">
<a href="https://www.bsnews.it/iscriviti-alla-nuova-newsletter-di-bsnews-it/"><img border="0" width="728" height="90" src="https://www.bsnews.it/wp-content/uploads/2019/10/NEWSLETTER.jpg" alt="Newsletter" title="Newsletter" /></a> </div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.bsnews.it/">
<img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.bsnews.it/">
<img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" />
</a>
</div>
<div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-952"><a href="https://www.bsnews.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2330"><a href="https://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-174032"><a href="https://www.bsnews.it/tag/coronavirus/">&#x1f534; <FONT COLOR=RED>NEWS CORONAVIRUS</FONT></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-978"><a href="https://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1070"><a href="https://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1071"><a href="https://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1304"><a href="https://www.bsnews.it/immagini/">Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176365"><a href="https://www.bsnews.it/category/tv/">&#x1f4fa; BsTv</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.bsnews.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div> <div style="text-align:center;margin:10px auto;" id='div-gpt-ad-BSNEWS-DSK-MH-970X250'></div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bsnews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Cronaca" class="entry-crumb" href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/">Cronaca</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Benessere e salute" class="entry-crumb" href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/benessere-e-salute/">Benessere e salute</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CORONAVIRUS, nel Bresciano ieri 41 contagiati e 0 decessi &#x1f534; IL FOCUS...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-230279" class="post-230279 post type-post status-publish format-standard has-post-thumbnail hentry category-benessere-e-salute category-notizie-principali category-notizie-cronaca-brescia category-notizie category-notizie-lombardia category-notizie-categoria category-notizie-brescia-provincia category-redazionali-top tag-coronavirus" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/benessere-e-salute/">Benessere e salute</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie-principali/">Brescia News principali</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-categoria/notizie-cronaca-brescia/">Cronaca</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/">Notizie</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-lombardia/">Notizie Lombardia</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-categoria/">Notizie per categoria</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-brescia-provincia/">Notizie Provincia di Brescia</a></li><li class="entry-category"><a href="https://www.bsnews.it/category/notizie/notizie-categoria/redazionali-top/">Redazionali on top</a></li></ul> <div style="display: block;margin: 10px auto;position: relative;" id='div-gpt-ad-bsnews-mob-top_320x100_atf'></div>
<header class="td-post-title">
<h1 class="entry-title">CORONAVIRUS, nel Bresciano ieri 41 contagiati e 0 decessi &#x1f534; IL FOCUS SUI DATI</h1>
<p class="td-post-sub-title">Per quanto riguarda la distribuzione geografica, i casi sono stati 11 a Brescia città, 3 a Leno e Montichiari, 2 ad Adro, Villa Carcina e Chiari. In Valcamonica si sono registrati 2 casi, a Ponte di Legno.</p>
<div id="mup_infeed"></div>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.bsnews.it/author/atortelli_jt869600/">Redazione BsNews.it</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T08:52:06+00:00">17 Ottobre 2021</time></span> <div class="td-post-comments"><a href="https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_616bd6d509dd4" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsnews.it%2F2021%2F10%2F17%2Fcoronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CORONAVIRUS%2C+nel+Bresciano+ieri+41+contagiati+e+0+decessi+%F0%9F%94%B4+IL+FOCUS+SUI+DATI&url=https%3A%2F%2Fwww.bsnews.it%2F2021%2F10%2F17%2Fcoronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati%2F&via=%40bsnews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/&amp;media=https://www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg&description=Per quanto riguarda la distribuzione geografica, i casi sono stati 11 a Brescia città, 3 a Leno e Montichiari, 2 ad Adro, Villa Carcina e Chiari. In Valcamonica si sono registrati 2 casi, a Ponte di Legno.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CORONAVIRUS, nel Bresciano ieri 41 contagiati e 0 decessi &#x1f534; IL FOCUS SUI DATI %0A%0A https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_616bd6d509dd4">
 <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?fit=1200%2C800&ssl=1" data-caption="H. S.Gerardo Monza © Martina Santimone-01"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?resize=696%2C464&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?w=1200&ssl=1 1200w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?resize=300%2C200&ssl=1 300w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?resize=1024%2C683&ssl=1 1024w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?resize=768%2C512&ssl=1 768w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?resize=696%2C464&ssl=1 696w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?resize=1068%2C712&ssl=1 1068w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="coronavirus ospedali" /></a><figcaption class="wp-caption-text">H. S.Gerardo Monza © Martina Santimone-01</figcaption></figure></div> <div id="videoinrail"></div>
<div style="text-align:center;margin:10px auto;" id='div-gpt-ad-BSNEWS-MOB-TITLE-300X250'></div>
<div class="pf-content"><p>Nel Bresciano (e in tutta la Lombardia), ieri, non si sono registrate vittime del Coronavirus. Mentre <a href="https://www.bsnews.it/2021/10/16/coronavirus-16-ottobre-2021-in-lombardia-432-casi-0-morti-a-brescia-41-casi/">i contagiati di giornata sono stati 41, ma a fronte di un nuovo record di tamponi effettuati in un solo giorno</a>.
<div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-DSK-ART-Corpo-300X250_BTF'></div>
<div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-DSK-ART-Corpo-300X250'></div><div id='videoincontent'></div>
<p>L&#8217;incidenza è di 21 casi ogni 100mila abitanti. E la fascia d&#8217;età più colpita rimane quella tra i 25 e i 49 anni, con 23 casi.<span style="background-color: #000080; color: #00ccff;"><strong><br />
</strong></span></p><div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-MOB-ART-CORPO-300X250'></div>
<p>Per quanto riguarda la distribuzione geografica, i casi sono stati 11 a Brescia città, 3 a Leno e Montichiari, 2 ad Adro, Villa Carcina e Chiari. In Valcamonica si sono registrati 2 casi, a Ponte di Legno.<div id='div-gpt-ad-BSNEWS-MOB-ART-CORPO-Opt-300X250'></div>
<p>L&#8217;ultimo aggiornamento, poi, riferisce di un significativo calo dei ricoveri ospedalieri, con sole 33 persone al Civile, a cui se ne sommano altre 4 negli ospedali della provincia. Sette le persone in terapia intensiva. Gli isolamenti domiciliari sono 746.<div style='float:left;width:100%;margin: 10px 0px'><div id='skyfluid'></div></div>
<p><span style="background-color: #000080; color: #00ccff;"><strong><br />
<a style="background-color: #000080; color: #00ccff;" href="https://t.me/bsnewspuntoit">&gt;&gt;&gt; Clicca qui e ricevi direttamente sul cellulare le news più importanti di Brescia e provincia e le informazioni di servizio (incidenti, allerte sanitarie, traffico e altre informazioni utili) iscrivendoti al nostro canale Telegram &lt;&lt;&lt;</a></strong></span></p>
<p><span style="color: #008000;"><a style="color: #008000;" href="https://www.bsnews.it/iscriviti-alla-nuova-newsletter-di-bsnews-it/"><span style="background-color: #ffcc00;"><strong><span style="background-color: #ffcc00; color: #ff0000;">&gt;&gt;&gt; Clicca qui e iscriviti alla nostra newsletter: ogni giorno, dalle 4 di mattina, una e-mail con le ultime notizie pubblicate su Brescia e provincia &lt;&lt;&lt;</span></strong></span></a></span><div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-MOB-ART-CORPO-Opt-300X250'></div>
<div class="" data-block="true" data-editor="43vf5" data-offset-key="ds2gl-0-0">
<div class="egg-container egg-grid">
<div class="container-fluid">
<div class="row">
<div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07Z3JTGX7?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/41IZEtcDGYL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="GAMURRY Auricolari, Cuffiette, Auricolare, Cuffie sportive, Resistente al Sudore, Isolamento del Rumore, Alta Qualità del Suono, Bassi Potenti, per Samsung,Xiaomi,Sony,Huawei etc (Nero)" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/41IZEtcDGYL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/41IZEtcDGYL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="GAMURRY Auricolari, Cuffiette, Auricolare, Cuffie sportive, Resistente al Sudore, Isolamento del Rumore, Alta Qualità del Suono, Bassi Potenti, per Samsung,Xiaomi,Sony,Huawei etc (Nero)" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
GAMURRY Auricolari, Cuffiette, Auricolare, Cuffie sportive, Resistente al...
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">9,90&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07Z3JTGX7?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B01MG62Z5M?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/31WsRLQoMdL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="JBL T110 Cuffie In Ear con Microfono, Cavo Piatto Antigroviglio, Comando a un pulsante, JBL Pure Bass Sound, Nero" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/31WsRLQoMdL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/31WsRLQoMdL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="JBL T110 Cuffie In Ear con Microfono, Cavo Piatto Antigroviglio, Comando a un pulsante, JBL Pure Bass Sound, Nero" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
JBL T110 Cuffie In Ear con Microfono, Cavo Piatto Antigroviglio, Comando a un...
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">9,90&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B01MG62Z5M?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix visible-xs-block"></div><div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B072C3H4QN?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/51YKK5iwLtL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Coca-Cola Senza Caffeina - Lattine, pacco da 4 x 330 ml" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51YKK5iwLtL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51YKK5iwLtL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Coca-Cola Senza Caffeina - Lattine, pacco da 4 x 330 ml" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Coca-Cola Senza Caffeina - Lattine, pacco da 4 x 330 ml
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">5,35&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B072C3H4QN?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00DIRE8IM?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/51Xu0Vp+DcL._SL500_.jpg?resize=109%2C170&#038;ssl=1" alt="La Molisana Mezzi Rigatoni No. 32, 500g" width="109" height="170" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51Xu0Vp+DcL._SL500_.jpg?resize=109%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51Xu0Vp+DcL._SL500_.jpg?resize=109%2C170&#038;ssl=1" alt="La Molisana Mezzi Rigatoni No. 32, 500g" width="109" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
La Molisana Mezzi Rigatoni No. 32, 500g
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">0,99&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00DIRE8IM?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix hidden-xs"></div><div class="clearfix visible-xs-block"></div><div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00GEER79I?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<div class="cegg-promotion">
<span class="cegg-discount">- 2%</span>
</div>
<img src="https://i1.wp.com/m.media-amazon.com/images/I/41uolE22ZmL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Carapelli Oro Verde Olio Extravergine di Oliva 100% Italiano, 1L" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41uolE22ZmL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41uolE22ZmL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Carapelli Oro Verde Olio Extravergine di Oliva 100% Italiano, 1L" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Carapelli Oro Verde Olio Extravergine di Oliva 100% Italiano, 1L
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">8,60&euro;</span>
<strike class="text-muted">8,84&euro;</strike>&nbsp;
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00GEER79I?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B001RGUDLC?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<div class="cegg-promotion">
<span class="cegg-discount">- 16%</span>
</div>
<img src="https://i2.wp.com/m.media-amazon.com/images/I/51Bs+LMOE9L._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Mulino Bianco Biscotti Frollini Cuor di Mela, Colazione Ricca di Gusto, Senza Olio di Palma, 300 g" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51Bs+LMOE9L._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51Bs+LMOE9L._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Mulino Bianco Biscotti Frollini Cuor di Mela, Colazione Ricca di Gusto, Senza Olio di Palma, 300 g" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Mulino Bianco Biscotti Frollini Cuor di Mela, Colazione Ricca di Gusto, Senza...
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">1,99&euro;</span>
<strike class="text-muted">2,38&euro;</strike>&nbsp;
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B001RGUDLC?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix visible-xs-block"></div><div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00TCH8ADQ?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/51hR9yo5ejL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Mulino Bianco Biscotti Frollini Macine con Panna Fresca, Colazione Ricca di Gusto, 800g" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51hR9yo5ejL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51hR9yo5ejL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Mulino Bianco Biscotti Frollini Macine con Panna Fresca, Colazione Ricca di Gusto, 800g" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Mulino Bianco Biscotti Frollini Macine con Panna Fresca, Colazione Ricca di...
</div>
<div class="productprice">
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile </div>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00TCH8ADQ?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B077J2SLGB?tag=vendit-21&linkCode=osi&th=1&psc=1">
<div class="cegg-thumb">
<div class="cegg-promotion">
<span class="cegg-discount">- 30%</span>
</div>
<img src="https://i2.wp.com/m.media-amazon.com/images/I/51l+DvWf-3L._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Mulino Bianco Biscotti Frollini Integrali Cioccograno con Farina Integrale e Cioccolato, 330g" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51l+DvWf-3L._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51l+DvWf-3L._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Mulino Bianco Biscotti Frollini Integrali Cioccograno con Farina Integrale e Cioccolato, 330g" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Mulino Bianco Biscotti Frollini Integrali Cioccograno con Farina Integrale e...
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-outofstock">1,65&euro;</span>
<strike class="text-muted">2,36&euro;</strike>&nbsp;
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile </div>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B077J2SLGB?tag=vendit-21&linkCode=osi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix hidden-xs"></div><div class="clearfix visible-xs-block"></div><div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0050BVUFI?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/41SmW8redVL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Mulino Bianco Merendine Camille, Snack Dolce per la Merenda - 304 gr" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/41SmW8redVL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/41SmW8redVL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Mulino Bianco Merendine Camille, Snack Dolce per la Merenda - 304 gr" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Mulino Bianco Merendine Camille, Snack Dolce per la Merenda - 304 gr
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">4,27&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0050BVUFI?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00OV88NXS?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/31CxzG5-UQS._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Ponti Aceto di Vino Bianco in Bottiglia da 1L, Aceto Bianco Delicato di Qualità con Acidità 6% Ottimo Come Condimento per Insalata, Verdure, Carne e Pesce" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/31CxzG5-UQS._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/31CxzG5-UQS._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Ponti Aceto di Vino Bianco in Bottiglia da 1L, Aceto Bianco Delicato di Qualità con Acidità 6% Ottimo Come Condimento per Insalata, Verdure, Carne e Pesce" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
 Ponti Aceto di Vino Bianco in Bottiglia da 1L, Aceto Bianco Delicato di...
</div>
<div class="productprice">
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile </div>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00OV88NXS?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix visible-xs-block"></div><div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B088CD8M3H?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/41djTCVbeHL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Sant&#039;Orsola - Vino Rosso - Chianti D.O.C.G. - Pacco da 6 x 750 ml" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/41djTCVbeHL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/41djTCVbeHL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Sant&#039;Orsola - Vino Rosso - Chianti D.O.C.G. - Pacco da 6 x 750 ml" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Sant&#039;Orsola - Vino Rosso - Chianti D.O.C.G. - Pacco da 6 x 750 ml
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">29,90&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B088CD8M3H?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B071NDVDBH?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/31uUDoY4XTL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Brumale - Vino Rosso Montepulciano D&#039;abruzzo DOC - Bottiglia da 750 ml" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/31uUDoY4XTL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/31uUDoY4XTL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Brumale - Vino Rosso Montepulciano D&#039;abruzzo DOC - Bottiglia da 750 ml" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Brumale - Vino Rosso Montepulciano D&#039;abruzzo DOC - Bottiglia da 750 ml
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">3,77&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B071NDVDBH?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix hidden-xs"></div><div class="clearfix visible-xs-block"></div><div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B084ZFBNN2?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/41WMBTbB8NL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Mulino Bianco Cuor di Pane Senza Crosta, Ideale per Tramezzini, Sandwich e Tartine, 325 g" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/41WMBTbB8NL._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/41WMBTbB8NL._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Mulino Bianco Cuor di Pane Senza Crosta, Ideale per Tramezzini, Sandwich e Tartine, 325 g" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Mulino Bianco Cuor di Pane Senza Crosta, Ideale per Tramezzini, Sandwich e...
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">5,44&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B084ZFBNN2?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="col-md-3 col-xs-6 cegg-gridbox">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00CE7BGZA?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<div class="cegg-thumb">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/41r3zxVvM+L._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Mulino Bianco Pan Bauletto al Grano Duro, 400g" width="170" height="170" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/41r3zxVvM+L._SL500_.jpg?resize=170%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/41r3zxVvM+L._SL500_.jpg?resize=170%2C170&#038;ssl=1" alt="Mulino Bianco Pan Bauletto al Grano Duro, 400g" width="170" height="170" data-recalc-dims="1" /></noscript> </div>
<div class="producttitle">
<div class="cegg-mb10">
<small class="text-muted title-case">Amazon.it</small>
</div>
Mulino Bianco Pan Bauletto al Grano Duro, 400g
</div>
<div class="productprice">
<span class="cegg-price cegg-price-color cegg-price-instock">5,85&euro;</span>
</div>
<div class="cegg-btn-grid cegg-hidden hidden-xs">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00CE7BGZA?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger">Vedi le offerte migliori su Amazon</a>
</div>
</a>
</div> <div class="clearfix visible-xs-block"></div>
</div>
</div>
</div>
</div>
<h2><strong>MASCHERINE CONTRO IL CORONAVIRUS, LA GUIDA</strong></h2>
<h3><strong>&#x1f534; <a href="https://www.bsnews.it/2020/03/11/coronavirus-quali-mascherine-sono-davvero-utili-contro-coronavirus-guida/">MASCHERINE, QUALI SONO UTILI CONTRO IL CORONAVIRUS</a></strong><strong><br />
&#x1f534; <a href="https://www.bsnews.it/2020/03/13/coronavirus-mascherine-ffp2-e-ffp3-cosa-sono-a-che-servono/">MASCHERINE, APPROFONDIMENTO SU DPI FFP2 E FFP3</a></strong><strong><br />
&#x1f534; <a href="https://www.bsnews.it/2020/03/13/coronavirus-mascherine-ffp2-e-ffp3-cosa-sono-a-che-servono/">MASCHERINE CONTRO IL CORONAVIRUS, I CONSIGLI DELL&#8217;ESPERTO</a></strong><strong><br />
&#x1f534; <a href="https://www.bsnews.it/2020/04/22/coronavirus-mascherine-chirurgiche-consigli-non-sbagliare-acquisto/">MASCHERINE CONTRO IL CORONAVIRUS, COSA BISOGNA GUARDARE PER NON SBAGLIARE L&#8217;ACQUISTO</a></strong><strong><br />
&#x1f534; <a href="https://www.bsnews.it/2020/04/26/coronavirus-attenzione-le-mascherine-filtranti-non-sono-le-chirurgiche/">DIFFERENZA TRA MASCHERINE FILTRANTI E CHIRURGICHE</a></strong><strong><br />
&#x1f534; <a href="https://www.bsnews.it/2020/03/31/coronavirus-chi-deve-usare-le-mascherine-e-quali-le-risposte/">CORONAVIRUS, CHI DEVE USARE LE MASCHERINE E QUALI</a></strong><strong><br />
&#x1f534; <a href="https://www.bsnews.it/2020/03/17/mascherine-guanti-igienizzanti-mani-istruzioni-per-uso-e-per-acquisto/">MASCHERINE, GUANTI E IGIENIZZANTI MANI: COME SI USANO</a></strong><strong><br />
&#x1f534; <a href="https://www.bsnews.it/2020/03/23/coronavirus-mascherine-servono-o-no-ecco-la-risposta-ufficiale/">LE MASCHERINE SERVONO O NO?</a></strong></h3>
<h2><strong>NOTIZIE IMPORTANTI SUL CORONAVIRUS</strong></h2>
<h3><span style="background-color: #ffff00;"><a style="background-color: #ffff00;" href="https://www.bsnews.it/2020/03/03/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/">&#x1f534; CORONAVIRUS, LA MAPPA DEL CONTAGIO NEL BRESCIANO</a></span><br />
<a href="https://www.bsnews.it/tag/coronavirus/"><span style="background-color: #ffff00;">&#x1f534;&#x1f534;&#x1f534; QUI TUTTE LE NOTIZIE PUBBLICATE DA BSNEWS.IT SUL CORONAVIRUS</span></a></h3>
<div class="egg-container egg-list">
<div class="egg-listcontainer">
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07Z3JTGX7?tag=vendit-21&linkCode=ogi&th=1&psc=1">GAMURRY Auricolari, Cuffiette, Auricolare, Cuffie sportive, Resistente al Sudore, Isolamento del...</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07Z3JTGX7?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/41IZEtcDGYL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="GAMURRY Auricolari, Cuffiette, Auricolare, Cuffie sportive, Resistente al Sudore, Isolamento del Rumore, Alta Qualità del Suono, Bassi Potenti, per Samsung,Xiaomi,Sony,Huawei etc (Nero)" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/41IZEtcDGYL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/41IZEtcDGYL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="GAMURRY Auricolari, Cuffiette, Auricolare, Cuffie sportive, Resistente al Sudore, Isolamento del Rumore, Alta Qualità del Suono, Bassi Potenti, per Samsung,Xiaomi,Sony,Huawei etc (Nero)" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07Z3JTGX7?tag=vendit-21&linkCode=ogi&th=1&psc=1">GAMURRY Auricolari, Cuffiette, Auricolare, Cuffie sportive, Resistente al Sudore, Isolamento del...</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">9,90&euro;</div>
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
2 used from 7,82&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 17 Ottobre 2021 09:19 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B07Z3JTGX7?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B01MG62Z5M?tag=vendit-21&linkCode=ogi&th=1&psc=1">JBL T110 Cuffie In Ear con Microfono, Cavo Piatto Antigroviglio, Comando a un pulsante, JBL Pure...</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B01MG62Z5M?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/31WsRLQoMdL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="JBL T110 Cuffie In Ear con Microfono, Cavo Piatto Antigroviglio, Comando a un pulsante, JBL Pure Bass Sound, Nero" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/31WsRLQoMdL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/31WsRLQoMdL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="JBL T110 Cuffie In Ear con Microfono, Cavo Piatto Antigroviglio, Comando a un pulsante, JBL Pure Bass Sound, Nero" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B01MG62Z5M?tag=vendit-21&linkCode=ogi&th=1&psc=1">JBL T110 Cuffie In Ear con Microfono, Cavo Piatto Antigroviglio, Comando a un pulsante, JBL Pure...</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">9,90&euro;</div>
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
13 new from 9,28&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
15 used from 9,21&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 17 Ottobre 2021 09:19 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B01MG62Z5M?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B072C3H4QN?tag=vendit-21&linkCode=ogi&th=1&psc=1">Coca-Cola Senza Caffeina - Lattine, pacco da 4 x 330 ml</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B072C3H4QN?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/51YKK5iwLtL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Coca-Cola Senza Caffeina - Lattine, pacco da 4 x 330 ml" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/51YKK5iwLtL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/51YKK5iwLtL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Coca-Cola Senza Caffeina - Lattine, pacco da 4 x 330 ml" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B072C3H4QN?tag=vendit-21&linkCode=ogi&th=1&psc=1">Coca-Cola Senza Caffeina - Lattine, pacco da 4 x 330 ml</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">5,35&euro;</div>
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
 as of 17 Ottobre 2021 09:19 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B072C3H4QN?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00DIRE8IM?tag=vendit-21&linkCode=ogi&th=1&psc=1">La Molisana Mezzi Rigatoni No. 32, 500g</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00DIRE8IM?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/51Xu0Vp+DcL._SL160_.jpg?resize=64%2C100&#038;ssl=1" alt="La Molisana Mezzi Rigatoni No. 32, 500g" width="64" height="100" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/51Xu0Vp+DcL._SL160_.jpg?resize=64%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/51Xu0Vp+DcL._SL160_.jpg?resize=64%2C100&#038;ssl=1" alt="La Molisana Mezzi Rigatoni No. 32, 500g" width="64" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00DIRE8IM?tag=vendit-21&linkCode=ogi&th=1&psc=1">La Molisana Mezzi Rigatoni No. 32, 500g</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">0,99&euro;</div>
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
2 new from 0,99&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 17 Ottobre 2021 09:19 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00DIRE8IM?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00GEER79I?tag=vendit-21&linkCode=ogi&th=1&psc=1">Carapelli Oro Verde Olio Extravergine di Oliva 100% Italiano, 1L</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00GEER79I?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/41uolE22ZmL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Carapelli Oro Verde Olio Extravergine di Oliva 100% Italiano, 1L" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/41uolE22ZmL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/41uolE22ZmL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Carapelli Oro Verde Olio Extravergine di Oliva 100% Italiano, 1L" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00GEER79I?tag=vendit-21&linkCode=ogi&th=1&psc=1">Carapelli Oro Verde Olio Extravergine di Oliva 100% Italiano, 1L</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">8,60&euro;</div>
<div class="text-muted"><strike>8,84&euro;</strike></div>
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
4 new from 8,60&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 17 Ottobre 2021 09:19 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00GEER79I?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B001RGUDLC?tag=vendit-21&linkCode=ogi&th=1&psc=1">Mulino Bianco Biscotti Frollini Cuor di Mela, Colazione Ricca di Gusto, Senza Olio di Palma, 300 g</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B001RGUDLC?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/51Bs+LMOE9L._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Mulino Bianco Biscotti Frollini Cuor di Mela, Colazione Ricca di Gusto, Senza Olio di Palma, 300 g" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/51Bs+LMOE9L._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/51Bs+LMOE9L._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Mulino Bianco Biscotti Frollini Cuor di Mela, Colazione Ricca di Gusto, Senza Olio di Palma, 300 g" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B001RGUDLC?tag=vendit-21&linkCode=ogi&th=1&psc=1">Mulino Bianco Biscotti Frollini Cuor di Mela, Colazione Ricca di Gusto, Senza Olio di Palma, 300 g</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">1,99&euro;</div>
<div class="text-muted"><strike>2,38&euro;</strike></div>
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
3 new from 1,99&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 17 Ottobre 2021 09:19 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B001RGUDLC?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00TCH8ADQ?tag=vendit-21&linkCode=ogi&th=1&psc=1">Mulino Bianco Biscotti Frollini Macine con Panna Fresca, Colazione Ricca di Gusto, 800g</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00TCH8ADQ?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/51hR9yo5ejL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Mulino Bianco Biscotti Frollini Macine con Panna Fresca, Colazione Ricca di Gusto, 800g" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/51hR9yo5ejL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/51hR9yo5ejL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Mulino Bianco Biscotti Frollini Macine con Panna Fresca, Colazione Ricca di Gusto, 800g" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00TCH8ADQ?tag=vendit-21&linkCode=ogi&th=1&psc=1">Mulino Bianco Biscotti Frollini Macine con Panna Fresca, Colazione Ricca di Gusto, 800g</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
as of 17 Ottobre 2021 09:19 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00TCH8ADQ?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B077J2SLGB?tag=vendit-21&linkCode=osi&th=1&psc=1">Mulino Bianco Biscotti Frollini Integrali Cioccograno con Farina Integrale e Cioccolato, 330g</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B077J2SLGB?tag=vendit-21&linkCode=osi&th=1&psc=1">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/51l+DvWf-3L._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Mulino Bianco Biscotti Frollini Integrali Cioccograno con Farina Integrale e Cioccolato, 330g" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/51l+DvWf-3L._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/51l+DvWf-3L._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Mulino Bianco Biscotti Frollini Integrali Cioccograno con Farina Integrale e Cioccolato, 330g" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B077J2SLGB?tag=vendit-21&linkCode=osi&th=1&psc=1">Mulino Bianco Biscotti Frollini Integrali Cioccograno con Farina Integrale e Cioccolato, 330g</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-outofstock">1,65&euro;</div>
<div class="text-muted"><strike>2,36&euro;</strike></div>
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
3 new from 1,65&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 17 Ottobre 2021 09:19 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B077J2SLGB?tag=vendit-21&linkCode=osi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0050BVUFI?tag=vendit-21&linkCode=ogi&th=1&psc=1">Mulino Bianco Merendine Camille, Snack Dolce per la Merenda - 304 gr</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0050BVUFI?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/41SmW8redVL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Mulino Bianco Merendine Camille, Snack Dolce per la Merenda - 304 gr" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/41SmW8redVL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/41SmW8redVL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Mulino Bianco Merendine Camille, Snack Dolce per la Merenda - 304 gr" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0050BVUFI?tag=vendit-21&linkCode=ogi&th=1&psc=1">Mulino Bianco Merendine Camille, Snack Dolce per la Merenda - 304 gr</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">4,27&euro;</div>
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
4 new from 4,27&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 17 Ottobre 2021 09:19 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B0050BVUFI?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00OV88NXS?tag=vendit-21&linkCode=ogi&th=1&psc=1">Ponti Aceto di Vino Bianco in Bottiglia da 1L, Aceto Bianco Delicato di Qualità con Acidità 6%...</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00OV88NXS?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/31CxzG5-UQS._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Ponti Aceto di Vino Bianco in Bottiglia da 1L, Aceto Bianco Delicato di Qualità con Acidità 6% Ottimo Come Condimento per Insalata, Verdure, Carne e Pesce" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/31CxzG5-UQS._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/31CxzG5-UQS._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Ponti Aceto di Vino Bianco in Bottiglia da 1L, Aceto Bianco Delicato di Qualità con Acidità 6% Ottimo Come Condimento per Insalata, Verdure, Carne e Pesce" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00OV88NXS?tag=vendit-21&linkCode=ogi&th=1&psc=1">Ponti Aceto di Vino Bianco in Bottiglia da 1L, Aceto Bianco Delicato di Qualità con Acidità 6%...</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
as of 17 Ottobre 2021 09:19 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00OV88NXS?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B088CD8M3H?tag=vendit-21&linkCode=ogi&th=1&psc=1">Sant&#039;Orsola - Vino Rosso - Chianti D.O.C.G. - Pacco da 6 x 750 ml</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B088CD8M3H?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/41djTCVbeHL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Sant&#039;Orsola - Vino Rosso - Chianti D.O.C.G. - Pacco da 6 x 750 ml" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/41djTCVbeHL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/41djTCVbeHL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Sant&#039;Orsola - Vino Rosso - Chianti D.O.C.G. - Pacco da 6 x 750 ml" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B088CD8M3H?tag=vendit-21&linkCode=ogi&th=1&psc=1">Sant&#039;Orsola - Vino Rosso - Chianti D.O.C.G. - Pacco da 6 x 750 ml</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">29,90&euro;</div>
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
as of 17 Ottobre 2021 09:19 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B088CD8M3H?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B071NDVDBH?tag=vendit-21&linkCode=ogi&th=1&psc=1">Brumale - Vino Rosso Montepulciano D&#039;abruzzo DOC - Bottiglia da 750 ml</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B071NDVDBH?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i1.wp.com/m.media-amazon.com/images/I/31uUDoY4XTL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Brumale - Vino Rosso Montepulciano D&#039;abruzzo DOC - Bottiglia da 750 ml" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/31uUDoY4XTL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/m.media-amazon.com/images/I/31uUDoY4XTL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Brumale - Vino Rosso Montepulciano D&#039;abruzzo DOC - Bottiglia da 750 ml" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B071NDVDBH?tag=vendit-21&linkCode=ogi&th=1&psc=1">Brumale - Vino Rosso Montepulciano D&#039;abruzzo DOC - Bottiglia da 750 ml</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">3,77&euro;</div>
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
as of 17 Ottobre 2021 09:19 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B071NDVDBH?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B084ZFBNN2?tag=vendit-21&linkCode=ogi&th=1&psc=1">Mulino Bianco Cuor di Pane Senza Crosta, Ideale per Tramezzini, Sandwich e Tartine, 325 g</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B084ZFBNN2?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i2.wp.com/m.media-amazon.com/images/I/41WMBTbB8NL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Mulino Bianco Cuor di Pane Senza Crosta, Ideale per Tramezzini, Sandwich e Tartine, 325 g" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/m.media-amazon.com/images/I/41WMBTbB8NL._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/m.media-amazon.com/images/I/41WMBTbB8NL._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Mulino Bianco Cuor di Pane Senza Crosta, Ideale per Tramezzini, Sandwich e Tartine, 325 g" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B084ZFBNN2?tag=vendit-21&linkCode=ogi&th=1&psc=1">Mulino Bianco Cuor di Pane Senza Crosta, Ideale per Tramezzini, Sandwich e Tartine, 325 g</a>
</div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">5,44&euro;</div>
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
as of 17 Ottobre 2021 09:19 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B084ZFBNN2?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00CE7BGZA?tag=vendit-21&linkCode=ogi&th=1&psc=1">Mulino Bianco Pan Bauletto al Grano Duro, 400g</a>
</div>
<div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00CE7BGZA?tag=vendit-21&linkCode=ogi&th=1&psc=1">
<img src="https://i0.wp.com/m.media-amazon.com/images/I/41r3zxVvM+L._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Mulino Bianco Pan Bauletto al Grano Duro, 400g" width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/41r3zxVvM+L._SL160_.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/m.media-amazon.com/images/I/41r3zxVvM+L._SL160_.jpg?resize=100%2C100&#038;ssl=1" alt="Mulino Bianco Pan Bauletto al Grano Duro, 400g" width="100" height="100" data-recalc-dims="1" /></noscript> </a>
</div>
<div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00CE7BGZA?tag=vendit-21&linkCode=ogi&th=1&psc=1">Mulino Bianco Pan Bauletto al Grano Duro, 400g</a>
 </div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">5,85&euro;</div>
<div title="Ultimo aggiornamento il 17 Ottobre 2021 09:19" class="cegg-lineheight15 stock-status status-instock">
disponibile </div>
<div class="cegg-font60 cegg-lineheight15">
2 new from 3,14&euro; </div>
<div class="cegg-font60 cegg-lineheight15">
as of 17 Ottobre 2021 09:19 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i> </div>
</div>
</div>
<div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">
<div class="cegg-btn-row">
<a rel="nofollow" target="_blank" href="https://www.amazon.it/dp/B00CE7BGZA?tag=vendit-21&linkCode=ogi&th=1&psc=1" class="btn btn-danger btn-block"><span>Vedi le offerte migliori su Amazon</span></a>
</div>
<div class="text-center">
<small class="text-muted title-case">
Amazon.it </small>
</div>
</div>
</div>
</div>
<div class="row cegg-no-top-margin">
<div class="col-md-12 text-right text-muted">
<small>
Ultimo aggiornamento il 17 Ottobre 2021 09:19 <i class="egg-ico-info-circle cegg-disclaimer" title="As an Amazon associate I earn from qualifying purchases. Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i>
</small>
</div>
</div>
</div>
<p>&nbsp;</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696" alt="Print Friendly, PDF &amp; Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-recalc-dims="1" /></noscript>Scarica l'articolo in Pdf (senza pubblicità) o stampalo</a></div></div><div id='mup_related'></div>
<div class="
    mailpoet_form_popup_overlay
          mailpoet_form_overlay_animation_slideright
      mailpoet_form_overlay_animation
      "></div>
<div id="mp_form_popup1" class="
      mailpoet_form
      mailpoet_form_popup
      mailpoet_form_position_
      mailpoet_form_animation_slideright
    ">
<img class="mailpoet_form_close_icon jetpack-lazy-image" alt="close" width="20" height="20" src="https://www.bsnews.it/wp-content/plugins/mailpoet/assets/img/form_close_icon/round_white.svg?mailpoet_version=3.71.2" data-lazy-src="https://www.bsnews.it/wp-content/plugins/mailpoet/assets/img/form_close_icon/round_white.svg?mailpoet_version=3.71.2&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
        class="mailpoet_form_close_icon"
        alt="close"
        width=20
        height=20
        src='https://www.bsnews.it/wp-content/plugins/mailpoet/assets/img/form_close_icon/round_white.svg?mailpoet_version=3.71.2'
      ></noscript>
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mp_form_popup1 .mailpoet_form {  }
#mp_form_popup1 .mailpoet_paragraph { line-height: 20px; }
#mp_form_popup1 .mailpoet_segment_label, #mp_form_popup1 .mailpoet_text_label, #mp_form_popup1 .mailpoet_textarea_label, #mp_form_popup1 .mailpoet_select_label, #mp_form_popup1 .mailpoet_radio_label, #mp_form_popup1 .mailpoet_checkbox_label, #mp_form_popup1 .mailpoet_list_label, #mp_form_popup1 .mailpoet_date_label { display: block; font-weight: bold; }
#mp_form_popup1 .mailpoet_text, #mp_form_popup1 .mailpoet_textarea, #mp_form_popup1 .mailpoet_select, #mp_form_popup1 .mailpoet_date_month, #mp_form_popup1 .mailpoet_date_day, #mp_form_popup1 .mailpoet_date_year, #mp_form_popup1 .mailpoet_date { display: block; }
#mp_form_popup1 .mailpoet_text, #mp_form_popup1 .mailpoet_textarea { width: 200px; }
#mp_form_popup1 .mailpoet_checkbox {  }
#mp_form_popup1 .mailpoet_submit input {  }
#mp_form_popup1 .mailpoet_divider {  }
#mp_form_popup1 .mailpoet_message {  }
#mp_form_popup1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mp_form_popup1 .mailpoet_validate_error { color: #b94a48; }
#mp_form_popup1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mp_form_popup1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mp_form_popup1{border-radius: 0px;text-align: left;}#mp_form_popup1{width: 560px;max-width: 100vw;}#mp_form_popup1 .mailpoet_message {margin: 0; padding: 0 20px;}#mp_form_popup1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mp_form_popup1 {background-image: none;animation: none;border: none;border-radius: 0;bottom: 0;left: 0;max-height: 40%;padding: 20px;right: 0;top: auto;transform: none;width: 100%;min-width: 100%;}} @media (min-width: 500px) {#mp_form_popup1 {padding: 20px;}}  @media (min-width: 500px) {#mp_form_popup1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mp_form_popup1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="https://www.bsnews.it/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_popup" novalidate data-delay="0" data-exit-intent-enabled="1" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="e89567987d" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_first_name_label">Nome</label><input type="text" class="mailpoet_text" name="data[form_field_Mjg0YzU0ZmQ0ZWRjX2ZpcnN0X25hbWU=]" title="Nome" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_first_name" data-parsley-names='[&quot;Specifica un nome valido&quot;,&quot;Addresses in names are not permitted, please add your name instead.&quot;]' /></div>
<div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_last_name_label">Cognome</label><input type="text" class="mailpoet_text" name="data[form_field_N2FhYjNlMjA4ZGRkX2xhc3RfbmFtZQ==]" title="Cognome" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_last_name" data-parsley-names='[&quot;Specifica un nome valido&quot;,&quot;Addresses in names are not permitted, please add your name instead.&quot;]' /></div>
<div class="mailpoet_paragraph "><label class="mailpoet_select_label">Comune <span class="mailpoet_required">*</span></label><select class="mailpoet_select" name="data[cf_1]" style="padding:5px;margin: 0 auto 0 0;"><option value="Brescia" selected="selected">Brescia</option><option value="Acquafredda">Acquafredda</option><option value="Adro">Adro</option><option value="Agnosine">Agnosine</option><option value="Alfianello">Alfianello</option><option value="Anfo">Anfo</option><option value="Angolo Terme">Angolo Terme</option><option value="Artogne">Artogne</option><option value="Azzano Mella">Azzano Mella</option><option value="Bagnolo Mella">Bagnolo Mella</option><option value="Bagolino">Bagolino</option><option value="Barbariga">Barbariga</option><option value="Barghe">Barghe</option><option value="Bassano Bresciano">Bassano Bresciano</option><option value="Bedizzole">Bedizzole</option><option value="Berlingo">Berlingo</option><option value="Berzo Demo">Berzo Demo</option><option value="Berzo Inferiore">Berzo Inferiore</option><option value="Bienno">Bienno</option><option value="Bione">Bione</option><option value="Borgosatollo">Borgosatollo</option><option value="Borgo San Giacomo">Borgo San Giacomo</option><option value="Borno">Borno</option><option value="Botticino">Botticino</option><option value="Bovegno">Bovegno</option><option value="Bovezzo">Bovezzo</option><option value="Brandico">Brandico</option><option value="Braone">Braone</option><option value="Breno">Breno</option><option value="Brione">Brione</option><option value="Caino">Caino</option><option value="Calcinato">Calcinato</option><option value="Calvagese Riviera">Calvagese Riviera</option><option value="Calvisano">Calvisano</option><option value="Capo di Ponte">Capo di Ponte</option><option value="Capovalle">Capovalle</option><option value="Capriano del colle">Capriano del colle</option><option value="Capriolo">Capriolo</option><option value="Carpenedolo">Carpenedolo</option><option value="Castegnato">Castegnato</option><option value="Castel Covati">Castel Covati</option><option value="Castel Mella">Castel Mella</option><option value="Castenedolo">Castenedolo</option><option value="Casto">Casto</option><option value="Castrezzati">Castrezzati</option><option value="Cazzago">Cazzago</option><option value="Cedegolo">Cedegolo</option><option value="Cellatica">Cellatica</option><option value="Cerveno">Cerveno</option><option value="Ceto">Ceto</option><option value="Cevo">Cevo</option><option value="Chiari">Chiari</option><option value="Cigole">Cigole</option><option value="Cimbergo">Cimbergo</option><option value="Cividate camuno">Cividate camuno</option><option value="Coccaglio">Coccaglio</option><option value="Collebeato">Collebeato</option><option value="Collio">Collio</option><option value="Cologne">Cologne</option><option value="Comezzano Cizzago">Comezzano Cizzago</option><option value="Concesio">Concesio</option><option value="Corte Franca">Corte Franca</option><option value="Corteno Golgi">Corteno Golgi</option><option value="Corzano">Corzano</option><option value="Darfo">Darfo</option><option value="Dello">Dello</option><option value="Desenzano">Desenzano</option><option value="Edolo">Edolo</option><option value="Erbusco">Erbusco</option><option value="Esine">Esine</option><option value="Fiesse">Fiesse</option><option value="Flero">Flero</option><option value="Gambara">Gambara</option><option value="Gardone Rivera">Gardone Rivera</option><option value="Gardone Valtrompia">Gardone Valtrompia</option><option value="Gargnano">Gargnano</option><option value="Gavardo">Gavardo</option><option value="Ghedi">Ghedi</option><option value="Gianico">Gianico</option><option value="Gottolengo">Gottolengo</option><option value="Gussago">Gussago</option><option value="Idro">Idro</option><option value="Incudine">Incudine</option><option value="Irma">Irma</option><option value="Iseo">Iseo</option><option value="Isorella">Isorella</option><option value="Lavenone">Lavenone</option><option value="Leno">Leno</option><option value="Limone del Garda">Limone del Garda</option><option value="Lodrino">Lodrino</option><option value="Lograto">Lograto</option><option value="Lonato">Lonato</option><option value="Longhena">Longhena</option><option value="Losine">Losine</option><option value="Lozio">Lozio</option><option value="Lumezzane">Lumezzane</option><option value="Maclodio">Maclodio</option><option value="Magasa">Magasa</option><option value="Mairano">Mairano</option><option value="Malegno">Malegno</option><option value="Malonno">Malonno</option><option value="Manerba">Manerba</option><option value="Manerbio">Manerbio</option><option value="Marcheno">Marcheno</option><option value="Marmentino">Marmentino</option><option value="Marone">Marone</option><option value="Mazzano">Mazzano</option><option value="Milzano">Milzano</option><option value="Moniga">Moniga</option><option value="Monno">Monno</option><option value="Monte Isola">Monte Isola</option><option value="Monticelli Brusati">Monticelli Brusati</option><option value="Montirone">Montirone</option><option value="Montichiari">Montichiari</option><option value="Mura">Mura</option><option value="Muscoline">Muscoline</option><option value="Nave">Nave</option><option value="Niardo">Niardo</option><option value="Nuvolento">Nuvolento</option><option value="Nuvolera">Nuvolera</option><option value="Odolo">Odolo</option><option value="Offlaga">Offlaga</option><option value="Ome">Ome</option><option value="Ono San Pietro">Ono San Pietro</option><option value="Orzivecchi">Orzivecchi</option><option value="Orzinuovi">Orzinuovi</option><option value="Ospitaletto">Ospitaletto</option><option value="Ossimo">Ossimo</option><option value="Padenghe">Padenghe</option><option value="Paderno Fc">Paderno Fc</option><option value="Paisco Laveno">Paisco Laveno</option><option value="Paitone">Paitone</option><option value="Palazzolo sull'Oglio">Palazzolo sull&#039;Oglio</option><option value="Paratico">Paratico</option><option value="Paspardo">Paspardo</option><option value="Passirano">Passirano</option><option value="Pavone Mella">Pavone Mella</option><option value="Pertica Alta">Pertica Alta</option><option value="Pertica Bassa">Pertica Bassa</option><option value="Pezzaze">Pezzaze</option><option value="Piacamuno">Piacamuno</option><option value="Piancogno">Piancogno</option><option value="Pisogne">Pisogne</option><option value="Polaveno">Polaveno</option><option value="Polpenazze">Polpenazze</option><option value="Pompiano">Pompiano</option><option value="Poncarale">Poncarale</option><option value="Ponte di legno">Ponte di legno</option><option value="Pontevico">Pontevico</option><option value="Pontoglio">Pontoglio</option><option value="Pozzolengo">Pozzolengo</option><option value="Pralboino">Pralboino</option><option value="Preseglie">Preseglie</option><option value="Prevalle">Prevalle</option><option value="Provaglio d'Iseo">Provaglio d&#039;Iseo</option><option value="Provaglio Valsabbia">Provaglio Valsabbia</option><option value="Puegnagno">Puegnagno</option><option value="Quinzano">Quinzano</option><option value="Remedello">Remedello</option><option value="Rezzato">Rezzato</option><option value="Rodengo Saiano">Rodengo Saiano</option><option value="Roè Volciano">Roè Volciano</option><option value="Roccafranca">Roccafranca</option><option value="Roncadelle">Roncadelle</option><option value="Rovato">Rovato</option><option value="Rudiano">Rudiano</option><option value="Sabbio Chiese">Sabbio Chiese</option><option value="Sale Marasino">Sale Marasino</option><option value="Salò">Salò</option><option value="San Felice">San Felice</option><option value="San Gervasio">San Gervasio</option><option value="San Paolo">San Paolo</option><option value="San Zeno">San Zeno</option><option value="Sarezzo">Sarezzo</option><option value="Saviore Adamello">Saviore Adamello</option><option value="Sellero">Sellero</option><option value="Seniga">Seniga</option><option value="Serle">Serle</option><option value="Sirmione">Sirmione</option><option value="Soiano del lago">Soiano del lago</option><option value="Sonico">Sonico</option><option value="Sulzano">Sulzano</option><option value="Tavernole Mella">Tavernole Mella</option><option value="Tignale">Tignale</option><option value="Temù">Temù</option><option value="Torbole Casaglia">Torbole Casaglia</option><option value="Toscolano Maderno">Toscolano Maderno</option><option value="Travagliato">Travagliato</option><option value="Tremosine">Tremosine</option><option value="Trenzano">Trenzano</option><option value="Treviso Bresciano">Treviso Bresciano</option><option value="Urago d'Oglio">Urago d&#039;Oglio</option><option value="Vallio Terme">Vallio Terme</option><option value="Valvestino">Valvestino</option><option value="Verolanuova">Verolanuova</option><option value="Verolavecchia">Verolavecchia</option><option value="Vestone">Vestone</option><option value="Vezza d'Oglio">Vezza d&#039;Oglio</option><option value="Villa Carcina">Villa Carcina</option><option value="Villachiara">Villachiara</option><option value="Villanuova sul Clisi">Villanuova sul Clisi</option><option value="Vione">Vione</option><option value="Visano">Visano</option><option value="Vobarno">Vobarno</option><option value="Zone">Zone</option></select></div>
<div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_email_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmJkMzA4MWU1MTI2X2VtYWls]" title="Email" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio." /></div>
<div class="mailpoet_paragraph ">La newsletter di BsNews prevede l'invio di notizie su Brescia e provincia, sulle attività del sito e sui partner. Manteniamo i tuoi dati privati e li condividiamo solo con terze parti necessarie per l'erogazione dei servizi. Per maggiori informazioni, consulta la nostra Privacy Policy, che trovi in fondo alla home page.</div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-230279" class="share-twitter sd-button share-icon no-text" href="https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-230279" class="share-facebook sd-button share-icon no-text" href="https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123231640-230279-616bd6d5147ac' data-src='https://widgets.wp.com/likes/#blog_id=123231640&amp;post_id=230279&amp;origin=www.bsnews.it&amp;obj_id=123231640-230279-616bd6d5147ac' data-name='like-post-frame-123231640-230279-616bd6d5147ac' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><h3>Comments</h3><p><fb:comments-count href=https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_616bd6d5162d8" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsnews.it%2F2021%2F10%2F17%2Fcoronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CORONAVIRUS%2C+nel+Bresciano+ieri+41+contagiati+e+0+decessi+%F0%9F%94%B4+IL+FOCUS+SUI+DATI&url=https%3A%2F%2Fwww.bsnews.it%2F2021%2F10%2F17%2Fcoronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati%2F&via=%40bsnews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/&amp;media=https://www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg&description=Per quanto riguarda la distribuzione geografica, i casi sono stati 11 a Brescia città, 3 a Leno e Montichiari, 2 ad Adro, Villa Carcina e Chiari. In Valcamonica si sono registrati 2 casi, a Ponte di Legno.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CORONAVIRUS, nel Bresciano ieri 41 contagiati e 0 decessi &#x1f534; IL FOCUS SUI DATI %0A%0A https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_616bd6d5162d8">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente su Brescia</span><a href="https://www.bsnews.it/2021/10/17/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/">&#x1f53b;&#x1f53b;&#x1f53b;&#x1f53b; Coronavirus, l&#8217;elenco dei Comuni bresciani con casi di positività e decessi | &#x2705; AGGIORNATO AL 17.10.2021</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo su Brescia</span><a href="https://www.bsnews.it/2021/10/17/dramma-garda-gli-parte-un-colpo-mentre-fa-vedere-il-fucile-ai-parenti-uccide-la-figlia-15enne/">&#x1f534;&#x1f534;&#x1f534;&#x1f534; Dramma sul Garda: gli parte un colpo mentre fa vedere il fucile ai parenti, uccide la figlia 15enne</a></div></div></div> <div class="author-box-wrap"><a href="https://www.bsnews.it/author/atortelli_jt869600/"><img alt src="https://secure.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45a1676121b18dd38477fabfbc32859b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.bsnews.it/author/atortelli_jt869600/">Redazione BsNews.it</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione BsNews.it"></span><meta itemprop="datePublished" content="2021-10-17T08:52:06+00:00"><meta itemprop="dateModified" content="2021-10-17T08:52:06+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg"></span><meta itemprop="name" content="BsNews.it - Brescia News"></span><meta itemprop="headline " content="CORONAVIRUS, nel Bresciano ieri 41 contagiati e 0 decessi &#x1f534; IL FOCUS SUI DATI"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?fit=1200%2C800&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_616bd6d51c5e7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_616bd6d51c5e7"><script>var block_td_uid_5_616bd6d51c5e7 = new tdBlock();
block_td_uid_5_616bd6d51c5e7.id = "td_uid_5_616bd6d51c5e7";
block_td_uid_5_616bd6d51c5e7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_616bd6d51c5e7_rand","td_column_number":3,"live_filter_cur_post_id":230279,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_616bd6d51c5e7_rand","tdc_css_class_style":"td_uid_5_616bd6d51c5e7_rand_style"}';
block_td_uid_5_616bd6d51c5e7.td_column_number = "3";
block_td_uid_5_616bd6d51c5e7.block_type = "td_block_related_posts";
block_td_uid_5_616bd6d51c5e7.post_count = "3";
block_td_uid_5_616bd6d51c5e7.found_posts = "59056";
block_td_uid_5_616bd6d51c5e7.header_color = "";
block_td_uid_5_616bd6d51c5e7.ajax_pagination_infinite_stop = "";
block_td_uid_5_616bd6d51c5e7.max_num_pages = "19686";
tdBlocksArray.push(block_td_uid_5_616bd6d51c5e7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_616bd6d575cbf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_616bd6d51c5e7" href="#">Articoli collegati</a><a id="td_uid_7_616bd6d575ccc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_616bd6d51c5e7" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_616bd6d51c5e7 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/17/grand-hotel-terme-villa-feltrinelli-lefay-eala-il-garda-extralusso-premi/" rel="bookmark" class="td-image-wrap" title="&#x1f7e2; Grand Hotel Terme, Villa Feltrinelli, Lefay, Eala: il Garda extralusso fa incetta di premi"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2019/11/Visit-Brescia-Lefay-Resort-SPA-Infinity-Pool-2.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2019/11/Visit-Brescia-Lefay-Resort-SPA-Infinity-Pool-2.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2019/11/Visit-Brescia-Lefay-Resort-SPA-Infinity-Pool-2.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2019/11/Visit-Brescia-Lefay-Resort-SPA-Infinity-Pool-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2019/11/Visit-Brescia-Lefay-Resort-SPA-Infinity-Pool-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#x1f7e2; Grand Hotel Terme, Villa Feltrinelli, Lefay, Eala: il Garda extralusso fa incetta di premi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/17/grand-hotel-terme-villa-feltrinelli-lefay-eala-il-garda-extralusso-premi/" rel="bookmark" title="&#x1f7e2; Grand Hotel Terme, Villa Feltrinelli, Lefay, Eala: il Garda extralusso fa incetta di premi">&#x1f7e2; Grand Hotel Terme, Villa Feltrinelli, Lefay, Eala: il Garda extralusso fa incetta di premi</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/17/industria-e-distribuzione-a-governo-tavolo-filiera-prezzi-materie-prime/" rel="bookmark" class="td-image-wrap" title="Industria e distribuzione a governo, tavolo filiera prezzi materie prime"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0089.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0089.jpg?w=700&ssl=1 700w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0089.jpg?resize=300%2C206&ssl=1 300w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0089.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0089.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0089.jpg?resize=696%2C477&ssl=1 696w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0089.jpg?resize=613%2C420&ssl=1 613w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Industria e distribuzione a governo, tavolo filiera prezzi materie prime" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/17/industria-e-distribuzione-a-governo-tavolo-filiera-prezzi-materie-prime/" rel="bookmark" title="Industria e distribuzione a governo, tavolo filiera prezzi materie prime">Industria e distribuzione a governo, tavolo filiera prezzi materie prime</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/17/urne-aperte-per-i-ballottaggi-occhi-puntati-su-roma-e-torino/" rel="bookmark" class="td-image-wrap" title="Urne aperte per i ballottaggi, occhi puntati su Roma e Torino"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0088.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0088.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0088.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0088.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0088.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Urne aperte per i ballottaggi, occhi puntati su Roma e Torino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/17/urne-aperte-per-i-ballottaggi-occhi-puntati-su-roma-e-torino/" rel="bookmark" title="Urne aperte per i ballottaggi, occhi puntati su Roma e Torino">Urne aperte per i ballottaggi, occhi puntati su Roma e Torino</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_616bd6d51c5e7" data-td_block_id="td_uid_5_616bd6d51c5e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_616bd6d51c5e7" data-td_block_id="td_uid_5_616bd6d51c5e7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia una risposta (la prima volta la redazione deve accettarla) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/?refresh_ce#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.bsnews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Per favore lascia il tuo commento</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Per favore inserisci qui il tuo nome</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Hai inserito una mail non corretta</div>
<div class="td-warning-email">Per favore inserisci qui la tua mail</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lascia un commento (la prima volta la redazione deve accettarlo)" /> <input type='hidden' name='comment_post_ID' value='230279' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e8561861a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="155" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Pubblicità</span></h4> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
</div>
</aside><aside class="td_block_template_1 widget widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.amazon.it/gp/product/B08RXHZBK2/ref=as_li_tl?ie=UTF8&#038;tag=vendit-21&#038;camp=3414&#038;creative=21718&#038;linkCode=as2&#038;creativeASIN=B08RXHZBK2&#038;linkId=ebb2d4ac161eed169e8250cb2e098198"><img width="300" height="235" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=300%2C235&amp;ssl=1" class="image wp-image-195688  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="195688" data-permalink="https://www.bsnews.it/2020/12/19/libreria-prima-guida-poetica-turistica-di-brescia/copguidapoeticabs19_11/" data-orig-file="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=956%2C750&amp;ssl=1" data-orig-size="956,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CopGuidaPoeticaBs19_11" data-image-description="" data-image-caption="&lt;p&gt;Guida poetica di Brescia, LiberEdizioni, la copertina&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=300%2C235&amp;ssl=1" data-large-file="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=696%2C546&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?w=956&amp;ssl=1 956w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?resize=300%2C235&amp;ssl=1 300w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?resize=768%2C603&amp;ssl=1 768w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?resize=696%2C546&amp;ssl=1 696w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?resize=535%2C420&amp;ssl=1 535w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=300%2C235&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption class="wp-caption-text">Guida poetica di Brescia, LiberEdizioni, la copertina</figcaption></figure></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ISCRIVITI ALLA NEWSLETTER DI BSNEWS.IT</span></h4> <div class="textwidget">
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="https://www.bsnews.it/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="e89567987d" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_first_name_label">Nome</label><input type="text" class="mailpoet_text" name="data[form_field_Mjg0YzU0ZmQ0ZWRjX2ZpcnN0X25hbWU=]" title="Nome" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_first_name" data-parsley-names='[&quot;Specifica un nome valido&quot;,&quot;Addresses in names are not permitted, please add your name instead.&quot;]' /></div>
<div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_last_name_label">Cognome</label><input type="text" class="mailpoet_text" name="data[form_field_N2FhYjNlMjA4ZGRkX2xhc3RfbmFtZQ==]" title="Cognome" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_last_name" data-parsley-names='[&quot;Specifica un nome valido&quot;,&quot;Addresses in names are not permitted, please add your name instead.&quot;]' /></div>
<div class="mailpoet_paragraph "><label class="mailpoet_select_label">Comune <span class="mailpoet_required">*</span></label><select class="mailpoet_select" name="data[cf_1]" style="padding:5px;margin: 0 auto 0 0;"><option value="Brescia" selected="selected">Brescia</option><option value="Acquafredda">Acquafredda</option><option value="Adro">Adro</option><option value="Agnosine">Agnosine</option><option value="Alfianello">Alfianello</option><option value="Anfo">Anfo</option><option value="Angolo Terme">Angolo Terme</option><option value="Artogne">Artogne</option><option value="Azzano Mella">Azzano Mella</option><option value="Bagnolo Mella">Bagnolo Mella</option><option value="Bagolino">Bagolino</option><option value="Barbariga">Barbariga</option><option value="Barghe">Barghe</option><option value="Bassano Bresciano">Bassano Bresciano</option><option value="Bedizzole">Bedizzole</option><option value="Berlingo">Berlingo</option><option value="Berzo Demo">Berzo Demo</option><option value="Berzo Inferiore">Berzo Inferiore</option><option value="Bienno">Bienno</option><option value="Bione">Bione</option><option value="Borgosatollo">Borgosatollo</option><option value="Borgo San Giacomo">Borgo San Giacomo</option><option value="Borno">Borno</option><option value="Botticino">Botticino</option><option value="Bovegno">Bovegno</option><option value="Bovezzo">Bovezzo</option><option value="Brandico">Brandico</option><option value="Braone">Braone</option><option value="Breno">Breno</option><option value="Brione">Brione</option><option value="Caino">Caino</option><option value="Calcinato">Calcinato</option><option value="Calvagese Riviera">Calvagese Riviera</option><option value="Calvisano">Calvisano</option><option value="Capo di Ponte">Capo di Ponte</option><option value="Capovalle">Capovalle</option><option value="Capriano del colle">Capriano del colle</option><option value="Capriolo">Capriolo</option><option value="Carpenedolo">Carpenedolo</option><option value="Castegnato">Castegnato</option><option value="Castel Covati">Castel Covati</option><option value="Castel Mella">Castel Mella</option><option value="Castenedolo">Castenedolo</option><option value="Casto">Casto</option><option value="Castrezzati">Castrezzati</option><option value="Cazzago">Cazzago</option><option value="Cedegolo">Cedegolo</option><option value="Cellatica">Cellatica</option><option value="Cerveno">Cerveno</option><option value="Ceto">Ceto</option><option value="Cevo">Cevo</option><option value="Chiari">Chiari</option><option value="Cigole">Cigole</option><option value="Cimbergo">Cimbergo</option><option value="Cividate camuno">Cividate camuno</option><option value="Coccaglio">Coccaglio</option><option value="Collebeato">Collebeato</option><option value="Collio">Collio</option><option value="Cologne">Cologne</option><option value="Comezzano Cizzago">Comezzano Cizzago</option><option value="Concesio">Concesio</option><option value="Corte Franca">Corte Franca</option><option value="Corteno Golgi">Corteno Golgi</option><option value="Corzano">Corzano</option><option value="Darfo">Darfo</option><option value="Dello">Dello</option><option value="Desenzano">Desenzano</option><option value="Edolo">Edolo</option><option value="Erbusco">Erbusco</option><option value="Esine">Esine</option><option value="Fiesse">Fiesse</option><option value="Flero">Flero</option><option value="Gambara">Gambara</option><option value="Gardone Rivera">Gardone Rivera</option><option value="Gardone Valtrompia">Gardone Valtrompia</option><option value="Gargnano">Gargnano</option><option value="Gavardo">Gavardo</option><option value="Ghedi">Ghedi</option><option value="Gianico">Gianico</option><option value="Gottolengo">Gottolengo</option><option value="Gussago">Gussago</option><option value="Idro">Idro</option><option value="Incudine">Incudine</option><option value="Irma">Irma</option><option value="Iseo">Iseo</option><option value="Isorella">Isorella</option><option value="Lavenone">Lavenone</option><option value="Leno">Leno</option><option value="Limone del Garda">Limone del Garda</option><option value="Lodrino">Lodrino</option><option value="Lograto">Lograto</option><option value="Lonato">Lonato</option><option value="Longhena">Longhena</option><option value="Losine">Losine</option><option value="Lozio">Lozio</option><option value="Lumezzane">Lumezzane</option><option value="Maclodio">Maclodio</option><option value="Magasa">Magasa</option><option value="Mairano">Mairano</option><option value="Malegno">Malegno</option><option value="Malonno">Malonno</option><option value="Manerba">Manerba</option><option value="Manerbio">Manerbio</option><option value="Marcheno">Marcheno</option><option value="Marmentino">Marmentino</option><option value="Marone">Marone</option><option value="Mazzano">Mazzano</option><option value="Milzano">Milzano</option><option value="Moniga">Moniga</option><option value="Monno">Monno</option><option value="Monte Isola">Monte Isola</option><option value="Monticelli Brusati">Monticelli Brusati</option><option value="Montirone">Montirone</option><option value="Montichiari">Montichiari</option><option value="Mura">Mura</option><option value="Muscoline">Muscoline</option><option value="Nave">Nave</option><option value="Niardo">Niardo</option><option value="Nuvolento">Nuvolento</option><option value="Nuvolera">Nuvolera</option><option value="Odolo">Odolo</option><option value="Offlaga">Offlaga</option><option value="Ome">Ome</option><option value="Ono San Pietro">Ono San Pietro</option><option value="Orzivecchi">Orzivecchi</option><option value="Orzinuovi">Orzinuovi</option><option value="Ospitaletto">Ospitaletto</option><option value="Ossimo">Ossimo</option><option value="Padenghe">Padenghe</option><option value="Paderno Fc">Paderno Fc</option><option value="Paisco Laveno">Paisco Laveno</option><option value="Paitone">Paitone</option><option value="Palazzolo sull'Oglio">Palazzolo sull&#039;Oglio</option><option value="Paratico">Paratico</option><option value="Paspardo">Paspardo</option><option value="Passirano">Passirano</option><option value="Pavone Mella">Pavone Mella</option><option value="Pertica Alta">Pertica Alta</option><option value="Pertica Bassa">Pertica Bassa</option><option value="Pezzaze">Pezzaze</option><option value="Piacamuno">Piacamuno</option><option value="Piancogno">Piancogno</option><option value="Pisogne">Pisogne</option><option value="Polaveno">Polaveno</option><option value="Polpenazze">Polpenazze</option><option value="Pompiano">Pompiano</option><option value="Poncarale">Poncarale</option><option value="Ponte di legno">Ponte di legno</option><option value="Pontevico">Pontevico</option><option value="Pontoglio">Pontoglio</option><option value="Pozzolengo">Pozzolengo</option><option value="Pralboino">Pralboino</option><option value="Preseglie">Preseglie</option><option value="Prevalle">Prevalle</option><option value="Provaglio d'Iseo">Provaglio d&#039;Iseo</option><option value="Provaglio Valsabbia">Provaglio Valsabbia</option><option value="Puegnagno">Puegnagno</option><option value="Quinzano">Quinzano</option><option value="Remedello">Remedello</option><option value="Rezzato">Rezzato</option><option value="Rodengo Saiano">Rodengo Saiano</option><option value="Roè Volciano">Roè Volciano</option><option value="Roccafranca">Roccafranca</option><option value="Roncadelle">Roncadelle</option><option value="Rovato">Rovato</option><option value="Rudiano">Rudiano</option><option value="Sabbio Chiese">Sabbio Chiese</option><option value="Sale Marasino">Sale Marasino</option><option value="Salò">Salò</option><option value="San Felice">San Felice</option><option value="San Gervasio">San Gervasio</option><option value="San Paolo">San Paolo</option><option value="San Zeno">San Zeno</option><option value="Sarezzo">Sarezzo</option><option value="Saviore Adamello">Saviore Adamello</option><option value="Sellero">Sellero</option><option value="Seniga">Seniga</option><option value="Serle">Serle</option><option value="Sirmione">Sirmione</option><option value="Soiano del lago">Soiano del lago</option><option value="Sonico">Sonico</option><option value="Sulzano">Sulzano</option><option value="Tavernole Mella">Tavernole Mella</option><option value="Tignale">Tignale</option><option value="Temù">Temù</option><option value="Torbole Casaglia">Torbole Casaglia</option><option value="Toscolano Maderno">Toscolano Maderno</option><option value="Travagliato">Travagliato</option><option value="Tremosine">Tremosine</option><option value="Trenzano">Trenzano</option><option value="Treviso Bresciano">Treviso Bresciano</option><option value="Urago d'Oglio">Urago d&#039;Oglio</option><option value="Vallio Terme">Vallio Terme</option><option value="Valvestino">Valvestino</option><option value="Verolanuova">Verolanuova</option><option value="Verolavecchia">Verolavecchia</option><option value="Vestone">Vestone</option><option value="Vezza d'Oglio">Vezza d&#039;Oglio</option><option value="Villa Carcina">Villa Carcina</option><option value="Villachiara">Villachiara</option><option value="Villanuova sul Clisi">Villanuova sul Clisi</option><option value="Vione">Vione</option><option value="Visano">Visano</option><option value="Vobarno">Vobarno</option><option value="Zone">Zone</option></select></div>
<div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_email_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmJkMzA4MWU1MTI2X2VtYWls]" title="Email" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio." /></div>
<div class="mailpoet_paragraph ">La newsletter di BsNews prevede l'invio di notizie su Brescia e provincia, sulle attività del sito e sui partner. Manteniamo i tuoi dati privati e li condividiamo solo con terze parti necessarie per l'erogazione dei servizi. Per maggiori informazioni, consulta la nostra Privacy Policy, che trovi in fondo alla home page.</div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:10px auto;text-align:center;" id='div-gpt-ad-BSNEWS-DSK-Spalla-dx-300X600-ATF'></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LA NOSTRA RUBRICA SU CUCINA, VINO E RISTORANTI</span></h4><div class="textwidget custom-html-widget"><center><a href="https://www.bsnews.it/brescia-in-tavola/"><img class="size-full wp-image-167753 jetpack-lazy-image" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/banner-cucina.jpg?resize=234%2C90&#038;ssl=1" alt width="234" height="90" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/banner-cucina.jpg?resize=234%2C90&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-167753" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/banner-cucina.jpg?resize=234%2C90&#038;ssl=1" alt="" width="234" height="90" data-recalc-dims="1" /></noscript></a></center></div></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_8_616bd6d57d0f0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_616bd6d57d0f0"><script>var block_td_uid_8_616bd6d57d0f0 = new tdBlock();
block_td_uid_8_616bd6d57d0f0.id = "td_uid_8_616bd6d57d0f0";
block_td_uid_8_616bd6d57d0f0.atts = '{"custom_title":"GLI ULTIMI ARTICOLI PUBBLICATI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m2_tl":"","m2_el":"","limit":"25","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_616bd6d57d0f0_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_616bd6d57d0f0_rand","tdc_css_class_style":"td_uid_8_616bd6d57d0f0_rand_style"}';
block_td_uid_8_616bd6d57d0f0.td_column_number = "1";
block_td_uid_8_616bd6d57d0f0.block_type = "td_block_4";
block_td_uid_8_616bd6d57d0f0.post_count = "25";
block_td_uid_8_616bd6d57d0f0.found_posts = "78485";
block_td_uid_8_616bd6d57d0f0.header_color = "#";
block_td_uid_8_616bd6d57d0f0.ajax_pagination_infinite_stop = "";
block_td_uid_8_616bd6d57d0f0.max_num_pages = "3140";
tdBlocksArray.push(block_td_uid_8_616bd6d57d0f0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GLI ULTIMI ARTICOLI PUBBLICATI</span></h4></div><div id=td_uid_8_616bd6d57d0f0 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/17/grand-hotel-terme-villa-feltrinelli-lefay-eala-il-garda-extralusso-premi/" rel="bookmark" class="td-image-wrap" title="&#x1f7e2; Grand Hotel Terme, Villa Feltrinelli, Lefay, Eala: il Garda extralusso fa incetta di premi"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2019/11/Visit-Brescia-Lefay-Resort-SPA-Infinity-Pool-2.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2019/11/Visit-Brescia-Lefay-Resort-SPA-Infinity-Pool-2.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2019/11/Visit-Brescia-Lefay-Resort-SPA-Infinity-Pool-2.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2019/11/Visit-Brescia-Lefay-Resort-SPA-Infinity-Pool-2.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2019/11/Visit-Brescia-Lefay-Resort-SPA-Infinity-Pool-2.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f7e2; Grand Hotel Terme, Villa Feltrinelli, Lefay, Eala: il Garda extralusso fa incetta di premi" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/17/grand-hotel-terme-villa-feltrinelli-lefay-eala-il-garda-extralusso-premi/" rel="bookmark" title="&#x1f7e2; Grand Hotel Terme, Villa Feltrinelli, Lefay, Eala: il Garda extralusso fa incetta di premi">&#x1f7e2; Grand Hotel Terme, Villa Feltrinelli, Lefay, Eala: il Garda extralusso...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Il lago di Garda si conferma una delle mete più ambite sul versante turistico. L&#039;estate, come noto, è andata benissimo (grazie al turismo domestico)... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/17/industria-e-distribuzione-a-governo-tavolo-filiera-prezzi-materie-prime/" rel="bookmark" class="td-image-wrap" title="Industria e distribuzione a governo, tavolo filiera prezzi materie prime"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0089.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0089.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0089.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0089.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Industria e distribuzione a governo, tavolo filiera prezzi materie prime" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/17/industria-e-distribuzione-a-governo-tavolo-filiera-prezzi-materie-prime/" rel="bookmark" title="Industria e distribuzione a governo, tavolo filiera prezzi materie prime">Industria e distribuzione a governo, tavolo filiera prezzi materie prime</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
MILANO (ITALPRESS) – L’industria dei beni di consumo e le aziende della distribuzione moderna chiedono al governo di aprire un tavolo di filiera per... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/17/urne-aperte-per-i-ballottaggi-occhi-puntati-su-roma-e-torino/" rel="bookmark" class="td-image-wrap" title="Urne aperte per i ballottaggi, occhi puntati su Roma e Torino"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0088.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0088.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0088.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211017_0088.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Urne aperte per i ballottaggi, occhi puntati su Roma e Torino" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/17/urne-aperte-per-i-ballottaggi-occhi-puntati-su-roma-e-torino/" rel="bookmark" title="Urne aperte per i ballottaggi, occhi puntati su Roma e Torino">Urne aperte per i ballottaggi, occhi puntati su Roma e Torino</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – Urne aperte per i ballottaggi. Si vota oggi fino alle 23 e domani, dalle ore 7 alle 15. Dopo i risultati... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/17/gavardo-brutto-incidente-notte-ce-un-ferito-grave/" rel="bookmark" class="td-image-wrap" title="&#x1f534; Gavardo, brutto incidente nella notte: c&#8217;è un ferito grave"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/03/Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-sanrocco23-2.png?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/03/Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-sanrocco23-2.png?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/03/Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-sanrocco23-2.png?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/03/Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-sanrocco23-2.png?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="ambulanza di notte" title="&#x1f534; Gavardo, brutto incidente nella notte: c&#8217;è un ferito grave" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/17/gavardo-brutto-incidente-notte-ce-un-ferito-grave/" rel="bookmark" title="&#x1f534; Gavardo, brutto incidente nella notte: c&#8217;è un ferito grave">&#x1f534; Gavardo, brutto incidente nella notte: c&#8217;è un ferito grave</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Ancora un tragico incidente lungo le strade della provincia di Brescia. E&#039; accaduto nella nottata a Gavardo, lungo via Fornaci, e la dinamica di... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/17/travolta-da-camion-a-capriolo-mentre-andava-a-scuola-larissa-non-ce-lha-fatta/" rel="bookmark" class="td-image-wrap" title="&#x1f534; Travolta da un camion a Capriolo mentre andava a scuola: Larissa non ce l&#8217;ha fatta"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/chrysanthemum-5253659_1920.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/chrysanthemum-5253659_1920.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/chrysanthemum-5253659_1920.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/chrysanthemum-5253659_1920.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/chrysanthemum-5253659_1920.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f534; Travolta da un camion a Capriolo mentre andava a scuola: Larissa non ce l&#8217;ha fatta" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/17/travolta-da-camion-a-capriolo-mentre-andava-a-scuola-larissa-non-ce-lha-fatta/" rel="bookmark" title="&#x1f534; Travolta da un camion a Capriolo mentre andava a scuola: Larissa non ce l&#8217;ha fatta">&#x1f534; Travolta da un camion a Capriolo mentre andava a scuola:...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Erano in molti a sperare. Ma purtroppo, nella giornata di ieri, è arrivata la notizia che nessuno avrebbe voluto sentire.
Larissa David, studentessa del turistico... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/17/dramma-garda-gli-parte-un-colpo-mentre-fa-vedere-il-fucile-ai-parenti-uccide-la-figlia-15enne/" rel="bookmark" class="td-image-wrap" title="&#x1f534;&#x1f534;&#x1f534;&#x1f534; Dramma sul Garda: gli parte un colpo mentre fa vedere il fucile ai parenti, uccide la figlia 15enne"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/light-3894117_1920.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/light-3894117_1920.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/light-3894117_1920.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/light-3894117_1920.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/light-3894117_1920.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f534;&#x1f534;&#x1f534;&#x1f534; Dramma sul Garda: gli parte un colpo mentre fa vedere il fucile ai parenti, uccide la figlia 15enne" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/17/dramma-garda-gli-parte-un-colpo-mentre-fa-vedere-il-fucile-ai-parenti-uccide-la-figlia-15enne/" rel="bookmark" title="&#x1f534;&#x1f534;&#x1f534;&#x1f534; Dramma sul Garda: gli parte un colpo mentre fa vedere il fucile ai parenti, uccide la figlia 15enne">&#x1f534;&#x1f534;&#x1f534;&#x1f534; Dramma sul Garda: gli parte un colpo mentre fa vedere...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
E&#039; una tragedia di quelle di cui la cronaca, per fortuna, riferisce molto raramente. Ma purtroppo è accaduto di nuovo e oggi sono davvero... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS, nel Bresciano ieri 41 contagiati e 0 decessi &#x1f534; IL FOCUS SUI DATI"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/05/H.-S.Gerardo-Monza-©-Martina-Santimone-01.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="CORONAVIRUS, nel Bresciano ieri 41 contagiati e 0 decessi &#x1f534; IL FOCUS SUI DATI" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/17/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati/" rel="bookmark" title="CORONAVIRUS, nel Bresciano ieri 41 contagiati e 0 decessi &#x1f534; IL FOCUS SUI DATI">CORONAVIRUS, nel Bresciano ieri 41 contagiati e 0 decessi &#x1f534; IL...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Nel Bresciano (e in tutta la Lombardia), ieri, non si sono registrate vittime del Coronavirus. Mentre i contagiati di giornata sono stati 41, ma... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/17/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/" rel="bookmark" class="td-image-wrap" title="&#x1f53b;&#x1f53b;&#x1f53b;&#x1f53b; Coronavirus, l&#8217;elenco dei Comuni bresciani con casi di positività e decessi | &#x2705; AGGIORNATO AL 17.10.2021"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2020/03/MAPPA-BRESCIA.png?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f53b;&#x1f53b;&#x1f53b;&#x1f53b; Coronavirus, l&#8217;elenco dei Comuni bresciani con casi di positività e decessi | &#x2705; AGGIORNATO AL 17.10.2021" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/17/coronavirus-ecco-quali-sono-i-comuni-bresciani-con-casi-di-positivita/" rel="bookmark" title="&#x1f53b;&#x1f53b;&#x1f53b;&#x1f53b; Coronavirus, l&#8217;elenco dei Comuni bresciani con casi di positività e decessi | &#x2705; AGGIORNATO AL 17.10.2021">&#x1f53b;&#x1f53b;&#x1f53b;&#x1f53b; Coronavirus, l&#8217;elenco dei Comuni bresciani con casi di positività e...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
E&#039; difficile fare una mappa esatta esatta del contagio da Coronavirus in provincia di Brescia a fronte del continuo arrivo di nuovi dati da... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/17/contro-perugia-il-brescia-perde-una-partita-da-pareggio/" rel="bookmark" class="td-image-wrap" title="&#x26bd;&#xfe0f; Trasferta amara a Perugia: il Brescia di Inzaghi perde &#8220;una partita da pareggio&#8221;"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/246189533_10159562935932713_8150004241491530288_n.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/246189533_10159562935932713_8150004241491530288_n.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/246189533_10159562935932713_8150004241491530288_n.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/246189533_10159562935932713_8150004241491530288_n.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/246189533_10159562935932713_8150004241491530288_n.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x26bd;&#xfe0f; Trasferta amara a Perugia: il Brescia di Inzaghi perde &#8220;una partita da pareggio&#8221;" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/17/contro-perugia-il-brescia-perde-una-partita-da-pareggio/" rel="bookmark" title="&#x26bd;&#xfe0f; Trasferta amara a Perugia: il Brescia di Inzaghi perde &#8220;una partita da pareggio&#8221;">&#x26bd;&#xfe0f; Trasferta amara a Perugia: il Brescia di Inzaghi perde &#8220;una...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Al Brescia servivano tre punti per riscattare la sconfitta con il Como e puntare con decisione alla vetta. Invece a Perugia, di fronte a... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/16/coronavirus-16-ottobre-2021-in-lombardia-432-casi-0-morti-a-brescia-41-casi/" rel="bookmark" class="td-image-wrap" title="&#x1f7e2;&#x1f534;&#x1f534; CORONAVIRUS, 16 ottobre 2021: in Lombardia +432 casi, 0 morti &#x1f534; Brescia +41 casi"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/DATI-COVID-16.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/DATI-COVID-16.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/DATI-COVID-16.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/DATI-COVID-16.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/DATI-COVID-16.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f7e2;&#x1f534;&#x1f534; CORONAVIRUS, 16 ottobre 2021: in Lombardia +432 casi, 0 morti &#x1f534; Brescia +41 casi" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/16/coronavirus-16-ottobre-2021-in-lombardia-432-casi-0-morti-a-brescia-41-casi/" rel="bookmark" title="&#x1f7e2;&#x1f534;&#x1f534; CORONAVIRUS, 16 ottobre 2021: in Lombardia +432 casi, 0 morti &#x1f534; Brescia +41 casi">&#x1f7e2;&#x1f534;&#x1f534; CORONAVIRUS, 16 ottobre 2021: in Lombardia +432 casi, 0 morti...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Nella nostra Regione oggi (sabato 16 ottobre 2021), si sono registrati 432 casi di contagio da Coronavirus a fronte di 106.211 (altro numero record,... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/16/da-0-2-a-3-2-verona-ko-e-il-milan-vola-in-testa/" rel="bookmark" class="td-image-wrap" title="Da 0-2 a 3-2, Verona ko e il Milan vola in testa"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_2291.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_2291.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_2291.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_2291.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_2291.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Da 0-2 a 3-2, Verona ko e il Milan vola in testa" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/16/da-0-2-a-3-2-verona-ko-e-il-milan-vola-in-testa/" rel="bookmark" title="Da 0-2 a 3-2, Verona ko e il Milan vola in testa">Da 0-2 a 3-2, Verona ko e il Milan vola in...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
MILANO (ITALPRESS) – Da una nuova possibile ‘Fatal Veronà a una rimonta di tre reti che vale il miglior avvio di sempre in campionato.... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/16/sindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia/" rel="bookmark" class="td-image-wrap" title="Sindacati in piazza a Roma contro i fascismi “Garantire la democrazia”"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1804.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1804.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1804.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1804.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1804.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Sindacati in piazza a Roma contro i fascismi “Garantire la democrazia”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/16/sindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia/" rel="bookmark" title="Sindacati in piazza a Roma contro i fascismi “Garantire la democrazia”">Sindacati in piazza a Roma contro i fascismi “Garantire la democrazia”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – Duecentomila le persone da tutta Italia, secondo i sindacati, che sono scese in piazza San Giovanni a Roma per la manifestazione... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/16/covid-2-983-nuovi-casi-e-14-decessi-nelle-ultime-24-ore-in-italia/" rel="bookmark" class="td-image-wrap" title="Covid, 2.983 nuovi casi e 14 decessi nelle ultime 24 ore in Italia"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1632.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1632.jpg?w=1408&ssl=1 1408w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1632.jpg?resize=300%2C147&ssl=1 300w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1632.jpg?resize=1024%2C502&ssl=1 1024w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1632.jpg?resize=768%2C376&ssl=1 768w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1632.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1632.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1632.jpg?resize=696%2C341&ssl=1 696w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1632.jpg?resize=1068%2C523&ssl=1 1068w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1632.jpg?resize=857%2C420&ssl=1 857w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1632.jpg?resize=1320%2C647&ssl=1 1320w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Covid, 2.983 nuovi casi e 14 decessi nelle ultime 24 ore in Italia" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/16/covid-2-983-nuovi-casi-e-14-decessi-nelle-ultime-24-ore-in-italia/" rel="bookmark" title="Covid, 2.983 nuovi casi e 14 decessi nelle ultime 24 ore in Italia">Covid, 2.983 nuovi casi e 14 decessi nelle ultime 24 ore...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – Sono 2.983 i nuovi casi di Coronavirus in Italia (ieri 2.732) a fronte di 472.535 tamponi effettuati su un totale di... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/16/furstenberg-fassio-banca-ifis-la-bellezza-risorsa-per-la-ripresa/" rel="bookmark" class="td-image-wrap" title="Furstenberg Fassio (Banca Ifis) “La bellezza risorsa per la ripresa”"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1638.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1638.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1638.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1638.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1638.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Furstenberg Fassio (Banca Ifis) “La bellezza risorsa per la ripresa”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/16/furstenberg-fassio-banca-ifis-la-bellezza-risorsa-per-la-ripresa/" rel="bookmark" title="Furstenberg Fassio (Banca Ifis) “La bellezza risorsa per la ripresa”">Furstenberg Fassio (Banca Ifis) “La bellezza risorsa per la ripresa”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – “La bellezza rappresenta una vera e propria risorsa strategica per progettare il futuro in modo sostenibile e collaborativo, una risorsa strategica... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/16/mourinho-non-e-una-sfida-fra-me-e-allegri-orsato-ha-esperienza/" rel="bookmark" class="td-image-wrap" title="Mourinho “Non è una sfida fra me e Allegri. Orsato? Ha esperienza”"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1396.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1396.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1396.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1396.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_1396.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Mourinho “Non è una sfida fra me e Allegri. Orsato? Ha esperienza”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/16/mourinho-non-e-una-sfida-fra-me-e-allegri-orsato-ha-esperienza/" rel="bookmark" title="Mourinho “Non è una sfida fra me e Allegri. Orsato? Ha esperienza”">Mourinho “Non è una sfida fra me e Allegri. Orsato? Ha...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – “L’allenamento di oggi non è sufficiente per valutare. Ma Abraham viaggia con noi e vedremo domani se giocherà. Giorno dopo giorno... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/16/a-roma-mai-piu-fascismi-landini-la-piazza-e-di-tutti/" rel="bookmark" class="td-image-wrap" title="A Roma “Mai più fascismi”, Landini “La piazza è di tutti”"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/Cgilsito.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/Cgilsito.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/Cgilsito.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/Cgilsito.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/10/Cgilsito.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="A Roma “Mai più fascismi”, Landini “La piazza è di tutti”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/16/a-roma-mai-piu-fascismi-landini-la-piazza-e-di-tutti/" rel="bookmark" title="A Roma “Mai più fascismi”, Landini “La piazza è di tutti”">A Roma “Mai più fascismi”, Landini “La piazza è di tutti”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – Al via la grande manifestazione nazionale organizzata Cgil, Cisl, Uil in piazza San Giovanni a Roma con lo slogan “Mai più... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/16/juve-allesame-roma-allegri-riaccendiamo-linterruttore/" rel="bookmark" class="td-image-wrap" title="Juve all’esame Roma, Allegri “Riaccendiamo l’interruttore”"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_0787.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_0787.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_0787.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_0787.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_0787.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Juve all’esame Roma, Allegri “Riaccendiamo l’interruttore”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/16/juve-allesame-roma-allegri-riaccendiamo-linterruttore/" rel="bookmark" title="Juve all’esame Roma, Allegri “Riaccendiamo l’interruttore”">Juve all’esame Roma, Allegri “Riaccendiamo l’interruttore”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
TORINO (ITALPRESS) – “Fino alla prossima sosta abbiamo sette partite in cui fare dei punti per non allontanarci di più dalle prime posizioni di... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/16/accordo-fis-decathlon-firmata-partnership-per-attivita-promozionali/" rel="bookmark" class="td-image-wrap" title="Accordo Fis-Decathlon, firmata partnership per attività promozionali"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_0766.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_0766.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_0766.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_0766.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_0766.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Accordo Fis-Decathlon, firmata partnership per attività promozionali" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/16/accordo-fis-decathlon-firmata-partnership-per-attivita-promozionali/" rel="bookmark" title="Accordo Fis-Decathlon, firmata partnership per attività promozionali">Accordo Fis-Decathlon, firmata partnership per attività promozionali</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – La Federazione Italiana Scherma e l’azienda Decathlon hanno stipulato un accordo di collaborazione all’insegna della promozione dello sport. La partnership, firmata... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/16/lago-diseo-spacciatore-39enne-nella-rete-dei-carabinieri-a-paratico/" rel="bookmark" class="td-image-wrap" title="Lago d&#8217;Iseo, spacciatore 39enne nella rete dei Carabinieri a Paratico"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-15.09.45.jpeg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-15.09.45.jpeg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-15.09.45.jpeg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-15.09.45.jpeg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.bsnews.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-15.09.45.jpeg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Lago d&#8217;Iseo, spacciatore 39enne nella rete dei Carabinieri a Paratico" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/16/lago-diseo-spacciatore-39enne-nella-rete-dei-carabinieri-a-paratico/" rel="bookmark" title="Lago d&#8217;Iseo, spacciatore 39enne nella rete dei Carabinieri a Paratico">Lago d&#8217;Iseo, spacciatore 39enne nella rete dei Carabinieri a Paratico</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Uno spacciatore di 39 anni è stato arrestato nelle scorse ore dai Carabinieri di Paratico, sul lago di Iseo. L&#039;uomo - secondo quanto ricostruito... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/16/valsabbia-camion-vola-per-decine-di-metri-nella-scarpata-autista-grave-immagini/" rel="bookmark" class="td-image-wrap" title="&#x1f534; Valsabbia, camion &#8220;vola&#8221; per decine di metri nella scarpata: autista grave | LE IMMAGINI"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/photo_2021-10-16-10.30.06.jpeg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/photo_2021-10-16-10.30.06.jpeg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/photo_2021-10-16-10.30.06.jpeg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/photo_2021-10-16-10.30.06.jpeg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f534; Valsabbia, camion &#8220;vola&#8221; per decine di metri nella scarpata: autista grave | LE IMMAGINI" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/16/valsabbia-camion-vola-per-decine-di-metri-nella-scarpata-autista-grave-immagini/" rel="bookmark" title="&#x1f534; Valsabbia, camion &#8220;vola&#8221; per decine di metri nella scarpata: autista grave | LE IMMAGINI">&#x1f534; Valsabbia, camion &#8220;vola&#8221; per decine di metri nella scarpata: autista...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
E&#039; stato ricoverato in codice giallo al Civile di Brescia il conducente del camion che nel pomeriggio di ieri è stato protagonista di un... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/16/green-pass-bombardieri-bisogna-rispettare-la-maggioranza-del-paese/" rel="bookmark" class="td-image-wrap" title="Green Pass, Bombardieri “Bisogna rispettare la maggioranza del Paese”"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_0135.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_0135.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_0135.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_0135.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/20211016_0135.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Green Pass, Bombardieri “Bisogna rispettare la maggioranza del Paese”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/16/green-pass-bombardieri-bisogna-rispettare-la-maggioranza-del-paese/" rel="bookmark" title="Green Pass, Bombardieri “Bisogna rispettare la maggioranza del Paese”">Green Pass, Bombardieri “Bisogna rispettare la maggioranza del Paese”</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
ROMA (ITALPRESS) – “All’inizio abbiamo sostenuto il Green Pass per le grandi manifestazioni, ma sul lavoro abbiamo detto che il costo del tampone non... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/16/manerbio-trattore-si-schianta-contro-bus-con-30-studenti-stanno-tutti-bene/" rel="bookmark" class="td-image-wrap" title="Manerbio, trattore si schianta contro bus con 30 studenti: stanno tutti bene"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/09/plow-1534517_1280.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/09/plow-1534517_1280.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/09/plow-1534517_1280.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/09/plow-1534517_1280.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/09/plow-1534517_1280.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Manerbio, trattore si schianta contro bus con 30 studenti: stanno tutti bene" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/16/manerbio-trattore-si-schianta-contro-bus-con-30-studenti-stanno-tutti-bene/" rel="bookmark" title="Manerbio, trattore si schianta contro bus con 30 studenti: stanno tutti bene">Manerbio, trattore si schianta contro bus con 30 studenti: stanno tutti...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
L&#039;incidente avrebbe potuto avere conseguenze gravissime. Ma per fortuna non ci sono stati feriti gravi. E&#039; accaduto ieri, intorno all&#039;ora di pranzo, tra Leno... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/16/pisogne-auto-fuori-strada-dos-del-bec-doppio-intervento-delleliambulanza/" rel="bookmark" class="td-image-wrap" title="&#x1f534; Pisogne, auto fuori strada al Dos del Bec: doppio intervento dell&#8217;eliambulanza"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/photo2.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/photo2.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/photo2.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/photo2.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i1.wp.com/www.bsnews.it/wp-content/uploads/2021/10/photo2.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f534; Pisogne, auto fuori strada al Dos del Bec: doppio intervento dell&#8217;eliambulanza" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/16/pisogne-auto-fuori-strada-dos-del-bec-doppio-intervento-delleliambulanza/" rel="bookmark" title="&#x1f534; Pisogne, auto fuori strada al Dos del Bec: doppio intervento dell&#8217;eliambulanza">&#x1f534; Pisogne, auto fuori strada al Dos del Bec: doppio intervento...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Due persone sono state soccorse dal cielo per un incidente avvenuto sopra l&#039;abitato di Pisogne.
Una coppia (lui 61 anni, lei 76) è uscita di... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/16/green-pass-sono-5mila-camionisti-bresciani-rimasti-a-piedi/" rel="bookmark" class="td-image-wrap" title="&#x1f534; Green pass, sono 5mila i camionisti bresciani rimasti &#8220;a piedi&#8221;"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/truck-2920533_1920.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/truck-2920533_1920.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/truck-2920533_1920.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/truck-2920533_1920.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/10/truck-2920533_1920.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f534; Green pass, sono 5mila i camionisti bresciani rimasti &#8220;a piedi&#8221;" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/16/green-pass-sono-5mila-camionisti-bresciani-rimasti-a-piedi/" rel="bookmark" title="&#x1f534; Green pass, sono 5mila i camionisti bresciani rimasti &#8220;a piedi&#8221;">&#x1f534; Green pass, sono 5mila i camionisti bresciani rimasti &#8220;a piedi&#8221;</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
I numeri diffusi fanno impressione. Sono ben 5mila gli autotrasportatori bresciani che ieri - con l&#039;avvio del green pass obbligatorio per lavorare - sono... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.bsnews.it/2021/10/16/no-al-garante-opposizioni-allattacco-in-loggia-la-maggioranza-e-contro-gli-anziani/" rel="bookmark" class="td-image-wrap" title="No al garante, opposizioni all&#8217;attacco in Loggia: la maggioranza è contro gli anziani"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/05/001_Brescia-Piazza-della-Loggia_RBE_0003.tif.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/05/001_Brescia-Piazza-della-Loggia_RBE_0003.tif.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/05/001_Brescia-Piazza-della-Loggia_RBE_0003.tif.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/05/001_Brescia-Piazza-della-Loggia_RBE_0003.tif.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/05/001_Brescia-Piazza-della-Loggia_RBE_0003.tif.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="No al garante, opposizioni all&#8217;attacco in Loggia: la maggioranza è contro gli anziani" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2021/10/16/no-al-garante-opposizioni-allattacco-in-loggia-la-maggioranza-e-contro-gli-anziani/" rel="bookmark" title="No al garante, opposizioni all&#8217;attacco in Loggia: la maggioranza è contro gli anziani">No al garante, opposizioni all&#8217;attacco in Loggia: la maggioranza è contro...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
&quot;Il centrosinistra di Palazzo Loggia è contro gli anziani&quot;. Lo dichiarano in una nota congiunta i consiglieri comunali di Lega, Forza Italia e Fratelli... </div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div tyle="margin:10px auto;text-align:center;" id='div-gpt-ad-BSNEWS-DSK-SPALLA-dx-300X250-BTF'></div></div></aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>SONDAGGIO</span></h4><div id="polls-13" class="wp-polls">
<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="a4adec174b" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
<p style="display: none;"><input type="hidden" id="poll_multiple_ans_13" name="poll_multiple_ans_13" value="3" /></p>
<p style="text-align: center;"><strong>Il Comune più brutto della provincia di Brescia è (segnalazioni <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="87eee9e1e8c7e5f4e9e2f0f4a9eef3">[email&#160;protected]</a>)</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="checkbox" id="poll-answer-65" name="poll_13" value="65" /> <label for="poll-answer-65">Lumezzane</label></li>
<li><input type="checkbox" id="poll-answer-66" name="poll_13" value="66" /> <label for="poll-answer-66">Villa Carcina</label></li>
<li><input type="checkbox" id="poll-answer-67" name="poll_13" value="67" /> <label for="poll-answer-67">Castegnato</label></li>
<li><input type="checkbox" id="poll-answer-68" name="poll_13" value="68" /> <label for="poll-answer-68">Ospitaletto</label></li>
<li><input type="checkbox" id="poll-answer-69" name="poll_13" value="69" /> <label for="poll-answer-69">Rezzato</label></li>
<li><input type="checkbox" id="poll-answer-70" name="poll_13" value="70" /> <label for="poll-answer-70">Roncadelle</label></li>
<li><input type="checkbox" id="poll-answer-71" name="poll_13" value="71" /> <label for="poll-answer-71">Castel Mella</label></li>
<li><input type="checkbox" id="poll-answer-72" name="poll_13" value="72" /> <label for="poll-answer-72">Trenzano</label></li>
<li><input type="checkbox" id="poll-answer-73" name="poll_13" value="73" /> <label for="poll-answer-73">Brandico</label></li>
<li><input type="checkbox" id="poll-answer-74" name="poll_13" value="74" /> <label for="poll-answer-74">Offlaga</label></li>
<li><input type="checkbox" id="poll-answer-75" name="poll_13" value="75" /> <label for="poll-answer-75">Fiesse</label></li>
<li><input type="checkbox" id="poll-answer-76" name="poll_13" value="76" /> <label for="poll-answer-76">Rudiano</label></li>
<li><input type="checkbox" id="poll-answer-77" name="poll_13" value="77" /> <label for="poll-answer-77">Pompiano</label></li>
<li><input type="checkbox" id="poll-answer-78" name="poll_13" value="78" /> <label for="poll-answer-78">Caino</label></li>
<li><input type="checkbox" id="poll-answer-79" name="poll_13" value="79" /> <label for="poll-answer-79">Vobarno</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="https://www.bsnews.it/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://www.bsnews.it/pollsarchive">Polls Archive</a></li></ul></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.bsnews.it/"><img class="td-retina-data" src="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_verticale-1.jpg" alt="BsNews.it Brescianews ultime notizie su Brescia e provincia" title="BsNews.it Brescianews ultime notizie su Brescia e provincia" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Bsnews.it è un quotidiano telematico registrato al Tribunale di Brescia. Registrazione tribunale: 41/2008 del 15 settembre 2008 (fondazione: 2007, grafica 3.0 del 27.01.2017) - P.Iva: 03858180981 - Direttore responsabile: Andrea Tortelli<br><br>
Tel. 338.9739395 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bfd6d1d9d0ffddccd1dac8cc91d6cb">[email&#160;protected]</a> - Fax: 030.4079036<br><br>
Hosted by <a href="https://www.distribuzionidigitali.it/">Distribuzioni Digitali</a><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#ec85828a83ac8e9f82899b9fc28598"><span class="__cf_email__" data-cfemail="731a1d151c3311001d1604005d1a07">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguici</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-423"><a href="https://www.bsnews.it/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-424"><a href="https://bsnews.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425"><a href="https://bsnews.it/redazione-contatti/">Contattaci</a></li>
<li id="menu-item-171139" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171139"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; BsNews.it (2008-2021) </div>
</div>
</div>
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4MQK3G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "b9d5f16cd7"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script> <div style="display:none">
<div class="grofile-hash-map-45a1676121b18dd38477fabfbc32859b">
</div>
</div>

<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bsnews.it\/2021\/10\/17\/coronavirus-bresciano-ieri-41-contagiati-e-0-decessi-il-focus-sui-dati\/":230279};
	</script>
<link rel='stylesheet' id='mailpoet_public-css' href='https://www.bsnews.it/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.35daadf4.css?ver=5.8.1' type='text/css' media='all' />
<style id="mailpoet_custom_fonts_0-css" media="all">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</style>
<style id="mailpoet_custom_fonts_1-css" media="all">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</style>
<style id="mailpoet_custom_fonts_2-css" media="all">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</style>
<link rel='stylesheet' id='egg-bootstrap-css' href='https://www.bsnews.it/wp-content/plugins/content-egg/res/bootstrap/css/egg-bootstrap.min.css?ver=9.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='egg-products-css' href='https://www.bsnews.it/wp-content/plugins/content-egg/res/css/products.css?ver=9.4.0' type='text/css' media='all' />
<style id='egg-products-inline-css' type='text/css'>
.cegg-price-color {color: #dc3545;} .egg-container .btn-danger {background-color: #2BBBAD !important;border-color: #29b2a5 !important;} .egg-container .btn-danger:hover,.egg-container .btn-danger:focus,.egg-container .btn-danger:active {background-color: #259f94 !important;border-color: #24988d !important;}
</style>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/js/wp-bannerize-impressions.min.js?ver=1.5.7' id='wp_bannerize_pro_slugwp-bannerize-impressionsminjs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202141' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/mailpoet/assets/dist/js/public.3ac9223b.js?ver=3.71.2' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/content-egg/res/js/frontend.js?ver=5.8.1' id='cegg-frontend-js'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/content-egg/res/bootstrap/js/tooltip.js' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/content-egg/res/bootstrap/js/popover.js' id='bootstrap-popover-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202141#ver=202141&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=232059923870955&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.bsnews.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.bsnews.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202141.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'123231640',post:'230279',tz:'2',srv:'www.bsnews.it'} ]);
	_stq.push([ 'clickTrackerInit', '123231640', '230279' ]);
</script>

<script type="text/javascript">
			window._sour = {
				pageType: "article"
			}
			</script>


<script type="text/javascript" src="https://cdn.codesour.com/codesour/bsnews/bsnews.prod.js"></script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'69f7f64dbf7817f1',m:'OPKnMaIq7jft_pepCNYWhKq2rycC8RMEE3fiWUKMNqs-1634457301-0-AUKyNUJUB3qw+dL3eKgXaimjXrDSx4EsHZJttgN7/nNKhM/JITzhsMyf0Ipx6/AJxXCGPmrgHM/+y725ursDmSj4miJZKEuF3vnY7CEMtjSyOo2A5NsC8JkZfFeYxcAf9ryi02BLclHF/wKiiL8p7C2Yeoo0HmgogJs/AaoKtf0wyQ19DUb8GMxLtWEQxVNFafJpM2sTkKImyr0SSERCyjXE8d4Df/rl4IZkkQ65IZXW',s:[0xf42e094cef,0x504d8c5b88],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>