<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
	<meta property="fb:pages" content="161345540550530" />
    <title>Covid, 96.365 nuovi casi e 197 decessi nelle ultime 24 ore - BsNews.it - Brescia News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.bsnews.it/xmlrpc.php" />
        

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg?fit=800%2C532&ssl=1" /><link rel="icon" type="image/png" href="https://www.bsnews.it/wp-content/uploads/2017/01/FAVICON.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid, 96.365 nuovi casi e 197 decessi nelle ultime 24 ore - BsNews.it - Brescia News" />
	<meta property="og:description" content="ROMA (ITALPRESS) – Secondo i dati del bollettino del ministero della Salute, oggi i nuovi positivi al Covid-19 sono 96.365, rispetto ai 32.573 di ieri. I tamponi processati sono 641.896 che portano il tasso di positività al 15%. Oggi si registrano 197 decessi (ieri erano 119). I guariti sono 71.380 mentre per gli attualmente positivi [&hellip;]" />
	<meta property="og:url" content="https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/" />
	<meta property="og:site_name" content="BsNews.it - Brescia News" />
	<meta property="article:publisher" content="https://www.facebook.com/www.bsnews.it" />
	<meta property="article:published_time" content="2022-03-22T18:28:20+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@bsnewsit" />
	<meta name="twitter:site" content="@bsnewsit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Italpress (agenzia nazionale)" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bsnews.it/#organization","name":"BsNews.it","url":"https://www.bsnews.it/","sameAs":["https://www.facebook.com/www.bsnews.it","https://www.youtube.com/user/wwwbsnewsit","https://twitter.com/bsnewsit"],"logo":{"@type":"ImageObject","@id":"https://www.bsnews.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.bsnews.it/wp-content/uploads/2016/12/LOGO-QUADRATO-1.jpg?fit=800%2C800&ssl=1","contentUrl":"https://i0.wp.com/www.bsnews.it/wp-content/uploads/2016/12/LOGO-QUADRATO-1.jpg?fit=800%2C800&ssl=1","width":800,"height":800,"caption":"BsNews.it"},"image":{"@id":"https://www.bsnews.it/#logo"}},{"@type":"WebSite","@id":"https://www.bsnews.it/#website","url":"https://www.bsnews.it/","name":"BsNews.it - Brescia News","description":"Il quotidiano on line di Brescia e provincia","publisher":{"@id":"https://www.bsnews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.bsnews.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg?fit=800%2C532&ssl=1","contentUrl":"https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg?fit=800%2C532&ssl=1","width":800,"height":532},{"@type":"WebPage","@id":"https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/#webpage","url":"https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/","name":"Covid, 96.365 nuovi casi e 197 decessi nelle ultime 24 ore - BsNews.it - Brescia News","isPartOf":{"@id":"https://www.bsnews.it/#website"},"primaryImageOfPage":{"@id":"https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/#primaryimage"},"datePublished":"2022-03-22T18:28:20+00:00","dateModified":"2022-03-22T18:28:20+00:00","breadcrumb":{"@id":"https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.bsnews.it/"},{"@type":"ListItem","position":2,"name":"Covid, 96.365 nuovi casi e 197 decessi nelle ultime 24 ore"}]},{"@type":"Article","@id":"https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/#article","isPartOf":{"@id":"https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/#webpage"},"author":{"@id":"https://www.bsnews.it/#/schema/person/484669d0bfb06531ec77b5dc7d929e32"},"headline":"Covid, 96.365 nuovi casi e 197 decessi nelle ultime 24 ore","datePublished":"2022-03-22T18:28:20+00:00","dateModified":"2022-03-22T18:28:20+00:00","mainEntityOfPage":{"@id":"https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/#webpage"},"wordCount":107,"publisher":{"@id":"https://www.bsnews.it/#organization"},"image":{"@id":"https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg?fit=800%2C532&ssl=1","keywords":["italpress"],"articleSection":["Notizie","Top news Italia e mondo"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.bsnews.it/#/schema/person/484669d0bfb06531ec77b5dc7d929e32","name":"Italpress (agenzia nazionale)","image":{"@type":"ImageObject","@id":"https://www.bsnews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d83035008e7a57176f4048884f41aba3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d83035008e7a57176f4048884f41aba3?s=96&d=mm&r=g","caption":"Italpress (agenzia nazionale)"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/amp/?refresh_ce" /><meta name="generator" content="AMP for WP 1.0.77.38"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed" href="https://www.bsnews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BsNews.it - Brescia News &raquo; Feed dei commenti" href="https://www.bsnews.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bsnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='https://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css'  href='https://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bsnews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bsnews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='paw-style-css'  href='https://www.bsnews.it/wp-content/plugins/past-article-widget/public/css/paw-style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.bsnews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.bsnews.it/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cegg-price-alert-js-extra'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","nonce":"6c799e3dce"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/content-egg/res/js/price_alert.js?ver=10.1.1' id='cegg-price-alert-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://www.bsnews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bsnews.it/wp-json/wp/v2/posts/249830" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bsnews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bsnews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://wp.me/p8l4b6-12Zw' />
<link rel="alternate" type="application/json+oembed" href="https://www.bsnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsnews.it%2F2022%2F03%2F22%2Fcovid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bsnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsnews.it%2F2022%2F03%2F22%2Fcovid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore%2F&#038;format=xml" />
<meta property="fb:app_id" content="232059923870955"/><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4MQK3G');</script>
<!-- End Google Tag Manager -->
		<meta name="google-site-verification" content="HFrpZ9s1WW_O_VTa3JHeq3_A7QsIk99b5VfPHaSIu4Y" />


<meta name='B-verify' content='87dbcf6439f7d1f22efa500a294da876f6a01cbc' />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4MQK3G');</script>
<!-- End Google Tag Manager -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "311012f7-94f1-418c-abe0-3336ba01758e",
    });
  });
</script>

<!-- TagSour CSS -->
<link rel="preconnect" href=https://cdn.codesour.com>
<link href=https://cdn.codesour.com/codesour/css/sourstyle.prod.css rel="stylesheet">
<!-- End TagSour CSS -->                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        12px 12px 12px 12px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 23px !important;
                        color: #3AAA11 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                <style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script>
  window.ajaxurl =
    "https://www.bsnews.it/wp-admin/admin-ajax.php"
  window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
} ;
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";
var td_get_template_directory_uri="https:\/\/www.bsnews.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aspetta per favore";
var td_email_user_pass_incorrect="Nome o password sbagliati";
var td_email_user_incorrect="Nome o password sbagliati";
var td_email_incorrect="Mail sbagliata";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia a sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia a destra)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11020879-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11020879-7');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.bsnews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsnews.it/category/notizie/",
                                "name": "Notizie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/",
                                "name": "Covid, 96.365 nuovi casi e 197 decessi nelle ultime 24 ore"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/cropped-BSNEWS_verticale-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/cropped-BSNEWS_verticale-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/cropped-BSNEWS_verticale-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/08/cropped-BSNEWS_verticale-1-1.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta http-equiv="refresh" content="270;URL=https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/?refresh_ce"> 

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-249830 single-format-standard covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore global-block-template-1 wpb-js-composer js-comp-ver-6.8.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div id='div-gpt-ad-BSNEWS-DSK-1X1'></div> 
    <div id="div-gpt-ad-Test-floorad-1x5"></div>
    <div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo" class="td-mobile-main-menu"><li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-952"><a href="https://www.bsnews.it">Home</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2330"><a href="https://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li id="menu-item-174032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174032"><a href="https://www.bsnews.it/tag/coronavirus/">&#x1f534; <FONT COLOR=RED>NEWS CORONAVIRUS</FONT></a></li>
<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-978"><a href="https://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1071"><a href="https://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304"><a href="https://www.bsnews.it/immagini/">Foto</a></li>
<li id="menu-item-176365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176365"><a href="https://www.bsnews.it/category/tv/">&#x1f4fa; BsTv</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.bsnews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-sopra-testata" class="top-header-menu"><li id="menu-item-1396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1396"><a href="https://www.bsnews.it/redazione-contatti/">Redazione e contatti</a></li>
<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="https://www.bsnews.it/gli-autori-di-bsnews/">Autori</a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1400"><a href="https://www.bsnews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="https://www.bsnews.it/sostienici/">Sostienici</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2221"><a href="https://www.bsnews.it/feed/">Feed Rss</a></li>
<li id="menu-item-2677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2677"><a href="https://www.bsnews.it/numeri-utili-salute/">&#8211; Numeri utili Salute</a></li>
<li id="menu-item-2678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2678"><a href="https://www.bsnews.it/numeri-utili-solidarieta/">&#8211; Numeri utili Solidarietà</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.bsnews.it/">
            <img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia"/>
            <span class="td-visual-hidden">BsNews.it &#8211; Brescia News</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_623a2ca54cb5b_rand td_block_template_1">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-testata"
           style=""
           data-title="Outlet Franciacorta (03.01.2022 - 17.06.2022 saldi + campagna primavera)"
           data-mime_type="image-gif"
           data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="239987"
           id="wpbanner-239987">
          <a href="https://www.franciacortavillage.it" target="_blank" ><img border="0" width="728" height="90" src="https://www.bsnews.it/wp-content/uploads/2022/03/FOV_PrimaveraEstate_GIF_728x90__bsNews.gif" alt="Outlet Franciacorta (03.01.2022 - 17.06.2022 saldi + campagna primavera)" title="Outlet Franciacorta (03.01.2022 - 17.06.2022 saldi + campagna primavera)" /></a>      </div>
        </div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.bsnews.it/">
			<img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.bsnews.it/">
			<img class="td-retina-data" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" src="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg" alt="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia" title="BsNews.it - BresciaNews ultime notizie e foto da Brescia e provincia"/>
		</a>
	    </div>
    <div class="menu-menu-ultimo-container"><ul id="menu-menu-ultimo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-952"><a href="https://www.bsnews.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2330"><a href="https://www.bsnews.it/notizie-ordine-cronologico-inverso/">Ultime notizie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-174032"><a href="https://www.bsnews.it/tag/coronavirus/">&#x1f534; <FONT COLOR=RED>NEWS CORONAVIRUS</FONT></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-978"><a href="https://www.bsnews.it/notizie-per-zona-2/">News per zona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1070"><a href="https://www.bsnews.it/notizie-per-argomento/">News per tema</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1071"><a href="https://www.bsnews.it/notizie-per-comune-provincia-brescia/">News per Comune</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1304"><a href="https://www.bsnews.it/immagini/">Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176365"><a href="https://www.bsnews.it/category/tv/">&#x1f4fa; BsTv</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.bsnews.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>        <div style="text-align:center;margin:10px auto;" id='div-gpt-ad-BSNEWS-DSK-MH-970X250'></div>
        <div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bsnews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post Notizie" class="entry-crumb" href="https://www.bsnews.it/category/notizie/">Notizie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Covid, 96.365 nuovi casi e 197 decessi nelle ultime 24 ore</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-249830" class="post-249830 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie category-top-news-italia-mondo tag-italpress" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.bsnews.it/category/notizie/">Notizie</a></li><li class="entry-category"><a  href="https://www.bsnews.it/category/notizie/top-news-italia-mondo/">Top news Italia e mondo</a></li></ul>			<div style="display: block;margin: 10px auto;position: relative;" id='div-gpt-ad-bsnews-mob-top_320x100_atf'></div>
            <header class="td-post-title">
                <h1 class="entry-title">Covid, 96.365 nuovi casi e 197 decessi nelle ultime 24 ore</h1>

                
                <div id="mup_infeed"></div>

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.bsnews.it/author/giagnoli/">Italpress (agenzia nazionale)</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-22T19:28:20+00:00" >22 Marzo 2022</time></span>                    <div class="td-post-comments"><a href="https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_623a2ca5519f4" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsnews.it%2F2022%2F03%2F22%2Fcovid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid%2C+96.365+nuovi+casi+e+197+decessi+nelle+ultime+24+ore&url=https%3A%2F%2Fwww.bsnews.it%2F2022%2F03%2F22%2Fcovid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore%2F&via=%40bsnews.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/&amp;media=https://www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg&description=Covid%2C+96.365+nuovi+casi+e+197+decessi+nelle+ultime+24+ore">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Covid, 96.365 nuovi casi e 197 decessi nelle ultime 24 ore %0A%0A https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_623a2ca5519f4">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg?fit=800%2C532&ssl=1" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg?resize=696%2C463&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg?w=800&ssl=1 800w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg?resize=299%2C199&ssl=1 299w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg?resize=768%2C511&ssl=1 768w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg?resize=696%2C463&ssl=1 696w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg?resize=632%2C420&ssl=1 632w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="20220322_1818"/></a></div>        <div id="videoinrail"></div>
        <div style="text-align:center;margin:10px auto;" id='div-gpt-ad-BSNEWS-MOB-TITLE-300X250'></div>

        <div class="pf-content"><div>
<p>ROMA (ITALPRESS) – Secondo i dati del bollettino del ministero della Salute, oggi i nuovi positivi al Covid-19 sono 96.365, rispetto ai 32.573 di ieri. I tamponi processati sono 641.896 che portano il tasso di positività al 15%. Oggi si registrano 197 decessi (ieri erano 119). I guariti sono 71.380 mentre per gli attualmente positivi si registra un incremento di 25.327 unità per un totale di 1.200.607. Per quanto riguarda i ricoveri nei reparti ordinari, sono 8.969 i degenti mentre in terapia intensiva i pazienti sono 455 con 47 nuovi ingressi. In isolamento domiciliare vi sono 1.191.183 persone. La Puglia è la prima regione per numero di contagi (12.007), seguita da Lombardia (11.378) e Lazio (11.172). 
			<div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-DSK-ART-Corpo-300X250_BTF'></div>
			<div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-DSK-ART-Corpo-300X250'></div><div id='videoincontent'></div>
<p>(ITALPRESS).</p><div style='text-align:center;margin:10px auto' id='div-gpt-ad-BSNEWS-MOB-ART-CORPO-300X250'></div>
</div>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696" alt="Print Friendly, PDF &amp; Email" class="pf-button-img jetpack-lazy-image" style data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/10/pdf-download-icon-244x300-e1572974466249.png?w=696" alt="Print Friendly, PDF & Email" class="pf-button-img" style=""  data-recalc-dims="1" /></noscript><span id="printfriendly-text2" class="pf-button-text">Scarica l'articolo in Pdf (senza pubblicità) o stampalo</span></a></div></div><div id='div-gpt-ad-BSNEWS-MOB-ART-CORPO-Opt-300X250'></div><div id='mup_related'></div><div style='float:left;width:100%;margin: 10px 0px'><div id='skyfluid'></div></div>  
  
  <div class="
    mailpoet_form_popup_overlay
          mailpoet_form_overlay_animation_slideright
      mailpoet_form_overlay_animation
      "></div>
  <div
    id="mp_form_popup1"
    class="
      mailpoet_form
      mailpoet_form_popup
      mailpoet_form_position_
      mailpoet_form_animation_slideright
    "
      >
          <img class="mailpoet_form_close_icon jetpack-lazy-image" alt="close" width="20" height="20" src="https://www.bsnews.it/wp-content/plugins/mailpoet/assets/img/form_close_icon/round_white.svg?mailpoet_version=3.85.0" data-lazy-src="https://www.bsnews.it/wp-content/plugins/mailpoet/assets/img/form_close_icon/round_white.svg?mailpoet_version=3.85.0&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
        class="mailpoet_form_close_icon"
        alt="close"
        width=20
        height=20
        src='https://www.bsnews.it/wp-content/plugins/mailpoet/assets/img/form_close_icon/round_white.svg?mailpoet_version=3.85.0'
      ></noscript>
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mp_form_popup1 .mailpoet_form {  }
#mp_form_popup1 .mailpoet_paragraph { line-height: 20px; }
#mp_form_popup1 .mailpoet_segment_label, #mp_form_popup1 .mailpoet_text_label, #mp_form_popup1 .mailpoet_textarea_label, #mp_form_popup1 .mailpoet_select_label, #mp_form_popup1 .mailpoet_radio_label, #mp_form_popup1 .mailpoet_checkbox_label, #mp_form_popup1 .mailpoet_list_label, #mp_form_popup1 .mailpoet_date_label { display: block; font-weight: bold; }
#mp_form_popup1 .mailpoet_text, #mp_form_popup1 .mailpoet_textarea, #mp_form_popup1 .mailpoet_select, #mp_form_popup1 .mailpoet_date_month, #mp_form_popup1 .mailpoet_date_day, #mp_form_popup1 .mailpoet_date_year, #mp_form_popup1 .mailpoet_date { display: block; }
#mp_form_popup1 .mailpoet_text, #mp_form_popup1 .mailpoet_textarea { width: 200px; }
#mp_form_popup1 .mailpoet_checkbox {  }
#mp_form_popup1 .mailpoet_submit input {  }
#mp_form_popup1 .mailpoet_divider {  }
#mp_form_popup1 .mailpoet_message {  }
#mp_form_popup1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mp_form_popup1 .mailpoet_validate_error { color: #b94a48; }
#mp_form_popup1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mp_form_popup1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mp_form_popup1{border-radius: 0px;text-align: left;}#mp_form_popup1{width: 560px;max-width: 100vw;}#mp_form_popup1 .mailpoet_message {margin: 0; padding: 0 20px;}#mp_form_popup1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mp_form_popup1 {background-image: none;animation: none;border: none;border-radius: 0;bottom: 0;left: 0;max-height: 40%;padding: 20px;right: 0;top: auto;transform: none;width: 100%;min-width: 100%;}} @media (min-width: 500px) {#mp_form_popup1 {padding: 20px;}}  @media (min-width: 500px) {#mp_form_popup1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mp_form_popup1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://www.bsnews.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_popup"
      novalidate
      data-delay="0"
      data-exit-intent-enabled="1"
      data-font-family=""
      data-cookie-expiration-time="7"
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="793095a283" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_first_name_label" >Nome</label><input type="text" class="mailpoet_text" name="data[form_field_Mjg0YzU0ZmQ0ZWRjX2ZpcnN0X25hbWU=]" title="Nome" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_first_name" data-parsley-names='[&quot;Specifica un nome valido.&quot;,&quot;Gli indirizzi nei nomi non sono ammessi: per favore, aggiungi il tuo nome.&quot;]'/></div>
<div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_last_name_label" >Cognome</label><input type="text" class="mailpoet_text" name="data[form_field_N2FhYjNlMjA4ZGRkX2xhc3RfbmFtZQ==]" title="Cognome" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_last_name" data-parsley-names='[&quot;Specifica un nome valido.&quot;,&quot;Gli indirizzi nei nomi non sono ammessi: per favore, aggiungi il tuo nome.&quot;]'/></div>
<div class="mailpoet_paragraph "><label class="mailpoet_select_label" >Comune <span class="mailpoet_required">*</span></label><select
      class="mailpoet_select"
      name="data[cf_1]" style="padding:5px;margin: 0 auto 0 0;"><option value="Brescia" selected="selected">Brescia</option><option value="Acquafredda">Acquafredda</option><option value="Adro">Adro</option><option value="Agnosine">Agnosine</option><option value="Alfianello">Alfianello</option><option value="Anfo">Anfo</option><option value="Angolo Terme">Angolo Terme</option><option value="Artogne">Artogne</option><option value="Azzano Mella">Azzano Mella</option><option value="Bagnolo Mella">Bagnolo Mella</option><option value="Bagolino">Bagolino</option><option value="Barbariga">Barbariga</option><option value="Barghe">Barghe</option><option value="Bassano Bresciano">Bassano Bresciano</option><option value="Bedizzole">Bedizzole</option><option value="Berlingo">Berlingo</option><option value="Berzo Demo">Berzo Demo</option><option value="Berzo Inferiore">Berzo Inferiore</option><option value="Bienno">Bienno</option><option value="Bione">Bione</option><option value="Borgosatollo">Borgosatollo</option><option value="Borgo San Giacomo">Borgo San Giacomo</option><option value="Borno">Borno</option><option value="Botticino">Botticino</option><option value="Bovegno">Bovegno</option><option value="Bovezzo">Bovezzo</option><option value="Brandico">Brandico</option><option value="Braone">Braone</option><option value="Breno">Breno</option><option value="Brione">Brione</option><option value="Caino">Caino</option><option value="Calcinato">Calcinato</option><option value="Calvagese Riviera">Calvagese Riviera</option><option value="Calvisano">Calvisano</option><option value="Capo di Ponte">Capo di Ponte</option><option value="Capovalle">Capovalle</option><option value="Capriano del colle">Capriano del colle</option><option value="Capriolo">Capriolo</option><option value="Carpenedolo">Carpenedolo</option><option value="Castegnato">Castegnato</option><option value="Castel Covati">Castel Covati</option><option value="Castel Mella">Castel Mella</option><option value="Castenedolo">Castenedolo</option><option value="Casto">Casto</option><option value="Castrezzati">Castrezzati</option><option value="Cazzago">Cazzago</option><option value="Cedegolo">Cedegolo</option><option value="Cellatica">Cellatica</option><option value="Cerveno">Cerveno</option><option value="Ceto">Ceto</option><option value="Cevo">Cevo</option><option value="Chiari">Chiari</option><option value="Cigole">Cigole</option><option value="Cimbergo">Cimbergo</option><option value="Cividate camuno">Cividate camuno</option><option value="Coccaglio">Coccaglio</option><option value="Collebeato">Collebeato</option><option value="Collio">Collio</option><option value="Cologne">Cologne</option><option value="Comezzano Cizzago">Comezzano Cizzago</option><option value="Concesio">Concesio</option><option value="Corte Franca">Corte Franca</option><option value="Corteno Golgi">Corteno Golgi</option><option value="Corzano">Corzano</option><option value="Darfo">Darfo</option><option value="Dello">Dello</option><option value="Desenzano">Desenzano</option><option value="Edolo">Edolo</option><option value="Erbusco">Erbusco</option><option value="Esine">Esine</option><option value="Fiesse">Fiesse</option><option value="Flero">Flero</option><option value="Gambara">Gambara</option><option value="Gardone Rivera">Gardone Rivera</option><option value="Gardone Valtrompia">Gardone Valtrompia</option><option value="Gargnano">Gargnano</option><option value="Gavardo">Gavardo</option><option value="Ghedi">Ghedi</option><option value="Gianico">Gianico</option><option value="Gottolengo">Gottolengo</option><option value="Gussago">Gussago</option><option value="Idro">Idro</option><option value="Incudine">Incudine</option><option value="Irma">Irma</option><option value="Iseo">Iseo</option><option value="Isorella">Isorella</option><option value="Lavenone">Lavenone</option><option value="Leno">Leno</option><option value="Limone del Garda">Limone del Garda</option><option value="Lodrino">Lodrino</option><option value="Lograto">Lograto</option><option value="Lonato">Lonato</option><option value="Longhena">Longhena</option><option value="Losine">Losine</option><option value="Lozio">Lozio</option><option value="Lumezzane">Lumezzane</option><option value="Maclodio">Maclodio</option><option value="Magasa">Magasa</option><option value="Mairano">Mairano</option><option value="Malegno">Malegno</option><option value="Malonno">Malonno</option><option value="Manerba">Manerba</option><option value="Manerbio">Manerbio</option><option value="Marcheno">Marcheno</option><option value="Marmentino">Marmentino</option><option value="Marone">Marone</option><option value="Mazzano">Mazzano</option><option value="Milzano">Milzano</option><option value="Moniga">Moniga</option><option value="Monno">Monno</option><option value="Monte Isola">Monte Isola</option><option value="Monticelli Brusati">Monticelli Brusati</option><option value="Montirone">Montirone</option><option value="Montichiari">Montichiari</option><option value="Mura">Mura</option><option value="Muscoline">Muscoline</option><option value="Nave">Nave</option><option value="Niardo">Niardo</option><option value="Nuvolento">Nuvolento</option><option value="Nuvolera">Nuvolera</option><option value="Odolo">Odolo</option><option value="Offlaga">Offlaga</option><option value="Ome">Ome</option><option value="Ono San Pietro">Ono San Pietro</option><option value="Orzivecchi">Orzivecchi</option><option value="Orzinuovi">Orzinuovi</option><option value="Ospitaletto">Ospitaletto</option><option value="Ossimo">Ossimo</option><option value="Padenghe">Padenghe</option><option value="Paderno Fc">Paderno Fc</option><option value="Paisco Laveno">Paisco Laveno</option><option value="Paitone">Paitone</option><option value="Palazzolo sull'Oglio">Palazzolo sull&#039;Oglio</option><option value="Paratico">Paratico</option><option value="Paspardo">Paspardo</option><option value="Passirano">Passirano</option><option value="Pavone Mella">Pavone Mella</option><option value="Pertica Alta">Pertica Alta</option><option value="Pertica Bassa">Pertica Bassa</option><option value="Pezzaze">Pezzaze</option><option value="Piacamuno">Piacamuno</option><option value="Piancogno">Piancogno</option><option value="Pisogne">Pisogne</option><option value="Polaveno">Polaveno</option><option value="Polpenazze">Polpenazze</option><option value="Pompiano">Pompiano</option><option value="Poncarale">Poncarale</option><option value="Ponte di legno">Ponte di legno</option><option value="Pontevico">Pontevico</option><option value="Pontoglio">Pontoglio</option><option value="Pozzolengo">Pozzolengo</option><option value="Pralboino">Pralboino</option><option value="Preseglie">Preseglie</option><option value="Prevalle">Prevalle</option><option value="Provaglio d'Iseo">Provaglio d&#039;Iseo</option><option value="Provaglio Valsabbia">Provaglio Valsabbia</option><option value="Puegnagno">Puegnagno</option><option value="Quinzano">Quinzano</option><option value="Remedello">Remedello</option><option value="Rezzato">Rezzato</option><option value="Rodengo Saiano">Rodengo Saiano</option><option value="Roè Volciano">Roè Volciano</option><option value="Roccafranca">Roccafranca</option><option value="Roncadelle">Roncadelle</option><option value="Rovato">Rovato</option><option value="Rudiano">Rudiano</option><option value="Sabbio Chiese">Sabbio Chiese</option><option value="Sale Marasino">Sale Marasino</option><option value="Salò">Salò</option><option value="San Felice">San Felice</option><option value="San Gervasio">San Gervasio</option><option value="San Paolo">San Paolo</option><option value="San Zeno">San Zeno</option><option value="Sarezzo">Sarezzo</option><option value="Saviore Adamello">Saviore Adamello</option><option value="Sellero">Sellero</option><option value="Seniga">Seniga</option><option value="Serle">Serle</option><option value="Sirmione">Sirmione</option><option value="Soiano del lago">Soiano del lago</option><option value="Sonico">Sonico</option><option value="Sulzano">Sulzano</option><option value="Tavernole Mella">Tavernole Mella</option><option value="Tignale">Tignale</option><option value="Temù">Temù</option><option value="Torbole Casaglia">Torbole Casaglia</option><option value="Toscolano Maderno">Toscolano Maderno</option><option value="Travagliato">Travagliato</option><option value="Tremosine">Tremosine</option><option value="Trenzano">Trenzano</option><option value="Treviso Bresciano">Treviso Bresciano</option><option value="Urago d'Oglio">Urago d&#039;Oglio</option><option value="Vallio Terme">Vallio Terme</option><option value="Valvestino">Valvestino</option><option value="Verolanuova">Verolanuova</option><option value="Verolavecchia">Verolavecchia</option><option value="Vestone">Vestone</option><option value="Vezza d'Oglio">Vezza d&#039;Oglio</option><option value="Villa Carcina">Villa Carcina</option><option value="Villachiara">Villachiara</option><option value="Villanuova sul Clisi">Villanuova sul Clisi</option><option value="Vione">Vione</option><option value="Visano">Visano</option><option value="Vobarno">Vobarno</option><option value="Zone">Zone</option></select></div>
<div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_email_label" >Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmJkMzA4MWU1MTI2X2VtYWls]" title="Email" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></div>
<div class="mailpoet_paragraph " >La newsletter di BsNews prevede l'invio di notizie su Brescia e provincia, sulle attività del sito e sui partner. Manteniamo i tuoi dati privati e li condividiamo solo con terze parti necessarie per l'erogazione dei servizi. Per maggiori informazioni, consulta la nostra Privacy Policy, che trovi in fondo alla home page.</div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-249830" class="share-twitter sd-button share-icon no-text" href="https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-249830" class="share-facebook sd-button share-icon no-text" href="https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123231640-249830-623a2ca556253' data-src='https://widgets.wp.com/likes/#blog_id=123231640&amp;post_id=249830&amp;origin=www.bsnews.it&amp;obj_id=123231640-249830-623a2ca556253' data-name='like-post-frame-123231640-249830-623a2ca556253' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_623a2ca55693a" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsnews.it%2F2022%2F03%2F22%2Fcovid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid%2C+96.365+nuovi+casi+e+197+decessi+nelle+ultime+24+ore&url=https%3A%2F%2Fwww.bsnews.it%2F2022%2F03%2F22%2Fcovid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore%2F&via=%40bsnews.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/&amp;media=https://www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg&description=Covid%2C+96.365+nuovi+casi+e+197+decessi+nelle+ultime+24+ore">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Covid, 96.365 nuovi casi e 197 decessi nelle ultime 24 ore %0A%0A https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_623a2ca55693a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente su Brescia</span><a href="https://www.bsnews.it/2022/03/22/coronavirus-22-03-2022-lombardia-11-378-casi-17-morti-brescia-1-386-positivi/">&#x1f534;&#x1f7e2; CORONAVIRUS, 22/03/2022: in Lombardia +11.378 casi, +17 morti &#x1f534;&#x1f534; Brescia +1.386 positivi</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.bsnews.it/author/giagnoli/"><img alt src="https://secure.gravatar.com/avatar/d83035008e7a57176f4048884f41aba3?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/d83035008e7a57176f4048884f41aba3?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d83035008e7a57176f4048884f41aba3?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d83035008e7a57176f4048884f41aba3?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d83035008e7a57176f4048884f41aba3?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.bsnews.it/author/giagnoli/">Italpress (agenzia nazionale)</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Italpress (agenzia nazionale)"></span><meta itemprop="datePublished" content="2022-03-22T19:28:20+00:00"><meta itemprop="dateModified" content="2022-03-22T19:28:20+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_orizzontale.jpg"></span><meta itemprop="name" content="BsNews.it - Brescia News"></span><meta itemprop="headline " content="Covid, 96.365 nuovi casi e 197 decessi nelle ultime 24 ore"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg?fit=800%2C532&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="532"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_623a2ca559011_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_623a2ca559011" ><script>var block_td_uid_5_623a2ca559011 = new tdBlock();
block_td_uid_5_623a2ca559011.id = "td_uid_5_623a2ca559011";
block_td_uid_5_623a2ca559011.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_623a2ca559011_rand","td_column_number":3,"live_filter_cur_post_id":249830,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_623a2ca559011_rand","tdc_css_class_style":"td_uid_5_623a2ca559011_rand_style"}';
block_td_uid_5_623a2ca559011.td_column_number = "3";
block_td_uid_5_623a2ca559011.block_type = "td_block_related_posts";
block_td_uid_5_623a2ca559011.post_count = "3";
block_td_uid_5_623a2ca559011.found_posts = "46831";
block_td_uid_5_623a2ca559011.header_color = "";
block_td_uid_5_623a2ca559011.ajax_pagination_infinite_stop = "";
block_td_uid_5_623a2ca559011.max_num_pages = "15611";
tdBlocksArray.push(block_td_uid_5_623a2ca559011);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_623a2ca5a9d0d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_623a2ca559011" href="#">Articoli collegati</a><a id="td_uid_7_623a2ca5a9d17" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_623a2ca559011" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_623a2ca559011 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/coronavirus-22-03-2022-lombardia-11-378-casi-17-morti-brescia-1-386-positivi/" rel="bookmark" class="td-image-wrap" title="&#x1f534;&#x1f7e2; CORONAVIRUS, 22/03/2022: in Lombardia +11.378 casi, +17 morti &#x1f534;&#x1f534; Brescia +1.386 positivi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/Dati-generali-22-marzo.jpeg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/Dati-generali-22-marzo.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/Dati-generali-22-marzo.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/Dati-generali-22-marzo.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/Dati-generali-22-marzo.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#x1f534;&#x1f7e2; CORONAVIRUS, 22/03/2022: in Lombardia +11.378 casi, +17 morti &#x1f534;&#x1f534; Brescia +1.386 positivi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/coronavirus-22-03-2022-lombardia-11-378-casi-17-morti-brescia-1-386-positivi/" rel="bookmark" title="&#x1f534;&#x1f7e2; CORONAVIRUS, 22/03/2022: in Lombardia +11.378 casi, +17 morti &#x1f534;&#x1f534; Brescia +1.386 positivi">&#x1f534;&#x1f7e2; CORONAVIRUS, 22/03/2022: in Lombardia +11.378 casi, +17 morti &#x1f534;&#x1f534; Brescia +1.386 positivi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/oricon-il-rincaro-di-materie-prime-ed-energia-mette-a-rischio-le-mense/" rel="bookmark" class="td-image-wrap" title="Oricon, il rincaro di materie prime ed energia mette a rischio le mense"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1729.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1729.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1729.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1729.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1729.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oricon, il rincaro di materie prime ed energia mette a rischio le mense"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/oricon-il-rincaro-di-materie-prime-ed-energia-mette-a-rischio-le-mense/" rel="bookmark" title="Oricon, il rincaro di materie prime ed energia mette a rischio le mense">Oricon, il rincaro di materie prime ed energia mette a rischio le mense</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/morte-greta-e-umberto-fontana-incontra-i-genitori-condanne-non-adeguate-a-quanto-accaduto/" rel="bookmark" class="td-image-wrap" title="&#x1f534; Morte di Greta e Umberto, Fontana incontra i genitori: condanne non adeguate a quanto accaduto"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/04/attilio-fontana.png?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/04/attilio-fontana.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/04/attilio-fontana.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/04/attilio-fontana.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/04/attilio-fontana.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Attilio Fontana," title="&#x1f534; Morte di Greta e Umberto, Fontana incontra i genitori: condanne non adeguate a quanto accaduto"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/morte-greta-e-umberto-fontana-incontra-i-genitori-condanne-non-adeguate-a-quanto-accaduto/" rel="bookmark" title="&#x1f534; Morte di Greta e Umberto, Fontana incontra i genitori: condanne non adeguate a quanto accaduto">&#x1f534; Morte di Greta e Umberto, Fontana incontra i genitori: condanne non adeguate a quanto accaduto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_623a2ca559011" data-td_block_id="td_uid_5_623a2ca559011"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_623a2ca559011" data-td_block_id="td_uid_5_623a2ca559011"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:10px auto;text-align:center;" id='div-gpt-ad-BSNEWS-DSK-Spalla-dx-300X600-ATF'></div></div></aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>SONDAGGIO</span></h4><div id="polls-13" class="wp-polls">
	<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="5e86aa3ff8" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_13" name="poll_multiple_ans_13" value="3" /></p>
		<p style="text-align: center;"><strong>Il Comune più brutto della provincia di Brescia è (segnalazioni info@bsnews.it)</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-65" name="poll_13" value="65" /> <label for="poll-answer-65">Lumezzane</label></li>
		<li><input type="checkbox" id="poll-answer-66" name="poll_13" value="66" /> <label for="poll-answer-66">Villa Carcina</label></li>
		<li><input type="checkbox" id="poll-answer-67" name="poll_13" value="67" /> <label for="poll-answer-67">Castegnato</label></li>
		<li><input type="checkbox" id="poll-answer-68" name="poll_13" value="68" /> <label for="poll-answer-68">Ospitaletto</label></li>
		<li><input type="checkbox" id="poll-answer-69" name="poll_13" value="69" /> <label for="poll-answer-69">Rezzato</label></li>
		<li><input type="checkbox" id="poll-answer-70" name="poll_13" value="70" /> <label for="poll-answer-70">Roncadelle</label></li>
		<li><input type="checkbox" id="poll-answer-71" name="poll_13" value="71" /> <label for="poll-answer-71">Castel Mella</label></li>
		<li><input type="checkbox" id="poll-answer-72" name="poll_13" value="72" /> <label for="poll-answer-72">Trenzano</label></li>
		<li><input type="checkbox" id="poll-answer-73" name="poll_13" value="73" /> <label for="poll-answer-73">Brandico</label></li>
		<li><input type="checkbox" id="poll-answer-74" name="poll_13" value="74" /> <label for="poll-answer-74">Offlaga</label></li>
		<li><input type="checkbox" id="poll-answer-75" name="poll_13" value="75" /> <label for="poll-answer-75">Fiesse</label></li>
		<li><input type="checkbox" id="poll-answer-76" name="poll_13" value="76" /> <label for="poll-answer-76">Rudiano</label></li>
		<li><input type="checkbox" id="poll-answer-77" name="poll_13" value="77" /> <label for="poll-answer-77">Pompiano</label></li>
		<li><input type="checkbox" id="poll-answer-78" name="poll_13" value="78" /> <label for="poll-answer-78">Caino</label></li>
		<li><input type="checkbox" id="poll-answer-79" name="poll_13" value="79" /> <label for="poll-answer-79">Vobarno</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="https://www.bsnews.it/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://www.bsnews.it/pollsarchive">Polls Archive</a></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Pubblicità</span></h4>			<div class="textwidget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_destra"
           style=""
           data-title="Centrale del latte (15.03.2021 - 31.12.2021)"
           data-mime_type="image-jpeg"
                               data-banner_id="205896"
           id="wpbanner-205896">
          <a href="https://www.centralelatte-brescia.it/ITA/Home.asp" target="_blank" rel="noopener"><img border="0" width="1260" height="700" src="https://www.bsnews.it/wp-content/uploads/2021/03/centrale-del-latte-brescia-benessere-animale.jpeg" alt="Centrale del latte (15.03.2021 - 31.12.2021)" title="Centrale del latte (15.03.2021 - 31.12.2021)" /></a>      </div>
        </div>
</div>
		</aside><aside class="td_block_template_1 widget widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.amazon.it/gp/product/B08RXHZBK2/ref=as_li_tl?ie=UTF8&#038;tag=vendit-21&#038;camp=3414&#038;creative=21718&#038;linkCode=as2&#038;creativeASIN=B08RXHZBK2&#038;linkId=ebb2d4ac161eed169e8250cb2e098198"><img width="299" height="234" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=299%2C234&amp;ssl=1" class="image wp-image-195688  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="195688" data-permalink="https://www.bsnews.it/2020/12/19/libreria-prima-guida-poetica-turistica-di-brescia/copguidapoeticabs19_11/" data-orig-file="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=956%2C750&amp;ssl=1" data-orig-size="956,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CopGuidaPoeticaBs19_11" data-image-description="" data-image-caption="&lt;p&gt;Guida poetica di Brescia, LiberEdizioni, la copertina&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=299%2C234&amp;ssl=1" data-large-file="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=696%2C546&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?w=956&amp;ssl=1 956w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?resize=300%2C235&amp;ssl=1 300w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?resize=768%2C603&amp;ssl=1 768w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?resize=696%2C546&amp;ssl=1 696w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?resize=535%2C420&amp;ssl=1 535w" data-lazy-sizes="(max-width: 299px) 100vw, 299px" data-lazy-src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/12/CopGuidaPoeticaBs19_11.jpg?fit=299%2C234&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption class="wp-caption-text">Guida poetica di Brescia, LiberEdizioni, la copertina</figcaption></figure></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ISCRIVITI ALLA NEWSLETTER DI BSNEWS.IT</span></h4>			<div class="textwidget">  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://www.bsnews.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
      data-cookie-expiration-time=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="793095a283" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_first_name_label" >Nome</label><input type="text" class="mailpoet_text" name="data[form_field_Mjg0YzU0ZmQ0ZWRjX2ZpcnN0X25hbWU=]" title="Nome" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_first_name" data-parsley-names='[&quot;Specifica un nome valido.&quot;,&quot;Gli indirizzi nei nomi non sono ammessi: per favore, aggiungi il tuo nome.&quot;]'/></div>
<div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_last_name_label" >Cognome</label><input type="text" class="mailpoet_text" name="data[form_field_N2FhYjNlMjA4ZGRkX2xhc3RfbmFtZQ==]" title="Cognome" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_last_name" data-parsley-names='[&quot;Specifica un nome valido.&quot;,&quot;Gli indirizzi nei nomi non sono ammessi: per favore, aggiungi il tuo nome.&quot;]'/></div>
<div class="mailpoet_paragraph "><label class="mailpoet_select_label" >Comune <span class="mailpoet_required">*</span></label><select
      class="mailpoet_select"
      name="data[cf_1]" style="padding:5px;margin: 0 auto 0 0;"><option value="Brescia" selected="selected">Brescia</option><option value="Acquafredda">Acquafredda</option><option value="Adro">Adro</option><option value="Agnosine">Agnosine</option><option value="Alfianello">Alfianello</option><option value="Anfo">Anfo</option><option value="Angolo Terme">Angolo Terme</option><option value="Artogne">Artogne</option><option value="Azzano Mella">Azzano Mella</option><option value="Bagnolo Mella">Bagnolo Mella</option><option value="Bagolino">Bagolino</option><option value="Barbariga">Barbariga</option><option value="Barghe">Barghe</option><option value="Bassano Bresciano">Bassano Bresciano</option><option value="Bedizzole">Bedizzole</option><option value="Berlingo">Berlingo</option><option value="Berzo Demo">Berzo Demo</option><option value="Berzo Inferiore">Berzo Inferiore</option><option value="Bienno">Bienno</option><option value="Bione">Bione</option><option value="Borgosatollo">Borgosatollo</option><option value="Borgo San Giacomo">Borgo San Giacomo</option><option value="Borno">Borno</option><option value="Botticino">Botticino</option><option value="Bovegno">Bovegno</option><option value="Bovezzo">Bovezzo</option><option value="Brandico">Brandico</option><option value="Braone">Braone</option><option value="Breno">Breno</option><option value="Brione">Brione</option><option value="Caino">Caino</option><option value="Calcinato">Calcinato</option><option value="Calvagese Riviera">Calvagese Riviera</option><option value="Calvisano">Calvisano</option><option value="Capo di Ponte">Capo di Ponte</option><option value="Capovalle">Capovalle</option><option value="Capriano del colle">Capriano del colle</option><option value="Capriolo">Capriolo</option><option value="Carpenedolo">Carpenedolo</option><option value="Castegnato">Castegnato</option><option value="Castel Covati">Castel Covati</option><option value="Castel Mella">Castel Mella</option><option value="Castenedolo">Castenedolo</option><option value="Casto">Casto</option><option value="Castrezzati">Castrezzati</option><option value="Cazzago">Cazzago</option><option value="Cedegolo">Cedegolo</option><option value="Cellatica">Cellatica</option><option value="Cerveno">Cerveno</option><option value="Ceto">Ceto</option><option value="Cevo">Cevo</option><option value="Chiari">Chiari</option><option value="Cigole">Cigole</option><option value="Cimbergo">Cimbergo</option><option value="Cividate camuno">Cividate camuno</option><option value="Coccaglio">Coccaglio</option><option value="Collebeato">Collebeato</option><option value="Collio">Collio</option><option value="Cologne">Cologne</option><option value="Comezzano Cizzago">Comezzano Cizzago</option><option value="Concesio">Concesio</option><option value="Corte Franca">Corte Franca</option><option value="Corteno Golgi">Corteno Golgi</option><option value="Corzano">Corzano</option><option value="Darfo">Darfo</option><option value="Dello">Dello</option><option value="Desenzano">Desenzano</option><option value="Edolo">Edolo</option><option value="Erbusco">Erbusco</option><option value="Esine">Esine</option><option value="Fiesse">Fiesse</option><option value="Flero">Flero</option><option value="Gambara">Gambara</option><option value="Gardone Rivera">Gardone Rivera</option><option value="Gardone Valtrompia">Gardone Valtrompia</option><option value="Gargnano">Gargnano</option><option value="Gavardo">Gavardo</option><option value="Ghedi">Ghedi</option><option value="Gianico">Gianico</option><option value="Gottolengo">Gottolengo</option><option value="Gussago">Gussago</option><option value="Idro">Idro</option><option value="Incudine">Incudine</option><option value="Irma">Irma</option><option value="Iseo">Iseo</option><option value="Isorella">Isorella</option><option value="Lavenone">Lavenone</option><option value="Leno">Leno</option><option value="Limone del Garda">Limone del Garda</option><option value="Lodrino">Lodrino</option><option value="Lograto">Lograto</option><option value="Lonato">Lonato</option><option value="Longhena">Longhena</option><option value="Losine">Losine</option><option value="Lozio">Lozio</option><option value="Lumezzane">Lumezzane</option><option value="Maclodio">Maclodio</option><option value="Magasa">Magasa</option><option value="Mairano">Mairano</option><option value="Malegno">Malegno</option><option value="Malonno">Malonno</option><option value="Manerba">Manerba</option><option value="Manerbio">Manerbio</option><option value="Marcheno">Marcheno</option><option value="Marmentino">Marmentino</option><option value="Marone">Marone</option><option value="Mazzano">Mazzano</option><option value="Milzano">Milzano</option><option value="Moniga">Moniga</option><option value="Monno">Monno</option><option value="Monte Isola">Monte Isola</option><option value="Monticelli Brusati">Monticelli Brusati</option><option value="Montirone">Montirone</option><option value="Montichiari">Montichiari</option><option value="Mura">Mura</option><option value="Muscoline">Muscoline</option><option value="Nave">Nave</option><option value="Niardo">Niardo</option><option value="Nuvolento">Nuvolento</option><option value="Nuvolera">Nuvolera</option><option value="Odolo">Odolo</option><option value="Offlaga">Offlaga</option><option value="Ome">Ome</option><option value="Ono San Pietro">Ono San Pietro</option><option value="Orzivecchi">Orzivecchi</option><option value="Orzinuovi">Orzinuovi</option><option value="Ospitaletto">Ospitaletto</option><option value="Ossimo">Ossimo</option><option value="Padenghe">Padenghe</option><option value="Paderno Fc">Paderno Fc</option><option value="Paisco Laveno">Paisco Laveno</option><option value="Paitone">Paitone</option><option value="Palazzolo sull'Oglio">Palazzolo sull&#039;Oglio</option><option value="Paratico">Paratico</option><option value="Paspardo">Paspardo</option><option value="Passirano">Passirano</option><option value="Pavone Mella">Pavone Mella</option><option value="Pertica Alta">Pertica Alta</option><option value="Pertica Bassa">Pertica Bassa</option><option value="Pezzaze">Pezzaze</option><option value="Piacamuno">Piacamuno</option><option value="Piancogno">Piancogno</option><option value="Pisogne">Pisogne</option><option value="Polaveno">Polaveno</option><option value="Polpenazze">Polpenazze</option><option value="Pompiano">Pompiano</option><option value="Poncarale">Poncarale</option><option value="Ponte di legno">Ponte di legno</option><option value="Pontevico">Pontevico</option><option value="Pontoglio">Pontoglio</option><option value="Pozzolengo">Pozzolengo</option><option value="Pralboino">Pralboino</option><option value="Preseglie">Preseglie</option><option value="Prevalle">Prevalle</option><option value="Provaglio d'Iseo">Provaglio d&#039;Iseo</option><option value="Provaglio Valsabbia">Provaglio Valsabbia</option><option value="Puegnagno">Puegnagno</option><option value="Quinzano">Quinzano</option><option value="Remedello">Remedello</option><option value="Rezzato">Rezzato</option><option value="Rodengo Saiano">Rodengo Saiano</option><option value="Roè Volciano">Roè Volciano</option><option value="Roccafranca">Roccafranca</option><option value="Roncadelle">Roncadelle</option><option value="Rovato">Rovato</option><option value="Rudiano">Rudiano</option><option value="Sabbio Chiese">Sabbio Chiese</option><option value="Sale Marasino">Sale Marasino</option><option value="Salò">Salò</option><option value="San Felice">San Felice</option><option value="San Gervasio">San Gervasio</option><option value="San Paolo">San Paolo</option><option value="San Zeno">San Zeno</option><option value="Sarezzo">Sarezzo</option><option value="Saviore Adamello">Saviore Adamello</option><option value="Sellero">Sellero</option><option value="Seniga">Seniga</option><option value="Serle">Serle</option><option value="Sirmione">Sirmione</option><option value="Soiano del lago">Soiano del lago</option><option value="Sonico">Sonico</option><option value="Sulzano">Sulzano</option><option value="Tavernole Mella">Tavernole Mella</option><option value="Tignale">Tignale</option><option value="Temù">Temù</option><option value="Torbole Casaglia">Torbole Casaglia</option><option value="Toscolano Maderno">Toscolano Maderno</option><option value="Travagliato">Travagliato</option><option value="Tremosine">Tremosine</option><option value="Trenzano">Trenzano</option><option value="Treviso Bresciano">Treviso Bresciano</option><option value="Urago d'Oglio">Urago d&#039;Oglio</option><option value="Vallio Terme">Vallio Terme</option><option value="Valvestino">Valvestino</option><option value="Verolanuova">Verolanuova</option><option value="Verolavecchia">Verolavecchia</option><option value="Vestone">Vestone</option><option value="Vezza d'Oglio">Vezza d&#039;Oglio</option><option value="Villa Carcina">Villa Carcina</option><option value="Villachiara">Villachiara</option><option value="Villanuova sul Clisi">Villanuova sul Clisi</option><option value="Vione">Vione</option><option value="Visano">Visano</option><option value="Vobarno">Vobarno</option><option value="Zone">Zone</option></select></div>
<div class="mailpoet_paragraph "><label class="mailpoet_text_label" data-automation-id="form_email_label" >Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmJkMzA4MWU1MTI2X2VtYWls]" title="Email" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></div>
<div class="mailpoet_paragraph " >La newsletter di BsNews prevede l'invio di notizie su Brescia e provincia, sulle attività del sito e sui partner. Manteniamo i tuoi dati privati e li condividiamo solo con terze parti necessarie per l'erogazione dei servizi. Per maggiori informazioni, consulta la nostra Privacy Policy, che trovi in fondo alla home page.</div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <style> #diretta_video_unicredit{ cursor: pointer; height: auto; max-width: 450px; width: 100%; } </style>
<video id="diretta_video_unicredit" width="450px" height="235" muted autoplay="autoplay">
<source src="https://www.bsnews.it/wp-content/uploads/2020/07/preroll_640x360-1-1.mp4" type="video/mp4">
Your browser does not support the video tag.
</video>
<script>
document.write("<img src=\"https://track.adform.net/adfserve/?bn=38038837;1x1inv=1;srctype=3;ord="+(new Date()).getTime()+"\" border=\"0\" width=\"1\" height=\"1\">");
const dvu = document.getElementById("diretta_video_unicredit");
dvu.addEventListener('click',()=>{ dvu.remove(); window.open('https://track.adform.net/C/?bn=38038837', '_blank'); })
dvu.onended = function() { dvu.remove(); };
</script> --></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:10px auto;text-align:center;" id='div-gpt-ad-BSNEWS-DSK-Spalla-dx-300X600-ATF'></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LA NOSTRA RUBRICA SU CUCINA, VINO E RISTORANTI</span></h4><div class="textwidget custom-html-widget"><center><a href="https://www.bsnews.it/brescia-in-tavola/"><img class="size-full wp-image-167753 jetpack-lazy-image" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/banner-cucina.jpg?resize=234%2C90&#038;ssl=1" alt width="234" height="90" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/banner-cucina.jpg?resize=234%2C90&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-167753" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2019/11/banner-cucina.jpg?resize=234%2C90&#038;ssl=1" alt="" width="234" height="90" data-recalc-dims="1" /></noscript></a></center></div></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_8_623a2ca5b45ac_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_623a2ca5b45ac" ><script>var block_td_uid_8_623a2ca5b45ac = new tdBlock();
block_td_uid_8_623a2ca5b45ac.id = "td_uid_8_623a2ca5b45ac";
block_td_uid_8_623a2ca5b45ac.atts = '{"custom_title":"GLI ULTIMI ARTICOLI PUBBLICATI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m2_tl":"","m2_el":"","limit":"25","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_623a2ca5b45ac_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_623a2ca5b45ac_rand","tdc_css_class_style":"td_uid_8_623a2ca5b45ac_rand_style"}';
block_td_uid_8_623a2ca5b45ac.td_column_number = "1";
block_td_uid_8_623a2ca5b45ac.block_type = "td_block_4";
block_td_uid_8_623a2ca5b45ac.post_count = "25";
block_td_uid_8_623a2ca5b45ac.found_posts = "83757";
block_td_uid_8_623a2ca5b45ac.header_color = "#";
block_td_uid_8_623a2ca5b45ac.ajax_pagination_infinite_stop = "";
block_td_uid_8_623a2ca5b45ac.max_num_pages = "3351";
tdBlocksArray.push(block_td_uid_8_623a2ca5b45ac);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GLI ULTIMI ARTICOLI PUBBLICATI</span></h4></div><div id=td_uid_8_623a2ca5b45ac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/" rel="bookmark" class="td-image-wrap" title="Covid, 96.365 nuovi casi e 197 decessi nelle ultime 24 ore"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1818.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Covid, 96.365 nuovi casi e 197 decessi nelle ultime 24 ore"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore/" rel="bookmark" title="Covid, 96.365 nuovi casi e 197 decessi nelle ultime 24 ore">Covid, 96.365 nuovi casi e 197 decessi nelle ultime 24 ore</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                ROMA (ITALPRESS) – Secondo i dati del bollettino del ministero della Salute, oggi i nuovi positivi al Covid-19 sono 96.365, rispetto ai 32.573 di...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/coronavirus-22-03-2022-lombardia-11-378-casi-17-morti-brescia-1-386-positivi/" rel="bookmark" class="td-image-wrap" title="&#x1f534;&#x1f7e2; CORONAVIRUS, 22/03/2022: in Lombardia +11.378 casi, +17 morti &#x1f534;&#x1f534; Brescia +1.386 positivi"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/Dati-generali-22-marzo.jpeg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/Dati-generali-22-marzo.jpeg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/Dati-generali-22-marzo.jpeg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/Dati-generali-22-marzo.jpeg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/Dati-generali-22-marzo.jpeg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f534;&#x1f7e2; CORONAVIRUS, 22/03/2022: in Lombardia +11.378 casi, +17 morti &#x1f534;&#x1f534; Brescia +1.386 positivi"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/coronavirus-22-03-2022-lombardia-11-378-casi-17-morti-brescia-1-386-positivi/" rel="bookmark" title="&#x1f534;&#x1f7e2; CORONAVIRUS, 22/03/2022: in Lombardia +11.378 casi, +17 morti &#x1f534;&#x1f534; Brescia +1.386 positivi">&#x1f534;&#x1f7e2; CORONAVIRUS, 22/03/2022: in Lombardia +11.378 casi, +17 morti &#x1f534;&#x1f534; Brescia...</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                
Sono ancora in crescita, purtroppo, i dati della pandemia in Lombardia e nel Bresciano. Nella nostra Regione oggi (martedì 22 marzo 2022) si sono...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/oricon-il-rincaro-di-materie-prime-ed-energia-mette-a-rischio-le-mense/" rel="bookmark" class="td-image-wrap" title="Oricon, il rincaro di materie prime ed energia mette a rischio le mense"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1729.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1729.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1729.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1729.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Oricon, il rincaro di materie prime ed energia mette a rischio le mense"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/oricon-il-rincaro-di-materie-prime-ed-energia-mette-a-rischio-le-mense/" rel="bookmark" title="Oricon, il rincaro di materie prime ed energia mette a rischio le mense">Oricon, il rincaro di materie prime ed energia mette a rischio...</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                ROMA (ITALPRESS) – “Le forti spinte inflattive iniziate nel 2021 e proseguite nei primi mesi di quest’anno con l’incremento esponenziale del costo di materie...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/morte-greta-e-umberto-fontana-incontra-i-genitori-condanne-non-adeguate-a-quanto-accaduto/" rel="bookmark" class="td-image-wrap" title="&#x1f534; Morte di Greta e Umberto, Fontana incontra i genitori: condanne non adeguate a quanto accaduto"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/04/attilio-fontana.png?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/04/attilio-fontana.png?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/04/attilio-fontana.png?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/04/attilio-fontana.png?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2020/04/attilio-fontana.png?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="Attilio Fontana," title="&#x1f534; Morte di Greta e Umberto, Fontana incontra i genitori: condanne non adeguate a quanto accaduto"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/morte-greta-e-umberto-fontana-incontra-i-genitori-condanne-non-adeguate-a-quanto-accaduto/" rel="bookmark" title="&#x1f534; Morte di Greta e Umberto, Fontana incontra i genitori: condanne non adeguate a quanto accaduto">&#x1f534; Morte di Greta e Umberto, Fontana incontra i genitori: condanne...</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                “È inaccettabile che un vuoto normativo impedisca di infliggere ai responsabili della morte di Greta Nedrotti e Umberto Garzarella una giusta condanna”.

Lo scrive sulla...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/ucraina-renzi-angela-merkel-o-romano-prodi-per-la-mediazione/" rel="bookmark" class="td-image-wrap" title="Ucraina, Renzi: “Angela Merkel o Romano Prodi per la mediazione”"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1475.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1475.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1475.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1475.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1475.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Ucraina, Renzi: “Angela Merkel o Romano Prodi per la mediazione”"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/ucraina-renzi-angela-merkel-o-romano-prodi-per-la-mediazione/" rel="bookmark" title="Ucraina, Renzi: “Angela Merkel o Romano Prodi per la mediazione”">Ucraina, Renzi: “Angela Merkel o Romano Prodi per la mediazione”</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                ROMA (ITALPRESS) – “L’Europa e la Nato insieme individuino una figura autorevole in grado di mettere allo stesso tavolo ucraini e russi, questa non...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/franceschini-2-milioni-per-sostenere-gli-artisti-ucraini-in-italia/" rel="bookmark" class="td-image-wrap" title="Franceschini “2 milioni per sostenere gli artisti ucraini in Italia”"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1476.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1476.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1476.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1476.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Franceschini “2 milioni per sostenere gli artisti ucraini in Italia”"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/franceschini-2-milioni-per-sostenere-gli-artisti-ucraini-in-italia/" rel="bookmark" title="Franceschini “2 milioni per sostenere gli artisti ucraini in Italia”">Franceschini “2 milioni per sostenere gli artisti ucraini in Italia”</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                ROMA (ITALPRESS) – “Un sostegno concreto alle artiste e agli artisti ucraini che in queste ore drammatiche stanno fuggendo dalla guerra per trovare rifugio...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/fico-allucraina-sostegno-da-tutto-il-parlamento-e-dal-popolo-italiano/" rel="bookmark" class="td-image-wrap" title="Fico “All’Ucraina sostegno da tutto il Parlamento e dal popolo italiano”"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1305.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1305.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1305.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1305.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_1305.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Fico “All’Ucraina sostegno da tutto il Parlamento e dal popolo italiano”"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/fico-allucraina-sostegno-da-tutto-il-parlamento-e-dal-popolo-italiano/" rel="bookmark" title="Fico “All’Ucraina sostegno da tutto il Parlamento e dal popolo italiano”">Fico “All’Ucraina sostegno da tutto il Parlamento e dal popolo italiano”</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                ROMA (ITALPRESS) – “Saluto il Presidente dell’Ucraina Zelensky e lo ringrazio, a nome dell’intero Parlamento italiano, per avere accolto l’invito a questo incontro, nonostante...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/ucraina-casellati-la-diplomazia-e-lunica-via-duscita/" rel="bookmark" class="td-image-wrap" title="Ucraina, Casellati “La diplomazia è l’unica via d’uscita”"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0923.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0923.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0923.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0923.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0923.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Ucraina, Casellati “La diplomazia è l’unica via d’uscita”"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/ucraina-casellati-la-diplomazia-e-lunica-via-duscita/" rel="bookmark" title="Ucraina, Casellati “La diplomazia è l’unica via d’uscita”">Ucraina, Casellati “La diplomazia è l’unica via d’uscita”</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                ROMA (ITALPRESS) – “Presidente Zelensky, Le esprimo, insieme al saluto del Senato, sentimenti di vicinanza profonda, di ammirazione per il coraggio del popolo ucraino...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/brescia-calcio-ore-ancora-decisive-per-il-futuro-inzaghi-arriva-corini/" rel="bookmark" class="td-image-wrap" title="&#x26bd;&#xfe0f; Brescia Calcio, ore ancora decisive per il futuro di Inzaghi: arriva Corini?"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/09/inzaghi.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/09/inzaghi.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/09/inzaghi.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/09/inzaghi.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/09/inzaghi.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x26bd;&#xfe0f; Brescia Calcio, ore ancora decisive per il futuro di Inzaghi: arriva Corini?"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/brescia-calcio-ore-ancora-decisive-per-il-futuro-inzaghi-arriva-corini/" rel="bookmark" title="&#x26bd;&#xfe0f; Brescia Calcio, ore ancora decisive per il futuro di Inzaghi: arriva Corini?">&#x26bd;&#xfe0f; Brescia Calcio, ore ancora decisive per il futuro di Inzaghi:...</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Ancora una volta è seriamente in bilico la panchina di Pippo Inzaghi, allenatore del Brescia Calcio che rischia di dover lasciare il suo ruolo...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/fisr-celebra-centenario-aracu-siamo-sport-giovane-e-in-crescita/" rel="bookmark" class="td-image-wrap" title="Fisr celebra centenario, Aracu “Siamo sport giovane e in crescita”"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0657.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0657.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0657.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0657.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0657.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Fisr celebra centenario, Aracu “Siamo sport giovane e in crescita”"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/fisr-celebra-centenario-aracu-siamo-sport-giovane-e-in-crescita/" rel="bookmark" title="Fisr celebra centenario, Aracu “Siamo sport giovane e in crescita”">Fisr celebra centenario, Aracu “Siamo sport giovane e in crescita”</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                ROMA (ITALPRESS) – “Giovani centenari”. Con questo claim la Federazione italiana sport rotellistici è pronta a festeggiare un secolo di storia. Nella conferenza stampa...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/verratti-abituati-alle-pressioni-sara-grande-italia/" rel="bookmark" class="td-image-wrap" title="Verratti “Abituati alle pressioni, sarà grande Italia”"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/verratti_live_220322bis.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/verratti_live_220322bis.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/verratti_live_220322bis.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/verratti_live_220322bis.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/verratti_live_220322bis.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Verratti “Abituati alle pressioni, sarà grande Italia”"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/verratti-abituati-alle-pressioni-sara-grande-italia/" rel="bookmark" title="Verratti “Abituati alle pressioni, sarà grande Italia”">Verratti “Abituati alle pressioni, sarà grande Italia”</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                FIRENZE (ITALPRESS) – “Siamo abituati a giocare con questa pressione, è un momento professionale importantissimo, non possiamo permetterci di essere fuori dal Mondiale ma...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/purcaro-dekra-sicurezza-stradale-e-sostenibilita-imprescindibili/" rel="bookmark" class="td-image-wrap" title="Purcaro (Dekra) “Sicurezza stradale e sostenibilità imprescindibili”"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0557.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0557.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0557.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0557.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0557.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Purcaro (Dekra) “Sicurezza stradale e sostenibilità imprescindibili”"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/purcaro-dekra-sicurezza-stradale-e-sostenibilita-imprescindibili/" rel="bookmark" title="Purcaro (Dekra) “Sicurezza stradale e sostenibilità imprescindibili”">Purcaro (Dekra) “Sicurezza stradale e sostenibilità imprescindibili”</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                MILANO (ITALPRESS) – Si è tenuto il Forum AutoMotive organizzato a Milano per fare il punto sulla mobilità che cambia, transizione energetica, sostenibilità e...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/ucraina-salvini-la-risposta-militare-e-sbagliata/" rel="bookmark" class="td-image-wrap" title="Ucraina, Salvini “La risposta militare è sbagliata”"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0560.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0560.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0560.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0560.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Ucraina, Salvini “La risposta militare è sbagliata”"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/ucraina-salvini-la-risposta-militare-e-sbagliata/" rel="bookmark" title="Ucraina, Salvini “La risposta militare è sbagliata”">Ucraina, Salvini “La risposta militare è sbagliata”</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                ROMA (ITALPRESS) – “Quando si parla di armi fatico ad applaudire, quando si parla di pace sono felice. Abbiamo sostenuto la posizione unitaria in...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/no-vax-si-putin-bianco-bresciano-al-bar/" rel="bookmark" class="td-image-wrap" title="&#x1f7e2; Ieri No-Vax, oggi Sì-Putin | dal Bresciano al bar/10 *&#xfe0f;&#x20e3;"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/01/bresciano-bar.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/01/bresciano-bar.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/01/bresciano-bar.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/01/bresciano-bar.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/01/bresciano-bar.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f7e2; Ieri No-Vax, oggi Sì-Putin | dal Bresciano al bar/10 *&#xfe0f;&#x20e3;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/no-vax-si-putin-bianco-bresciano-al-bar/" rel="bookmark" title="&#x1f7e2; Ieri No-Vax, oggi Sì-Putin | dal Bresciano al bar/10 *&#xfe0f;&#x20e3;">&#x1f7e2; Ieri No-Vax, oggi Sì-Putin | dal Bresciano al bar/10 *&#xfe0f;&#x20e3;</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                dal Bresciano al bar* - Pota! Il Covid l&#039;è stada &#039;na roba pesante. Quando ero giovane io a dire no ai vaccini erano solo...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/rapina-due-volte-farmacia-in-24-ore-arrestato-36enne/" rel="bookmark" class="td-image-wrap" title="&#x1f534; Rapina la farmacia, il giorno dopo torna e lo rifà: arrestato 36enne"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/10/farmacia.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/10/farmacia.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/10/farmacia.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/10/farmacia.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/10/farmacia.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="Farmacia a Brescia" title="&#x1f534; Rapina la farmacia, il giorno dopo torna e lo rifà: arrestato 36enne"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/rapina-due-volte-farmacia-in-24-ore-arrestato-36enne/" rel="bookmark" title="&#x1f534; Rapina la farmacia, il giorno dopo torna e lo rifà: arrestato 36enne">&#x1f534; Rapina la farmacia, il giorno dopo torna e lo rifà:...</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                È un 36enne residente in provincia di Brescia l&#039;uomo fermato dai Carabinieri della Compagnia di Desio per due rapine effettuate in meno di 24...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/zelensky-al-parlamento-italiano-la-russia-vuole-leuropa/" rel="bookmark" class="td-image-wrap" title="Zelensky al Parlamento italiano “La Russia vuole l’Europa”"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0383.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0383.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0383.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0383.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0383.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Zelensky al Parlamento italiano “La Russia vuole l’Europa”"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/zelensky-al-parlamento-italiano-la-russia-vuole-leuropa/" rel="bookmark" title="Zelensky al Parlamento italiano “La Russia vuole l’Europa”">Zelensky al Parlamento italiano “La Russia vuole l’Europa”</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                ROMA (ITALPRESS) – “Siamo al limite della sopravvivenza. Kiev ha vissuto guerre feroci e dopo tutte queste tragedie ha bisogno di vivere nella pace,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/manomanopro-lancia-lapp-per-guidare-la-crescita-delle-pmi/" rel="bookmark" class="td-image-wrap" title="ManoManoPro lancia l’app per guidare la crescita delle PMI"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0413.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0413.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0413.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0413.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="ManoManoPro lancia l’app per guidare la crescita delle PMI"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/manomanopro-lancia-lapp-per-guidare-la-crescita-delle-pmi/" rel="bookmark" title="ManoManoPro lancia l’app per guidare la crescita delle PMI">ManoManoPro lancia l’app per guidare la crescita delle PMI</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                MILANO (ITALPRESS) – A poco più di un anno dal suo lancio in Italia ManoManoPro, la piattaforma di ManoMano – la scale up diventata...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/rovato-da-2-a-4-aprile-torna-la-fiera-di-lombardia-carne/" rel="bookmark" class="td-image-wrap" title="&#x1f7e2; Rovato, dal 2 al 4 aprile torna la Fiera di Lombardia Carne"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/275714965_6231586396852166_849716491568713021_n.jpeg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/275714965_6231586396852166_849716491568713021_n.jpeg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/275714965_6231586396852166_849716491568713021_n.jpeg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/275714965_6231586396852166_849716491568713021_n.jpeg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/275714965_6231586396852166_849716491568713021_n.jpeg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f7e2; Rovato, dal 2 al 4 aprile torna la Fiera di Lombardia Carne"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/rovato-da-2-a-4-aprile-torna-la-fiera-di-lombardia-carne/" rel="bookmark" title="&#x1f7e2; Rovato, dal 2 al 4 aprile torna la Fiera di Lombardia Carne">&#x1f7e2; Rovato, dal 2 al 4 aprile torna la Fiera di...</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Il mondo della carne, in tutte le sue diverse declinazioni, sarà al centro della tre giorni di Lombardia Carne che, mai come quest’anno, si...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/donna-morta-dopo-il-parto-cesareo-la-procura-apre-inchiesta/" rel="bookmark" class="td-image-wrap" title="&#x1f534; Donna morta dopo il parto cesareo: la Procura apre un&#8217;inchiesta"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/12/mamma-bambino.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/12/mamma-bambino.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/12/mamma-bambino.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/12/mamma-bambino.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2017/12/mamma-bambino.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="Mamma con bambino" title="&#x1f534; Donna morta dopo il parto cesareo: la Procura apre un&#8217;inchiesta"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/donna-morta-dopo-il-parto-cesareo-la-procura-apre-inchiesta/" rel="bookmark" title="&#x1f534; Donna morta dopo il parto cesareo: la Procura apre un&#8217;inchiesta">&#x1f534; Donna morta dopo il parto cesareo: la Procura apre un&#8217;inchiesta</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Aveva 37 anni la donna di origine straniera che ieri pomeriggio è deceduta all&#039;ospedale di Gavardo dopo aver dato alla luce il suo bambino.

A...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/minorenne-prende-auto-noleggio-con-documenti-falsi-provoca-incidente-e-scappa-denunciato/" rel="bookmark" class="td-image-wrap" title="&#x1f534; Minorenne prende auto a noleggio con documenti falsi, provoca incidente e scappa: denunciato"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/01/143100374_1053226628507113_1730525979091586002_o.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/01/143100374_1053226628507113_1730525979091586002_o.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/01/143100374_1053226628507113_1730525979091586002_o.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/01/143100374_1053226628507113_1730525979091586002_o.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2021/01/143100374_1053226628507113_1730525979091586002_o.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f534; Minorenne prende auto a noleggio con documenti falsi, provoca incidente e scappa: denunciato"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/minorenne-prende-auto-noleggio-con-documenti-falsi-provoca-incidente-e-scappa-denunciato/" rel="bookmark" title="&#x1f534; Minorenne prende auto a noleggio con documenti falsi, provoca incidente e scappa: denunciato">&#x1f534; Minorenne prende auto a noleggio con documenti falsi, provoca incidente...</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                È stato denunciato dalla procura dei minori di Brescia per resistenza a pubblico ufficiale, rifiuto di fornire le proprie generalità e ricettazione, ma dovrà...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/desenzano-i-carabinieri-in-cattedra-per-spiegare-agli-anziani-come-evitare-le-truffe/" rel="bookmark" class="td-image-wrap" title="Desenzano, i carabinieri in cattedra per spiegare agli anziani come evitare le truffe"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-22-at-09.30.48.jpeg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-22-at-09.30.48.jpeg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-22-at-09.30.48.jpeg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-22-at-09.30.48.jpeg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-22-at-09.30.48.jpeg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Desenzano, i carabinieri in cattedra per spiegare agli anziani come evitare le truffe"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/desenzano-i-carabinieri-in-cattedra-per-spiegare-agli-anziani-come-evitare-le-truffe/" rel="bookmark" title="Desenzano, i carabinieri in cattedra per spiegare agli anziani come evitare le truffe">Desenzano, i carabinieri in cattedra per spiegare agli anziani come evitare...</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Nei giorni scorsi, i Carabinieri della Stazione di Desenzano del Garda hanno tenuto un incontro con circa 30 persone per fornire alcune &quot;linee di...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/articolo-32-globalizzazione-guerra-salute-pace/" rel="bookmark" class="td-image-wrap" title="&#x1f4fa;  Tv, domani sera ad Articolo 32 si parla di globalizzazione tra guerra, salute e pace"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/01/IMG-20211229-WA0007.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/01/IMG-20211229-WA0007.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/01/IMG-20211229-WA0007.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/01/IMG-20211229-WA0007.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/01/IMG-20211229-WA0007.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f4fa;  Tv, domani sera ad Articolo 32 si parla di globalizzazione tra guerra, salute e pace"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/articolo-32-globalizzazione-guerra-salute-pace/" rel="bookmark" title="&#x1f4fa;  Tv, domani sera ad Articolo 32 si parla di globalizzazione tra guerra, salute e pace">&#x1f4fa;  Tv, domani sera ad Articolo 32 si parla di...</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                
Articolo 32 (Video Brescia tv, canale 118 del digitale terrestre e anche qui in diretta streaming) dedica la puntata di mercoledì 23 marzo ad...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/il-gruppo-nestle-in-italia-estende-a-3-mesi-il-congedo-di-paternita/" rel="bookmark" class="td-image-wrap" title="Il Gruppo Nestlè in Italia estende a 3 mesi il congedo di paternità"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0227.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0227.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0227.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0227.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/20220322_0227.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Il Gruppo Nestlè in Italia estende a 3 mesi il congedo di paternità"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/il-gruppo-nestle-in-italia-estende-a-3-mesi-il-congedo-di-paternita/" rel="bookmark" title="Il Gruppo Nestlè in Italia estende a 3 mesi il congedo di paternità">Il Gruppo Nestlè in Italia estende a 3 mesi il congedo...</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                ASSAGO (MILANO) (ITALPRESS) – Nestlè e i sindacati degli alimentaristi – Fai Cisl, Flai Cgil e Uila Uil – hanno sottoscritto un accordo che...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/incendi-maddalena-e-a-caino-avanza-lipotesi-del-piromane/" rel="bookmark" class="td-image-wrap" title="&#x1f534; Incendi in Maddalena e a Caino: avanza l&#8217;ipotesi del piromane"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/bsnews-9-3.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/bsnews-9-3.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/bsnews-9-3.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/03/bsnews-9-3.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x1f534; Incendi in Maddalena e a Caino: avanza l&#8217;ipotesi del piromane"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/incendi-maddalena-e-a-caino-avanza-lipotesi-del-piromane/" rel="bookmark" title="&#x1f534; Incendi in Maddalena e a Caino: avanza l&#8217;ipotesi del piromane">&#x1f534; Incendi in Maddalena e a Caino: avanza l&#8217;ipotesi del piromane</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Si fa sempre più strada l&#039;ipotesi della natura dolosa degli ultimi incendi divampati domenica a Caino (spento ieri) e sul versante cittadino del monte...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsnews.it/2022/03/22/tamponamento-a4-code-di-chilometri-tra-brescia-est-e-desenzano/" rel="bookmark" class="td-image-wrap" title="&#x26a0;&#xfe0f; Tamponamento in A4, code di chilometri tra Brescia Est e Desenzano"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/02/bsnews15.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/02/bsnews15.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/02/bsnews15.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.bsnews.it/wp-content/uploads/2022/02/bsnews15.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#x26a0;&#xfe0f; Tamponamento in A4, code di chilometri tra Brescia Est e Desenzano"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsnews.it/2022/03/22/tamponamento-a4-code-di-chilometri-tra-brescia-est-e-desenzano/" rel="bookmark" title="&#x26a0;&#xfe0f; Tamponamento in A4, code di chilometri tra Brescia Est e Desenzano">&#x26a0;&#xfe0f; Tamponamento in A4, code di chilometri tra Brescia Est e...</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Ancora disagi per chi viaggia lungo l&#039;autostrada A4. Nel momento in cui scriviamo, infatti, ci sarebbero code di chilometri (tre o quattro, a seconda...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div tyle="margin:10px auto;text-align:center;"  id='div-gpt-ad-BSNEWS-DSK-SPALLA-dx-300X250-BTF'></div></div></aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>SONDAGGIO</span></h4><div id="polls-13" class="wp-polls">
	<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="5e86aa3ff8" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_13" name="poll_multiple_ans_13" value="3" /></p>
		<p style="text-align: center;"><strong>Il Comune più brutto della provincia di Brescia è (segnalazioni info@bsnews.it)</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-65" name="poll_13" value="65" /> <label for="poll-answer-65">Lumezzane</label></li>
		<li><input type="checkbox" id="poll-answer-66" name="poll_13" value="66" /> <label for="poll-answer-66">Villa Carcina</label></li>
		<li><input type="checkbox" id="poll-answer-67" name="poll_13" value="67" /> <label for="poll-answer-67">Castegnato</label></li>
		<li><input type="checkbox" id="poll-answer-68" name="poll_13" value="68" /> <label for="poll-answer-68">Ospitaletto</label></li>
		<li><input type="checkbox" id="poll-answer-69" name="poll_13" value="69" /> <label for="poll-answer-69">Rezzato</label></li>
		<li><input type="checkbox" id="poll-answer-70" name="poll_13" value="70" /> <label for="poll-answer-70">Roncadelle</label></li>
		<li><input type="checkbox" id="poll-answer-71" name="poll_13" value="71" /> <label for="poll-answer-71">Castel Mella</label></li>
		<li><input type="checkbox" id="poll-answer-72" name="poll_13" value="72" /> <label for="poll-answer-72">Trenzano</label></li>
		<li><input type="checkbox" id="poll-answer-73" name="poll_13" value="73" /> <label for="poll-answer-73">Brandico</label></li>
		<li><input type="checkbox" id="poll-answer-74" name="poll_13" value="74" /> <label for="poll-answer-74">Offlaga</label></li>
		<li><input type="checkbox" id="poll-answer-75" name="poll_13" value="75" /> <label for="poll-answer-75">Fiesse</label></li>
		<li><input type="checkbox" id="poll-answer-76" name="poll_13" value="76" /> <label for="poll-answer-76">Rudiano</label></li>
		<li><input type="checkbox" id="poll-answer-77" name="poll_13" value="77" /> <label for="poll-answer-77">Pompiano</label></li>
		<li><input type="checkbox" id="poll-answer-78" name="poll_13" value="78" /> <label for="poll-answer-78">Caino</label></li>
		<li><input type="checkbox" id="poll-answer-79" name="poll_13" value="79" /> <label for="poll-answer-79">Vobarno</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="https://www.bsnews.it/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://www.bsnews.it/pollsarchive">Polls Archive</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.bsnews.it/"><img class="td-retina-data" src="https://www.bsnews.it/wp-content/uploads/2017/04/quadrato-icon.jpg" data-retina="https://www.bsnews.it/wp-content/uploads/2017/03/BSNEWS_verticale-1.jpg" alt="BsNews.it Brescianews ultime notizie su Brescia e provincia" title="BsNews.it Brescianews ultime notizie su Brescia e provincia" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Bsnews.it è un quotidiano telematico registrato al Tribunale di Brescia. Registrazione tribunale: 41/2008 del 15 settembre 2008 (fondazione: 2007, grafica 3.0 del 27.01.2017) - P.Iva: 03858180981 -  Direttore responsabile: Andrea Tortelli<br><br>
Tel. 338.9739395 - <a href="mailto:info@bsnews.it">info@bsnews.it</a> - Fax: 030.4079036<br><br>
Hosted by <a href="https://www.distribuzionidigitali.it/" >Distribuzioni Digitali</a><br><br>
I contenuti di questo sito non possono essere copiati, riprodotti, pubblicati o redistribuiti senza il consenso scritto del titolare del sito. Copyright © 2007 e anni seguenti</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguici</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/www.bsnews.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/109115539406914152320" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bsnews.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/atortelli" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bsnewsit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC76-hcy9xJxv7PZ_n9FOr2g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-423"><a href="https://www.bsnews.it/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-424"><a href="https://bsnews.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425"><a href="https://bsnews.it/redazione-contatti/">Contattaci</a></li>
<li id="menu-item-171139" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171139"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; BsNews.it (2008-2021)                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4MQK3G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.setAttribute("data-gdpr-applies", "${gdpr}");s.setAttribute("data-consent-string", "${gdpr_consent}");s.src="https://static.sunmedia.tv/integrations/22f9505a-d568-49e1-8952-cc5110fd590b/22f9505a-d568-49e1-8952-cc5110fd590b.js",s.async=!0,n.document.body.appendChild(s)}</script>			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "cc1267a6dd"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>	<div style="display:none">
			<div class="grofile-hash-map-d83035008e7a57176f4048884f41aba3">
		</div>
		</div>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 623a2ca622c72
    -->

         <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
            
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bsnews.it\/2022\/03\/22\/covid-96-365-nuovi-casi-e-197-decessi-nelle-ultime-24-ore\/":249830};
	</script>
				<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.bsnews.it/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.47320950.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/wp-bannerize-pro/public/js/wp-bannerize-impressions.min.js?ver=1.6.5' id='wp_bannerize_pro_slugwp-bannerize-impressionsminjs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202212' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/www.bsnews.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsnews.it/wp-content/plugins/mailpoet/assets/dist/js/public.d81ab80e.js?ver=3.85.0' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202212#ver=202212&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=232059923870955&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.bsnews.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.bsnews.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202212.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'123231640',post:'249830',tz:'1',srv:'www.bsnews.it'} ]);
	_stq.push([ 'clickTrackerInit', '123231640', '249830' ]);
</script>
		<!-- OneTagSour Website Inputs-->
		<script type="text/javascript">
			window._sour = {
				pageType: "article"
			}
			</script>
		<!-- End OneTagSour -->
		
					<!-- OneTagSour -->
			<script type="text/javascript" src="https://cdn.codesour.com/codesour/bsnews/bsnews.prod.js"></script>
			<!-- End OneTagSour -->
					<script>
			gtag('event', 'italpress_top_news_italia_mondo');
		</script>
	
</body>
</html>